<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://orvietosi.it/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Scarpinata e Maratona al Monte Rufeno">
<meta property="og:site_name" content="Orvietosì.it">
<meta property="og:description" content="ACQUAPENDENTE - La Riserva Naturale Monte Rufeno sarà protagonista durante il fine settimana con un doppio impegno di trekking amatoriale:">
<meta property="og:url" content="https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://orvietosi.it/wp-content/uploads/2014/09/monte-rufeno.jpg">
<meta property="og:image:height" content="278">
<meta property="og:image:width" content="300">
<meta property="article:published_time" content="2020-09-04T12:04:39+00:00">
<meta property="article:modified_time" content="2020-09-04T12:04:39+00:00">
<meta property="article:section" content="Acquapendente">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Scarpinata e Maratona al Monte Rufeno">
<meta name="twitter:description" content="ACQUAPENDENTE - La Riserva Naturale Monte Rufeno sarà protagonista durante il fine settimana con un doppio impegno di trekking amatoriale:">
<meta name="twitter:url" content="https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://orvietosi.it/wp-content/uploads/2014/09/monte-rufeno.jpg">
<meta name="twitter:image:width" content="300">
<meta name="twitter:image:height" content="278">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Scarpinata e Maratona al Monte Rufeno - Orvietosì.it</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scarpinata e Maratona al Monte Rufeno - Orvietosì.it" />
	<meta property="og:description" content="Trekking amatoriale al Monte Rufeno nei giorni di sabato 5 e domenica 6 settembre" />
	<meta property="og:url" content="https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/" />
	<meta property="og:site_name" content="Orvietosì.it" />
	<meta property="article:published_time" content="2020-09-04T12:04:39+00:00" />
	<meta property="og:image" content="https://orvietosi.it/wp-content/uploads/2014/09/monte-rufeno.jpg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="278" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orvietosi.it/#website","url":"https://orvietosi.it/","name":"Orvietos\u00ec.it","description":"Quotidiano on line di Orvieto","potentialAction":[{"@type":"SearchAction","target":"https://orvietosi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/#primaryimage","inLanguage":"it-IT","url":"https://orvietosi.it/wp-content/uploads/2014/09/monte-rufeno.jpg","width":300,"height":278},{"@type":"WebPage","@id":"https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/#webpage","url":"https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/","name":"Scarpinata e Maratona al Monte Rufeno - Orvietos\u00ec.it","isPartOf":{"@id":"https://orvietosi.it/#website"},"primaryImageOfPage":{"@id":"https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/#primaryimage"},"datePublished":"2020-09-04T12:04:39+00:00","dateModified":"2020-09-04T12:04:39+00:00","author":{"@id":"https://orvietosi.it/#/schema/person/30de699e8fcdd4703b61278b07e6dea8"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/"]}]},{"@type":"Person","@id":"https://orvietosi.it/#/schema/person/30de699e8fcdd4703b61278b07e6dea8","name":"Redazione 2","image":{"@type":"ImageObject","@id":"https://orvietosi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6e534288f64822163bd1131a738fa4af?s=96&d=mm&r=g","caption":"Redazione 2"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="https://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="https://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Scarpinata e Maratona al Monte Rufeno Feed dei commenti" href="https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://orvietosi.it/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://orvietosi.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://orvietosi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='banner-list-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-style-css'  href='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/css/unslider.css?ver=20180719' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://orvietosi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://orvietosi.it/wp-content/themes/jnews/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://orvietosi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://orvietosi.it/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%2C900%7CRoboto+Condensed%3Aregular%2C700%2Cregular%2C700&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://orvietosi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://orvietosi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://orvietosi.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://orvietosi.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://orvietosi.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://orvietosi.it/wp-content/themes/jnews/data/import/citynews/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://orvietosi.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/js/unslider.js?ver=5.5.1' id='unslider-script-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=5.5.1' id='jquery_maskedinput-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"3ee30056b4","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://orvietosi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://orvietosi.it/wp-json/wp/v2/posts/192418" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p4kiFL-O3w' />
<link rel="alternate" type="application/json+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F09%2Fscarpinata-e-maratona-al-monte-rufeno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F09%2Fscarpinata-e-maratona-al-monte-rufeno%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 0px 0px 5px 3px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 12px;
                color: #000000;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-180x180.png" />
<meta name="msapplication-TileImage" content="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://orvietosi.it/?custom-css=50d4abea07" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-192418 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_1 jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://orvietosi.it/" style="padding: 0px 0px 0px 0px;">
	    	    <div class="titolo-testata">ORVIETO<span style='margin-left:2px;padding:0 5px;background:#C81615;color:#fff;'>Sì</span></div>	    	</a>
	    </div>
	</div><div class="jeg_nav_item jeg_top_date">
    venerdì, 4  Settembre  2020</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-141451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451 bgnav" data-item-row="default" ><a href="https://orvietosi.it/">Home</a></li>
<li id="menu-item-165902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cultura/">Cultura</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-192255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192255 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/saperisapori/">Saperi&amp;Sapori</a></li>
<li id="menu-item-141782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li id="menu-item-141591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/politica/">Politica</a></li>
<li id="menu-item-186605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186605 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/scuola/">Scuola</a></li>
<li id="menu-item-143531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sport/">Sport</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79167 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-142096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li id="menu-item-168394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li id="menu-item-168393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li id="menu-item-141623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li id="menu-item-144413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li id="menu-item-141622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li id="menu-item-155776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li id="menu-item-143150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li id="menu-item-168396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li id="menu-item-168395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li id="menu-item-144598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li id="menu-item-142852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li id="menu-item-142522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li id="menu-item-141626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li id="menu-item-141625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141625 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li id="menu-item-142693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li id="menu-item-141697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li id="menu-item-141789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li id="menu-item-162820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li id="menu-item-142066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li id="menu-item-141774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li id="menu-item-142050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li id="menu-item-141715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/archivio-notizie/">Archivio</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451 bgnav" data-item-row="default" ><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192255 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/saperisapori/">Saperi&amp;Sapori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186605 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79167 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141625 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/archivio-notizie/">Archivio</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://orvietosi.it/">
		        <img class='jeg_logo_img' src="https://orvietosi.it/wp-content/uploads/2020/06/Logo-Orvietosi_-1.gif"  alt="Orvietosì.it"data-light-src="https://orvietosi.it/wp-content/uploads/2020/06/Logo-Orvietosi_-1.gif" data-light-srcset="https://orvietosi.it/wp-content/uploads/2020/06/Logo-Orvietosi_-1.gif 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_wide_content">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-9">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://orvietosi.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Scarpinata e Maratona al Monte Rufeno</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Redazione 2' src='https://secure.gravatar.com/avatar/6e534288f64822163bd1131a738fa4af?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e534288f64822163bd1131a738fa4af?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">by</span>
					<a href="https://orvietosi.it/author/redazione2/">Redazione 2</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/">4 Settembre 2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://orvietosi.it/category/acquapendente/" rel="category tag">Acquapendente</a>, <a href="https://orvietosi.it/category/territorio/" rel="category tag">Territorio</a>, <a href="https://orvietosi.it/category/archivio-notizie/" rel="category tag">Archivio notizie</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Forvietosi.it%2F2020%2F09%2Fscarpinata-e-maratona-al-monte-rufeno%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Scarpinata+e+Maratona+al+Monte+Rufeno&url=https%3A%2F%2Forvietosi.it%2F2020%2F09%2Fscarpinata-e-maratona-al-monte-rufeno%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Forvietosi.it%2F2020%2F09%2Fscarpinata-e-maratona-al-monte-rufeno%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Forvietosi.it%2F2020%2F09%2Fscarpinata-e-maratona-al-monte-rufeno%2F&title=Scarpinata+e+Maratona+al+Monte+Rufeno" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Forvietosi.it%2F2020%2F09%2Fscarpinata-e-maratona-al-monte-rufeno%2F&media=https://orvietosi.it/wp-content/uploads/2014/09/monte-rufeno.jpg&description=Scarpinata+e+Maratona+al+Monte+Rufeno" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class="pf-content"><p>ACQUAPENDENTE &#8211; La<strong> Riserva Naturale Monte Rufeno</strong> sarà protagonista durante il fine settimana con un doppio impegno di <strong>trekking amatoriale</strong>: insieme<strong> Scarpinata e Maratona</strong>.”<em>Appuntamento presso il Centro <img data-attachment-id="58921" data-permalink="https://orvietosi.it/2014/09/scarpinata-a-monte-rufeno-presentata-la-trentesima-edizione/monte-rufeno/" data-orig-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2014/09/monte-rufeno.jpg?resize=330%2C306&#038;ssl=1" data-orig-size="300,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="monte rufeno" data-image-description="" data-medium-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2014/09/monte-rufeno.jpg?resize=330%2C306&#038;ssl=1" data-large-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2014/09/monte-rufeno.jpg?resize=330%2C306&#038;ssl=1" loading="lazy" class=" wp-image-58921 alignleft" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2014/09/monte-rufeno.jpg?resize=330%2C306&#038;ssl=1" alt="" width="330" height="306" data-recalc-dims="1" />Renato Giannotti di Trevinano &#8211; </em>ha sottolineato l’organizzatore <strong>Sergio Pieri</strong> , &#8211;<em><strong> domenica 6 settembre alle ore 8,30</strong>. Dopo le iscrizioni raduno e partenza alle ore 9,30.  Si potrà scegliere tra camminate libere di 10 e 17 chilometri e la lunga di 42. Tutte tre uniti da un unico comun denominatore.  Percorsi ambientali tra i più suggestivi del Lazio per il suo meraviglioso territorio ricco di bellezze naturalistiche e per i suoi percorsi adatti per la pratica del Trekking e del Nordic walking.  Scegliere la lunghezza maggiore vorrà dire addentrarsi all’ interno della Riserva Naturale di Monte Rufeno e nei boschi dei territori confinanti di Umbria e Toscana dove sorgono i caratteristici Borghi di Allerona e San Casciano dei Bagni. Si partirà dal Borgo di Trevinano (602 slm) e ci immetteremo, dopo un piccolo tratto asfaltato, all’interno di stradine ondulate di campagna che ci porteranno in poco tempo all’ interno del Parco regionale di Monte Rufeno in direzione casale Monaldesca.<br />
La salita di Poggio Spino ci condurrà al punto confine delle tre Regioni (810 slm) per scendere in picchiata al Borgo di San Pietro Aquaeortus immerso completamente nel verde. Il percorso si addentrerà nel percorso escursionistico “Rivarcale” costeggiando il Parco di Villaba, siamo nel Comune Umbro di Allerona, nel parco naturalistico Monte Peglia e Selva di Meana.Resteremo in Umbria ancora per alcuni chilometri incontrando sulla nostra strada Villa Cahen, un bellissimo esempio di Villa Liberty di proprietà del Ministero delle politiche agricole. Dopo aver <img data-attachment-id="147384" data-permalink="https://orvietosi.it/2018/11/nuovo-evento-ultramarathon-riproposta-la-tappa-radicofani-acquapendente/sergio-pieri-2/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/11/Sergio-Pieri.jpg?resize=323%2C323&#038;ssl=1" data-orig-size="433,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sergio-Pieri" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2018/11/Sergio-Pieri-300x300.jpg" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/11/Sergio-Pieri.jpg?resize=323%2C323&#038;ssl=1" loading="lazy" class=" wp-image-147384 alignright" src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/11/Sergio-Pieri.jpg?resize=323%2C323&#038;ssl=1" alt="" width="323" height="323" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/11/Sergio-Pieri.jpg?w=433&amp;ssl=1 433w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/11/Sergio-Pieri.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/11/Sergio-Pieri.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/11/Sergio-Pieri.jpg?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 323px) 100vw, 323px" data-recalc-dims="1" />attraversato il ponte di fosso altro si rientra nella Riserva naturale di Monte Rufeno salendo in località Marzapalo, antichissimo Monastero riedificato a rifugio nel bosco.La discesa della “macchia bruciata” farà da preludio all’ ascesa del tratto che porterà alla sommità di Monte Rufeno, dove l’ omonimo casale è sede dell’ osservatorio astronomico (737 slm). Stradine e sentieri con vari saliscendi ci riporteranno a Trevinano sede di arrivo. Abbiamo avuto dare all’evento un carattere interregionale e ne siamo orgogliosi.<br />
<strong>Sabato 5</strong> saremo ad Allerona in Provincia di Terni per un trekking interregionale con visita ai giardini di Villa Cahen”.</em> Partners principali evento Comune di Acquapendente, Riserva Naturale Monte Rufeno e Pro Loco di Trevinano : “<em>Li ringrazio tutti</em> &#8211; ha concluso <strong>Pieri</strong> &#8211;<em> da 36 anni collaboro con loro all’organizzazione degli eventi ma questa volta sono davvero rimasto sorpreso. Di fronte alle difficoltà di allestire un evento in piena stazione di convivenza virus Covid 19 hanno mostrato ancora più tenacia di assecondare in tutto e per tutto le mie esigenze. Da qualche mese vivo in pianta stabile a Livorrno dopo aver per oltre 30 anni effettuato proprio il mio percorso lavorativo nell’Ente pubblico capofila. E vedere che la lontananza ci ha ancora più avvicinato nelle idee è davvero una gran cosa”</em>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='inside-adv'>
<a href='https://www.facebook.com/Orma-Srl-Iveco-Service-516832375021487/' target='_blank'><img src=/wp-content/uploads/2019/09/OMAR.gif></a>
</div>
<div style="text-align: center; font-family: arial; margin: 20px auto; background-color: #244ca3; padding: 10px; width:70%; display:table">

<a href="http://www.immobiliaretirsena.it" target="_blank" rel="noopener noreferrer"><img data-attachment-id="143714" data-permalink="https://orvietosi.it/quotidiano-dinformazione-e-dopinione-di-orvieto-e-dintorni/logotirsena2-2/" data-orig-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/10/logoTirsena2.png?resize=296%2C78&#038;ssl=1" data-orig-size="296,78" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logoTirsena2" data-image-description="" data-medium-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/10/logoTirsena2.png?resize=296%2C78&#038;ssl=1" data-large-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/10/logoTirsena2.png?resize=296%2C78&#038;ssl=1" class="aligncenter size-full wp-image-143714" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/10/logoTirsena2.png?resize=296%2C78&#038;ssl=1" alt="" width="296" height="78" data-recalc-dims="1" /></a><span style="color: #ffffff;">Viale 1° Maggio, 5 - 05018 Orvieto (TR) - +39 0763 305389 / 338 5258663 - </span> <span style="color: #ffffff;"><a style="color: #ffffff;" href="mailto:info@immobiliaretirsena.it">info@immobiliaretirsena.it</a></span>

<div id="metaslider-id-127480" style="width: 100%;" class="ml-slider-3-17-6 ml-slider-pro-2-14-0 metaslider metaslider-flex metaslider-127480 ml-slider ms-theme-_theme_1536574072 nav-hidden">
    <div id="metaslider_container_127480">
        <div id="metaslider_127480">
            <ul aria-live="polite" class="slides">
                <li style="display: none; width: 100%;" class="slide-188849 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1454/appartamento-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/07/1.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-188849" title="1" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">CICONIA - VENDITA – APPARTAMENTO - Rif. AP504  €.125.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-165982 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1876/casa-indipendente-in-vendita-a-porano-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/07/CI43.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-165982" title="CI43" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">PORANO - VENDITA - CASA INDIPENDENTE - Rif. CI43  €.190.000 </div></div></li>
                <li style="display: none; width: 100%;" class="slide-162631 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1856/villetta-a-schiera-in-vendita-a-porano-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/05/VS58.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-162631" title="VS58" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">PORANO - VENDITA - VILLINI DI NUOVA REALIZZAZIONE - Rif. VS58 da €.148.000 </div></div></li>
                <li style="display: none; width: 100%;" class="slide-171917 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1923/appartamento-in-vendita-a-baschi-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/AP644.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-171917" title="AP644" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption"> BASCHI- VENDITA - APPARTAMENTO - Rif. AP644 €.128.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-176330 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1954/appartamento-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/12/AP656.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-176330" title="AP656" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">CENTRO STORICO  – VENDITA – APPARTAMENTO  Rif. AP656  €.650.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-176802 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1761/villetta-a-schiera-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/12/VS54.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-176802" title="VS54" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">CICONIA– VILLINO A SCHIERA  Rif. VS54  €.248.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-179021 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1976/appartamento-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/01/AP664.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-179021" title="AP664" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">ORVIETO SCALO – VENDITA - Appartamento – €.85.000 Rif. AP664</div></div></li>
                <li style="display: none; width: 100%;" class="slide-179023 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1977/villa-in-vendita-a-montecchio-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/01/VL102.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-179023" title="VL102" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">MONTECCHIO – VENDITA - Villino – €.250.000 Rif. VL102 </div></div></li>
                <li style="display: none; width: 100%;" class="slide-180404 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1821/appartamento-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/02/AP608.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-180404" title="AP608" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">SFERRACAVALLO– VENDITA - Appartamento – €.220.000 Rif. AP608</div></div></li>
                <li style="display: none; width: 100%;" class="slide-180406 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1987/appartamento-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/02/AP668.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-180406" title="AP668" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">CANALE NUOVO – VENDITA – Appartamento – €.45.000 Rif. AP668 </div></div></li>
                <li style="display: none; width: 100%;" class="slide-185251 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/152/villetta-a-schiera-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/VS5.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-185251" title="VS5" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">ORVIETO CANALE- VENDITA - VILLE A SCHIERA/BIFAMILARI - Rif. VS5 €.280.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-185255 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1924/villa-in-vendita-a-porano-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/05/VL101.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-185255" title="VL101" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">PORANO - VENDITA - VILLINO - Rif. VL101 €.270.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-185259 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1664/villa-in-vendita-a-bolsena-(vt)" target="_blank"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/05/VL89.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-185259" title="VL89" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">BOLSENA - VENDITA - VILLA - Rif. VL89 €.330.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-188033 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1998/appartamento-in-vendita-a-allerona-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/AP673.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-188033" title="AP673" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">ALLERONA SCALO - VENDITA – APPARTAMENTO - Rif. AP673 RIBASSATO - €.115.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-188037 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1953/appartamento-in-vendita-a-montecchio-(tr)" target="_blank"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/AP555.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-188037" title="AP555" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">ORVIETO SCALO - VENDITA – APPARTAMENTO – Rif. AP555 €.185.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-191388 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1920/villa-in-vendita-a-montecchio-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/08/VL100.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-191388" title="VL100" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">MONTECCHIO- VENDITA - VILLA - Rif. VL100 €.200.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-191390 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/2015/casa-bi-trifamiliare-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/08/BT15.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-191390" title="BT15" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">CICONIA - VENDITA – CASA TRIFAMILIARE - Rif. BT15 €.210.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-191392 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/2022/villa-in-vendita-a-montecchio-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/08/VL105.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-191392" title="VL105" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">MONTECCHIO - VENDITA – VILLA - Rif. VL105 €.215.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-191394 ms-image"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/08/CI20.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-191394" title="CI20" data-recalc-dims="1" /><div class="caption-wrap"><div class="caption">CIVITELLA DEL LAGO - VENDITA – TERRA-TETTO - Rif. CI 20 €.10.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-191396 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/2014/appartamento-in-vendita-a-marta-(vt)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/08/AP682.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-191396" title="AP682" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">MARTA- VENDITA – APPARTAMENTO - Rif. AP682 €.65.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-191398 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/2013/appartamento-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/08/AP681.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-191398" title="AP681" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">ORVIETO AKM.6 – VENDITA – APPARTAMENTO - Rif. AP681</div></div></li>
                <li style="display: none; width: 100%;" class="slide-191400 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1905/appartamento-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/08/AP638.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-191400" title="AP638" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">ORVIETO SCALO – VENDITA – BILOCALE – Rif. AP638 €.70.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-191402 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/2010/appartamento-in-affitto-a-orvieto-(tr)" target="_blank"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/08/AP680.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-191402" title="AP680" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">CENTRO STORICO – AFFITTO – APPARTAMENTO – Rif. AP680 €.550</div></div></li>
                <li style="display: none; width: 100%;" class="slide-191404 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/2025/appartamento-in-affitto-a-orvieto-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/08/AP684.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-191404" title="AP684" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">CENTRO STORICO – AFFITTO – APPARTAMENTO – Rif. AP684 €.500</div></div></li>
            </ul>
        </div>
                <div id="metaslider_127480_filmstrip" class="filmstrip">
            <ul class='slides'>
                <li class="ms-thumb slide-188849" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/07/1.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-165982" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/07/CI43.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-162631" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/05/VS58.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-171917" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/AP644.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-176330" style="display: none;"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/12/AP656.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-176802" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/12/VS54.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-179021" style="display: none;"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/01/AP664.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-179023" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/01/VL102.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-180404" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/02/AP608.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-180406" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/02/AP668.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-185251" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/VS5.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-185255" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/05/VL101.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-185259" style="display: none;"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/05/VL89.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-188033" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/AP673.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-188037" style="display: none;"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/AP555.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-191388" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/08/VL100.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-191390" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/08/BT15.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-191392" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/08/VL105.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-191394" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/08/CI20.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-191396" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/08/AP682.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-191398" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/08/AP681.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-191400" style="display: none;"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/08/AP638.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-191402" style="display: none;"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/08/AP680.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-191404" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/08/AP684.jpg?ssl=1" data-recalc-dims="1" /></li>
            </ul>
        </div>
    </div>
</div>

</div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-192418" class="share-twitter sd-button share-icon no-text" href="https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-192418" class="share-facebook sd-button share-icon no-text" href="https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Please <a href='https://orvietosi.it/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F' class=''>login</a> to join discussion</span></div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_192418_0_5f522d59f0216  normal " data-unique="jnews_module_192418_0_5f522d59f0216">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Ultime notizie</span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2020/09/chiusa-con-successo-la-42a-edizione-di-orvieto-spazio-musica/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Chiusa con successo la 42A edizione di &#8220;Orvieto Spazio Musica&#8221;" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="192412" data-permalink="https://orvietosi.it/2020/09/chiusa-con-successo-la-42a-edizione-di-orvieto-spazio-musica/butterfly-2/" data-orig-file="https://orvietosi.it/wp-content/uploads/2020/09/butterfly.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Filiberto Mariani&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Filiberto Mariani 2015&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="butterfly" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/09/butterfly-300x200.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2020/09/butterfly-900x600.jpg" data-src="https://orvietosi.it/wp-content/uploads/2020/09/butterfly-120x86.jpg" data-srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/09/butterfly.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/09/butterfly.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/09/butterfly.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/09/butterfly.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2020/09/chiusa-con-successo-la-42a-edizione-di-orvieto-spazio-musica/">Chiusa con successo la 42A edizione di &#8220;Orvieto Spazio Musica&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2020/09/chiusa-con-successo-la-42a-edizione-di-orvieto-spazio-musica/"><i class="fa fa-clock-o"></i> 4 Settembre 2020</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Chiusa con successo la 42A edizione di “Spazio Musica” - Opere e Concerti 2020</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2020/09/violenza-al-carcere-di-via-roma-detenuto-aggredisce-lispettore-capo-di-polizia-la-denuncia-del-sappe/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Violenza al carcere di Via Roma, detenuto aggredisce l&#8217;ispettore capo di polizia. La denuncia del Sappe" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="192415" data-permalink="https://orvietosi.it/2020/09/violenza-al-carcere-di-via-roma-detenuto-aggredisce-lispettore-capo-di-polizia-la-denuncia-del-sappe/carcere-di-orvieto/" data-orig-file="https://orvietosi.it/wp-content/uploads/2020/09/carcere-di-orvieto.jpg" data-orig-size="1206,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carcere-di-orvieto" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/09/carcere-di-orvieto-300x179.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2020/09/carcere-di-orvieto-900x537.jpg" data-src="https://orvietosi.it/wp-content/uploads/2020/09/carcere-di-orvieto-120x86.jpg" data-srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/09/carcere-di-orvieto.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/09/carcere-di-orvieto.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/09/carcere-di-orvieto.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/09/carcere-di-orvieto.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2020/09/violenza-al-carcere-di-via-roma-detenuto-aggredisce-lispettore-capo-di-polizia-la-denuncia-del-sappe/">Violenza al carcere di Via Roma, detenuto aggredisce l&#8217;ispettore capo di polizia. La denuncia del Sappe</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2020/09/violenza-al-carcere-di-via-roma-detenuto-aggredisce-lispettore-capo-di-polizia-la-denuncia-del-sappe/"><i class="fa fa-clock-o"></i> 4 Settembre 2020</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Aggressione al carcere di Orvieto, attacco violento di un detenuto all'ispettore capo. Bonino: Il Sappe torna a denunciare le criticità...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2020/09/cinque-nazionali-di-scherma-e-due-carabinieri-positivi-al-covid-tra-cascia-e-norcia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Nuovo coronavirus cinese, in Umbria predisposte tutte le misure necessarie" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="178576" data-permalink="https://orvietosi.it/2020/01/nuovo-coronavirus-cinese-in-umbria-predisposte-tutte-le-misure-necessarie/coronavirus/" data-orig-file="https://orvietosi.it/wp-content/uploads/2020/01/coronavirus.jpg" data-orig-size="690,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Michael Sohn&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579621552&quot;,&quot;copyright&quot;:&quot;Copyright 2020 The Associated Press. All rights reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="coronavirus" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/01/coronavirus-300x157.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2020/01/coronavirus.jpg" data-src="https://orvietosi.it/wp-content/uploads/2020/01/coronavirus-120x86.jpg" data-srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/01/coronavirus.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/01/coronavirus.jpg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/01/coronavirus.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2020/09/cinque-nazionali-di-scherma-e-due-carabinieri-positivi-al-covid-tra-cascia-e-norcia/">Cinque nazionali di scherma e due carabinieri positivi al Covid tra Cascia e Norcia</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2020/09/cinque-nazionali-di-scherma-e-due-carabinieri-positivi-al-covid-tra-cascia-e-norcia/"><i class="fa fa-clock-o"></i> 4 Settembre 2020</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Cinque atleti della nazionale di scherma in ritiro a Cascia e due Carabinieri della Compagnia di Norcia sono risultati positivi...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2020/09/pubblicata-la-graduatoria-definitiva-per-lassegnazione-delle-case-popolari/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Acquisto prima casa categorie disagiate, la Giunta Regionale dell&#8217;Umbria stanzia 3,8 milioni di euro" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="190138" data-permalink="https://orvietosi.it/2020/07/acquisto-prima-casa-categorie-disagiate-la-giunta-regionale-dellumbria-stanzia-38-milioni-di-euro/acquisto-prima-casa/" data-orig-file="https://orvietosi.it/wp-content/uploads/2020/07/acquisto-prima-casa.jpg" data-orig-size="480,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acquisto prima casa" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/07/acquisto-prima-casa-300x169.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2020/07/acquisto-prima-casa.jpg" data-src="https://orvietosi.it/wp-content/uploads/2020/07/acquisto-prima-casa-120x86.jpg" data-srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/07/acquisto-prima-casa.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/07/acquisto-prima-casa.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/07/acquisto-prima-casa.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2020/09/pubblicata-la-graduatoria-definitiva-per-lassegnazione-delle-case-popolari/">Pubblicata la graduatoria definitiva per l’assegnazione delle case popolari</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2020/09/pubblicata-la-graduatoria-definitiva-per-lassegnazione-delle-case-popolari/"><i class="fa fa-clock-o"></i> 3 Settembre 2020</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>ORVIETO – Nella sezione “Albo Pretorio” del sito web del Comune http://albopretorio.webred.it/albo-c001/atto/detail.html?id=113255&amp;page=0&amp;type=incorso&amp;tipoOrdinamento=asc è in pubblicazione la graduatoria definitiva del bando...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_192418_0_5f522d59f0216 = {"header_icon":"","first_title":"Ultime notizie","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"16,19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","banner_groups":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
            </div></div><div class="widget widget_advanced-search-daterange-widget" id="advanced-search-daterange-widget-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f522d5a35ca7"><h3 class="jeg_block_title"><span>Cerca per data</span></h3></div><form role="search" method="get" id="advanced-search-daterange-widget-5-searchform" action="https://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-5-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-5-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-5">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-5" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-5">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-5" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-5" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-5-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>
</div><div class="widget wp-members" id="widget_wpmemwidget-6"><div id="wp-members"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f522d5a35d98"><h3 class="jeg_block_title"><span>Registrazione / Login</span></h3></div><form name="form" method="post" action="https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/"><fieldset><label for="username">Nome utente o email</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="accesso" /> <a href="https://orvietosi.it/members-area/?a=pwdreset">Dimenticata?</a>&nbsp; <a href="https://orvietosi.it/members-area/">Registrazione</a></div></fieldset></form></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-192418 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_1 jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-14"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Redazione</span></h3></div>			<div class="textwidget"><p style="text-align: left;">Orvietosì © 2002<br />
Quotidiano d&#8217;informazione e d&#8217;opinione<br />
Registrazione Tribunale di Orvieto<br />
13/11/2002 al n°101.<br />
Direttore Responsabile: Sara Simonetti<br />
Editore: Elzevira di Fabio Graziani</p>
<p>Per informazioni inviare una mail a redazione@orvietosi.it</p>
<p>Informazioni sul trattamento<br />
dei dati personali: Policy privacy</p>
<p>Nuova versione</p>
</div>
		</div>                        </div>

                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-11"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Seguici su Facebook</span></h3></div>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOrvietoSi%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div><div class="footer_widget widget_text" id="text-15">			<div class="textwidget"><p style="text-align: center;"><a href="http://archivio.orvietosi.it/archivio.php"><img loading="lazy" class="alignnone size-medium wp-image-183849" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/04/Senza-titolo-2-1.png?resize=300%2C90&#038;ssl=1" alt="" width="300" height="90" data-recalc-dims="1" /></a></p>
</div>
		</div>                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    
                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> © 2020 OrvietoSi - All right reserved </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451"><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="https://orvietosi.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162"><a href="https://orvietosi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192255"><a href="https://orvietosi.it/category/saperisapori/">Saperi&amp;Sapori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591"><a href="https://orvietosi.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="https://orvietosi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186605"><a href="https://orvietosi.it/category/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="https://orvietosi.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79167"><a href="https://orvietosi.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141625"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="https://orvietosi.it/category/archivio-notizie/">Archivio</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/OrvietoSi" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 OrvietoSi - All right reserved</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Forvietosi.it%2F2020%2F09%2Fscarpinata-e-maratona-al-monte-rufeno%2F" data-image-url="" data-title="Scarpinata+e+Maratona+al+Monte+Rufeno" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Forvietosi.it%2F2020%2F09%2Fscarpinata-e-maratona-al-monte-rufeno%2F" data-image-url="" data-title="Scarpinata+e+Maratona+al+Monte+Rufeno" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div>	<div style="display:none">
	<div class="grofile-hash-map-6e534288f64822163bd1131a738fa4af">
	</div>
	</div>
<div class="jeg_read_progress_wrapper"></div>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orvietosi.it\/2020\/09\/scarpinata-e-maratona-al-monte-rufeno\/":192418};
	</script>
				<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://orvietosi.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.17.6' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://orvietosi.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.17.6' type='text/css' media='all' property='stylesheet' />
<style id='metaslider-public-inline-css' type='text/css'>

        #metaslider_127480_filmstrip.flexslider .slides li {margin-right: 5px;}
        #metaslider_127480.flexslider .slides li {margin-right: 5px !important;}
 
	.metaslider.metaslider-127480 .flexslider .flex-control-paging li a,
	.metaslider.metaslider-127480 .flexslider .flex-control-paging li a:hover {
		padding: 0;
		box-shadow: none;
		text-indent: -9999px;
		border-style: solid;
		display: inline-block;
		border-color: rgba(0,0,0,1);
		border-radius: 10px;
		-webkit-border-radius: 10px;
		-moz-border-radius: 10px;
		border-width: 0px;
		border: 0px solid rgba(0,0,0,1);
		line-height: 12px;
		width: 12px;
		height: 12px;
		margin: 0 4px;
		background: rgb(0,0,0);
		background: rgba(0,0,0,0.5);
		background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgba(0,0,0,0.5)), to(rgba(0,0,0,0.5)));
		background: -webkit-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));
		background: -moz-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));
		background: -ms-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));
		background: -o-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));
		background: linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));
	}

	.metaslider.metaslider-127480 .flexslider .flex-control-paging li {
		margin: 0;
		text-indent: 0;
		width: auto;
	}

	.metaslider.metaslider-127480 .flexslider .flex-control-paging li a.flex-active {
		border: 0px solid rgba(0,0,0,1);
		background: rgb(0,0,0);
		background: rgba(0,0,0,1);
		background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgba(0,0,0,1)), to(rgba(0,0,0,1)));
		background: -webkit-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));
		background: -moz-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));
		background: -ms-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));
		background: -o-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));
		background: linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));
	}

	.metaslider.metaslider-127480 .flexslider .flex-control-paging {
		line-height: 12px;
		z-index: 99;
		padding: 0;
		text-align: left;
		margin: 10px 0px;
		width: 100%;
		top: auto;
		right: auto;
		bottom: auto;
		left: auto;
		position: absolute;
		text-align: center;
	}
 
	.metaslider.metaslider-127480 .flexslider .caption-wrap {
		opacity: 1;
		margin: 0px 0px;
		color: rgb(252, 246, 246);
		background: rgb(0, 0, 0);
		background: rgba(0, 0, 0, 0);
		width: 100%;
		top: auto;
		right: auto;
		bottom: auto;
		left: auto;
		clear: both;
		position: relative;
		border-radius: 0px;
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
	}
 
	.metaslider.metaslider-127480 .flexslider .flex-direction-nav .flex-prev {
		background: transparent url(https://orvietosi.it/wp-content/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/white.png) 0 -54px no-repeat;
		margin-top: -19.5px;
		width: 22px;
		height: 39px;
		opacity: 0.7;
		left: 5px;
		padding: 0;
	}

	.metaslider.metaslider-127480 .flexslider .flex-direction-nav .flex-next {
		background: transparent url(https://orvietosi.it/wp-content/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/white.png) 100% -54px no-repeat;
		margin-top: -19.5px;
		width: 22px;
		height: 39px;
		opacity: 0.7;
		right: 5px;
		padding: 0;
	}

	.metaslider.metaslider-127480 .flexslider:hover .flex-direction-nav .flex-prev {
		left: 5px;
		opacity: 0.7;
	}

	.metaslider.metaslider-127480 .flexslider:hover .flex-direction-nav .flex-next {
		right: 5px;
		opacity: 0.7;
	}

	.metaslider.metaslider-127480 {
		margin-bottom: 32px;
	}

</style>
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://orvietosi.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.14.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/orvietosi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.5.1' id='gp_cycle2-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.5.1' id='custom-banners-js-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202036' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.8.2' id='wpgroho-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/orvietosi.it\/2020\/09\/scarpinata-e-maratona-al-monte-rufeno","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"192418","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"orvietosi.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"39460a595f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/orvietosi.it\/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2020%2F09%2Fscarpinata-e-maratona-al-monte-rufeno%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.8.2' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.17.6' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_127480 = function($) {$('#metaslider_127480').addClass('flexslider');
            $('#metaslider_127480_filmstrip').addClass('flexslider');
            $('#metaslider_127480_filmstrip').flexslider({
                animation:'slide',
                controlNav:false,
                animationLoop:false,
                slideshow:false,
                itemWidth:150,
                itemMargin:5,
                asNavFor:'#metaslider_127480'
            });
            $('#metaslider_127480').flexslider({ 
                slideshowSpeed:3000,
                animation:'slide',
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:'horizontal',
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                easing:"linear",
                slideshow:true,
                sync:'#metaslider_127480_filmstrip',
                before: function(slider) {
                if (slider.currentSlide + 1 == slider.count) { $('#metaslider_127480_filmstrip').flexslider(0); }
                },
                itemWidth:650,
                minItems:1,
                itemMargin:5
            });
            $(document).trigger('metaslider/initialized', '#metaslider_127480');
        };
        var timer_metaslider_127480 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_127480, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_127480, 1) : metaslider_127480(window.jQuery);
        };
        timer_metaslider_127480();
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.17.6' id='metaslider-easing-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>jQuery("span a:contains(Sponsorizzate)").closest("div.jeg_postblock_content").css("background-color", "peachpuff");
jQuery("span a:contains(Sponsorizzate)").closest("div.jeg_inner_content").css("background-color", "peachpuff");
jQuery("span a:contains(Sponsorizzate)").closest("div.jeg_inner_content").addClass("nobanner");
jQuery(".jeg_readmore").css("background-color", "white");
jQuery(".jeg_readmore").text("Leggi tutto");

jQuery("a.category-sponsorizzate").closest("div.jeg_caption_container").css("background-color", "peachpuff");</script><script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'63943685',post:'192418',tz:'2',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '192418' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://orvietosi.it/2020/09/scarpinata-e-maratona-al-monte-rufeno/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","timestamp":1599220910614,"lastUpdate":1599220910614,"confirmed":26304856,"deaths":868733,"recovered":17512585,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script></body>
</html><!-- WP Fastest Cache file was created in 2.1715848445892 seconds, on 04-09-20 14:04:43 -->