<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://orvietosi.it/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->

    <title>Pesticidi e monocolture, continua la semina delle informazioni. Ad Acquapendente uninteressante tavolo di confronto - Orvietosì.it</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pesticidi e monocolture, continua la semina delle informazioni. Ad Acquapendente uninteressante tavolo di confronto - Orvietosì.it" />
<meta property="og:description" content="Continua la semina… di informazioni sui pesticidi e sulle monocolture. Si è svolta sabato 22 giugno 2019 alla Biblioteca comunale di Acquapendente il previsto convegno sulle problematiche indotte dalle monoculture di nocciole. Convegno inserito in un’altra settimana “calda” sul fronte dei noccioleti. Lunedì 17 giugno infatti il Prefetto di Viterbo dr. Giovanni Bruno ha presentato al pubblico il tavolo tecnico sull’utilizzo dei prodotti fitosanitari sulle colture agricole ..." />
<meta property="og:url" content="https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/" />
<meta property="og:site_name" content="Orvietosì.it" />
<meta property="article:section" content="Archivio notizie" />
<meta property="article:published_time" content="2019-06-26T04:00:06+00:00" />
<meta property="article:modified_time" content="2019-06-26T04:23:01+00:00" />
<meta property="og:updated_time" content="2019-06-26T04:23:01+00:00" />
<meta property="og:image" content="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?fit=1085%2C769&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?fit=1085%2C769&#038;ssl=1" />
<meta property="og:image:width" content="1085" />
<meta property="og:image:height" content="769" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Continua la semina… di informazioni sui pesticidi e sulle monocolture. Si è svolta sabato 22 giugno 2019 alla Biblioteca comunale di Acquapendente il previsto convegno sulle problematiche indotte dalle monoculture di nocciole. Convegno inserito in un’altra settimana “calda” sul fronte dei noccioleti. Lunedì 17 giugno infatti il Prefetto di Viterbo dr. Giovanni Bruno ha presentato al pubblico il tavolo tecnico sull’utilizzo dei prodotti fitosanitari sulle colture agricole ..." />
<meta name="twitter:title" content="Pesticidi e monocolture, continua la semina delle informazioni. Ad Acquapendente uninteressante tavolo di confronto - Orvietosì.it" />
<meta name="twitter:image" content="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?fit=1085%2C769&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://orvietosi.it/#organization","name":"","url":"https://orvietosi.it/","sameAs":[]},{"@type":"WebSite","@id":"https://orvietosi.it/#website","url":"https://orvietosi.it/","name":"Orvietos\u00ec.it","publisher":{"@id":"https://orvietosi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://orvietosi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/#webpage","url":"https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/","inLanguage":"it-IT","name":"Pesticidi e monocolture, continua la semina delle informazioni. Ad Acquapendente uninteressante tavolo di confronto - Orvietos\u00ec.it","isPartOf":{"@id":"https://orvietosi.it/#website"},"image":{"@type":"ImageObject","@id":"https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/#primaryimage","url":"https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?fit=1085%2C769&ssl=1","width":1085,"height":769},"primaryImageOfPage":{"@id":"https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/#primaryimage"},"datePublished":"2019-06-26T04:00:06+00:00","dateModified":"2019-06-26T04:23:01+00:00"},{"@type":"Article","@id":"https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/#article","isPartOf":{"@id":"https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/#webpage"},"author":{"@id":"https://orvietosi.it/author/admin/#author"},"headline":"Pesticidi e monocolture, continua la semina delle informazioni. Ad Acquapendente uninteressante tavolo di confronto","datePublished":"2019-06-26T04:00:06+00:00","dateModified":"2019-06-26T04:23:01+00:00","commentCount":0,"mainEntityOfPage":"https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/#webpage","publisher":{"@id":"https://orvietosi.it/#organization"},"image":{"@id":"https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/#primaryimage"},"articleSection":"Ambiente,Archivio notizie,Notizia Principale"},{"@type":["Person"],"@id":"https://orvietosi.it/author/admin/#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://orvietosi.it/#authorlogo","url":"https://secure.gravatar.com/avatar/a3583beb5fdd1563567ddfaabde140ec?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="https://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="https://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Pesticidi e monocolture, continua la semina delle informazioni. Ad Acquapendente uninteressante tavolo di confronto Feed dei commenti" href="https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='parent-style-css'  href='https://orvietosi.it/wp-content/themes/citynews/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://orvietosi.it/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://orvietosi.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://orvietosi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1559211007' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1559211007' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1559211007' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-style-css'  href='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/css/unslider.css?ver=20180719' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://orvietosi.it/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://orvietosi.it/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://orvietosi.it/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://orvietosi.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/js/unslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<link rel='https://api.w.org/' href='https://orvietosi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p4kiFL-GVI' />
<link rel="alternate" type="application/json+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2019%2F06%2Fpesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2019%2F06%2Fpesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 5px 3px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #000000;
          }
        </style>
		<link rel="stylesheet" href="https://orvietosi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
</style>


		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://orvietosi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://orvietosi.it/?custom-css=225682f25d" />
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-165026 single-format-standard wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451"><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
	<!--Testata Widget-->
	<div id="banner-testata">
		<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<div style="margin:5px auto!important; display:table">
	<div class="colonna-1" style="float:left; margin-left:10px">
		<a href="https://www.facebook.com/CivicaeRiformista/"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/05/bannerOrvietosì300x250-1.gif?w=1200&#038;ssl=1" alt="elezioni2019" data-recalc-dims="1"></a>
	</div>
	<!--<div class="colonna-1" style="float:left;margin-left:10px">
		<a href="https://orvietosi.it/?p=155848&preview=true"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/03/04-150-1.jpg?w=1200&#038;ssl=1" alt="elezioni2019" data-recalc-dims="1"></a>
	</div>
	
	<div class="colonna-1" style="float:left;margin-left:10px">
		<a href="https://orvietosi.it/2019/05/la-candidatura-alle-europee-di-vania-bracaletti-rimetter-al-centro-dellazione-politica-la-liberta-vera-dei-singoli-cittadini/"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/05/VANIA3.gif?w=1200&#038;ssl=1" alt="elezioni2019" data-recalc-dims="1"></a>
	</div>
	<div class="colonna-1" style="float:left;margin-left:10px">
		<a href="https://orvietosi.it/elezioni-germani-e-la-sua-coalizione-si-presentano-ecco-candidati-e-programma/"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/05/germani03.gif?w=1200&#038;ssl=1" alt="elezioni2019" data-recalc-dims="1"></a>
	</div>
	<div class="colonna-1" style="float:left;margin-left:10px">
		<a href="https://www.facebook.com/unireipuntini/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/05/gnagna-1.jpg?w=1200&#038;ssl=1" alt="elezioni2019" data-recalc-dims="1"></a>
	</div>
	<div class="colonna-1" style="float:left; margin-left:10px">
		<a href="https://orvietosi.it/?p=155848&preview=true"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/03/01-300-1.jpg?w=1200&#038;ssl=1" alt="elezioni2019" data-recalc-dims="1"></a>
	</div>
</div>--></div></li>
	</div>
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 		   
		   </div> 
      </div>            
	    <header id="top" class="header2">
	      <!--LOGO-->
		  
		  
	      <div class="logo">
	         <a href="https://orvietosi.it/" title="Orvietosì.it">
		    	          <span>Orvietosì.it</span>
	        	        </a>
			
	        <div class="local_info">
	          <div class="local_date">mercoledì 26 giugno 2019</div>
	          			  
	        </div>
			<!--<div class="natale"><img src="https://orvietosi.it/wp-content/uploads/2018/12/palle.jpg"></div>-->
	      
	      </div>
		  
		  
	      	      <div class="top_banner">
			<a href="http://www.inorvieto.it/" target="_blank">
			<img border="0" src="https://orvietosi.it/wp-content/uploads/2018/09/inorvieto.gif">
			</a>
	      </div>
	      	      
	      <!--Primary Menu 2-->
	      <nav id="primary_menu">
		     <ul class="sf-menu alignleft">
				<div class="socialfb"><a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" target="_blank"><img src="https://orvietosi.it/wp-content/uploads/2019/05/fb.png"></a>
				</div>
			 
			 
			   <li id="menu-item-141451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://orvietosi.it/">Home</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li id="menu-item-141782" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-143531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-142096" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li id="menu-item-141623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li id="menu-item-144413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li id="menu-item-141622" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li id="menu-item-155776" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li id="menu-item-143150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li id="menu-item-144598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li id="menu-item-142852" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li id="menu-item-142522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li id="menu-item-141626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li id="menu-item-141625" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li id="menu-item-142693" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li id="menu-item-141697" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li id="menu-item-141789" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li id="menu-item-162820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li id="menu-item-142066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li id="menu-item-141774" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li id="menu-item-142050" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li id="menu-item-141715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li id="menu-item-141591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
			   <!-- incolla qui testo superiore --> 
			 			   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			</ul>
			 	  
	      </nav>
		  
	      
      </header>
      
       <script>
jQuery.noConflict();
var osTitle = jQuery("div.logo a span").text();
console.log("osTitle"+osTitle);
if (osTitle.toLowerCase() == 'orvietosì.it'){
	jQuery("div.logo a span").html("Orvieto<span style='color:#BC0004'>sì</span>.it");
}	 
</script>
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://orvietosi.it/">Home</a> <span class="sep">&raquo;</span> <span class="current">Pesticidi e monocolture, continua la semina delle informazioni. Ad Acquapendente uninteressante tavolo di confronto</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Pesticidi+e+monocolture%2C+continua+la+semina+delle+informazioni.+Ad+Acquapendente+uninteressante+tavolo+di+confronto&amp;url=https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg&amp;description=Pesticidi+e+monocolture%2C+continua+la+semina+delle+informazioni.+Ad+Acquapendente+uninteressante+tavolo+di+confronto&amp;url=https%3A%2F%2Forvietosi.it%2F2019%2F06%2Fpesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Pesticidi+e+monocolture%2C+continua+la+semina+delle+informazioni.+Ad+Acquapendente+uninteressante+tavolo+di+confronto&amp;source=https%3A%2F%2Forvietosi.it%2F2019%2F06%2Fpesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2019%2F06%2Fpesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="twelve columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-165026 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-archivio-notizie category-notizia-principale">
				
		<div class="entry-body">
				  <span class="category"><a href="https://orvietosi.it/category/ambiente/" rel="category tag">Ambiente</a>, <a href="https://orvietosi.it/category/posizione/archivio-notizie/" rel="category tag">Archivio notizie</a>, <a href="https://orvietosi.it/category/posizione/notizia-principale/" rel="category tag">Notizia Principale</a></span>
		  		  <h1 class="entry-title">Pesticidi e monocolture, continua la semina delle informazioni. Ad Acquapendente uninteressante tavolo di confronto</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <div class="pf-content"><p>Continua la semina… di informazioni sui pesticidi e sulle monocolture. Si è svolta sabato 22 giugno 2019 alla Biblioteca comunale di Acquapendente il previsto convegno sulle problematiche indotte dalle monoculture di nocciole. Convegno inserito in un’altra settimana “calda” sul fronte dei noccioleti. Lunedì 17 giugno infatti il Prefetto di Viterbo <strong>dr. Giovanni Bruno</strong> ha presentato al pubblico il tavolo tecnico sull’utilizzo dei prodotti fitosanitari sulle colture agricole; nella sala piena di agricoltori e associazioni di categoria, i sindaci dei comuni sui due laghi della Provincia (Vico e Bolsena) si sono fronteggiati, con quelli del territorio di Bolsena “che non vogliono fare la fine del lago di Vico”.<br />
Il <strong>prof. Paris</strong> (ISPRA), membro del tavolo, ha detto che “i dati più aggiornati dicono che i due terzi delle acque superficiali in Italia è contaminato dai pesticidi, così come un terzo di quelle presenti nelle falde sotterranee. Ciò significa c’è qualcosa che non va. Inoltre, a restare fuori dal tavolo devono essere anche le considerazioni di carattere sociale ed economico in merito al lavoro che si va facendo. Prima la conoscenza. Poi le considerazioni. Non solo, ma la cosa peggiore è che nessuno sa ancora dire quale è l’effetto della miscela tra sostanze diverse”.</p>
<p><a href="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?ssl=1"><img data-attachment-id="165027" data-permalink="https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/convegno_noccioleti/" data-orig-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?fit=1085%2C769&amp;ssl=1" data-orig-size="1085,769" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="convegno_noccioleti" data-image-description="" data-medium-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?fit=300%2C213&amp;ssl=1" data-large-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?fit=847%2C600&amp;ssl=1" class="alignleft wp-image-165027 " src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?resize=474%2C336&#038;ssl=1" alt="" width="474" height="336" srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?resize=847%2C600&amp;ssl=1 847w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?resize=300%2C213&amp;ssl=1 300w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?resize=768%2C544&amp;ssl=1 768w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?w=1085&amp;ssl=1 1085w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1" /></a>Mentre il giorno prima del convegno è uscito un numero speciale della rivista “Internazionale” rivolto ai noccioleti e alla loro invasività ambientale e sanitaria dal titolo significativo “Il gusto amaro delle nocciole” che è stato poi presentato a Caffeina a Viterbo la domenica 23 giugno.<br />
Ma torniamo al convegno.<br />
Dopo i saluti di<strong> Sandra Pifferi,</strong> assessora all’urbanistica del comune di Acquapendente, che ha portato i saluti dell’amministrazione comunale e comunicato come sia in cantiere un Regolamento comunale sulla materia, è stata la volta della introduzione ai lavori affidata a Gabriele Antoniella che ha ricordato come la vicenda del <strong>“Comitato 4 strade”</strong> abbia aperto la lotta ai noccioleti sull’altopiano dell’Alfina e la necessità di rendere consapevole sempre più la cittadinanza per costruire una agricoltura migliore.</p>
<p><strong>Daniela Sciarra,</strong> responsabile delle filiere agroalimentari di Legambiente, ha tracciato un quadro della presenza dei pesticidi negli alimenti. Entro l’anno si avrà dal Governo il nuovo PAN (Piano di Azione nazionale) sull’uso sostenibile dei prodotti fitosanitari. E’ nella frutta che si concentrano le maggiori contaminazioni da pesticidi (il 43,9 % è contaminato da uno o più residui), mentre nella verdura cresce il numero di campioni con uno o più residui (oggi sono il 16,3%), specie di prodotti che giungono dall’estero.</p>
<p>E’ stata poi la volta di <strong>Bengasi Battisti</strong>, ex sindaco di Corchiano, che ha ricordato come i sindaci siano “autorità sanitarie locali” ed in tale veste debbono emettere ordinanze a prova di legge. Poi ha parlato della sua esperienza di “agricoltura consapevole”, per cui il comune di Corchiano ha chiamato a raccolta gli agricoltori, con un tecnico pagato dal comune, che mostrava ad essi come era possibile limitare i trattamenti agli essenziali, misurando sul sito settimanalmente la reale popolazione di “cimici”, evitando che la penalizzazione indotta del “cimiciato” spinga gli agricoltori a spruzzare non necessari e pericolosi fitofarmaci. Ha poi denunciato il “mercato nero” dei fitofarmaci, spesso “tollerato”.</p>
<p>E’ poi intervenuta<strong> Rita Chiatti,</strong> assessore all’ambiente del comune di Montefiascone, che ha parlato della recente ordinanza del sindaco Massimo Paolini contro i pesticidi (tra le più avanzate) emessa a difesa del lago di Bolsena che ha un tempo di ricambio dell’acqua, come dirà poi l’ing. <strong>Piero Bruni,</strong> di 300 anni. E’ stato vietato anche il glisofate e imposta la VINCA (valutazione di incidenza ambientale) essendo il lago di Bolsena un SIC – ZPS-Rete Natura 2000.<br />
Ha poi parlato il presidente del Biodistretto della via Amerina e delle Forre Famiano Crucianelli che è partit<a href="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/06/bio_distretto.jpg?ssl=1"><img data-attachment-id="165028" data-permalink="https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/bio_distretto/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/06/bio_distretto.jpg?fit=791%2C476&amp;ssl=1" data-orig-size="791,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bio_distretto" data-image-description="" data-medium-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/06/bio_distretto.jpg?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/06/bio_distretto.jpg?fit=791%2C476&amp;ssl=1" class="alignright wp-image-165028 " src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/06/bio_distretto.jpg?resize=465%2C280&#038;ssl=1" alt="" width="465" height="280" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/06/bio_distretto.jpg?w=791&amp;ssl=1 791w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/06/bio_distretto.jpg?resize=300%2C181&amp;ssl=1 300w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/06/bio_distretto.jpg?resize=768%2C462&amp;ssl=1 768w" sizes="(max-width: 465px) 100vw, 465px" data-recalc-dims="1" /></a>o dalle ripercussioni che le monocolture hanno sul suolo, su quei primi 60-70 cm che permettono la vitalità delle colture.</p>
<p>Il “soil organic carbon” è un forte fattore determinante della fertilità del suolo grazie ai suoi effetti positivi sulla sua struttura e sulle proprietà chimiche e biologiche del terreno, che a loro volta stimolano la produzione primaria. “Stiamo dentro un grande conflitto per la conservazione del pianeta” -ha poi proseguito- “contro una multinazionale come la Ferrero, la terza multinazionale al mondo, che in maniera coloniale sfrutterà il viterbese per poi passare ad altra parte del mondo”.</p>
<p>L’ing. Piero Bruni ha mostrato in modo essenziale i rapporti del lago di Bolsena con il suo bacino idrografico e quindi con l’altopiano dell’Alfina, fondamentale al suo equilibrio, data la permeabilità delle vulcaniti. Ha proposto che questo insieme possa costituire un Biodistretto in cui amministrazioni comunali laziali ed umbre, agricoltori, consumatori e associazioni ambientaliste possano identificare un territorio in cui far crescere una qualità della vita all’altezza delle necessità future. Presentando anche un possibile logo disegnato dallo studente <strong>Niko Pallotta.<br />
</strong><br />
E’ stata poi la volta di <strong>Marco Lauteri</strong> del CRN di Porano che partendo dalla discussione in Consiglio Regionale del Lazio di una legge sul biodistretto (che dovrebbe concludersi mercoledì 26 giugno) ha definito il Biodistretto<em> “Un’alleanza tra agricoltori, cittadini, operatori turistici, associazioni e pubbliche amministrazioni, per la gestione sostenibile delle risorse. Un’area geografica, non amministrativa ma funzionale dove le risorse naturali, produttive e culturali vengono messe in rete e valorizzate. Nel bio-distretto la promozione dei prodotti biologici si coniuga indissolubilmente con la promozione del territorio e delle sue peculiarità, al fine di raggiungere un pieno sviluppo delle potenzialità economiche, sociali e culturali”.</em></p>
<p>Ha concluso le relazioni <strong>Elisa Cortesi</strong> che ha letto un testo a nome della Comunità Rurale Diffusa che rappresenta gli agricoltori artefici di un mercato contadino all’esterno della biblioteca e che rappresenta la componente” che è tornata alle buone pratiche della nostra tradizione contadina per allontanarci dal vorticoso frastuono della ruota del PIL “ chiedendo “che le piccole fattorie debbano essere protette ed incentivate perché offrono un’alternativa praticabile all’agroindustria ed ai suoi discutibili effetti”. Il dibattito che ne è seguito è stato molto interessante: sono stati posti temi che saranno utili nel proseguo della lotta (dotarsi di un ufficio legale, contatti con i sindaci perché realizzino un incontro tecnico con gli agricoltori sulle buone pratiche agricole e spazi comunali per i mercati contadini, ecc.).</p>
<p><em>(Fonte: RIPA-Rete Interregionale Protezione Ambiente)</em></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=1200&#038;ssl=1" alt="Print Friendly, PDF & Email" style="display: inline" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-165026" class="share-twitter sd-button share-icon no-text" href="https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-165026" class="share-facebook sd-button share-icon no-text" href="https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>		    
		                <div class="clear"></div>
		  </div>
		  <footer class="entry-tools">
		    <span>26 Giugno 2019</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Pesticidi+e+monocolture%2C+continua+la+semina+delle+informazioni.+Ad+Acquapendente+uninteressante+tavolo+di+confronto&amp;url=https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg&amp;description=Pesticidi+e+monocolture%2C+continua+la+semina+delle+informazioni.+Ad+Acquapendente+uninteressante+tavolo+di+confronto&amp;url=https%3A%2F%2Forvietosi.it%2F2019%2F06%2Fpesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Pesticidi+e+monocolture%2C+continua+la+semina+delle+informazioni.+Ad+Acquapendente+uninteressante+tavolo+di+confronto&amp;source=https%3A%2F%2Forvietosi.it%2F2019%2F06%2Fpesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2019%2F06%2Fpesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article>
 
	    
				<div class="archivio-notizie">
						<h3 class="author-title section-title">Vedi tutte le notizie delle categorie: </h3>
			<p><a href='https://orvietosi.it/category/ambiente/'>Ambiente</a>, <a href='https://orvietosi.it/category/posizione/archivio-notizie/'>Archivio notizie</a>, <a href='https://orvietosi.it/category/posizione/notizia-principale/'>Notizia Principale</a></p>
		</div>
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Informazioni sull'autore</h3>
		<a class="avatar" href="https://orvietosi.it/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/a3583beb5fdd1563567ddfaabde140ec?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3583beb5fdd1563567ddfaabde140ec?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>admin</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://orvietosi.it/2019/06/insediamento-del-consiglio-comunale-sotto-il-governo-tardani-prima-seduta-il-27-giugno/" rel="prev">Insediamento del consiglio comunale sotto il governo Tardani, prima seduta il 27 giugno</a></div>		<div class="alignright item"><a href="https://orvietosi.it/2019/06/scontro-tra-mezzi-pesanti-lungo-lautostrada-ferito-uno-degli-autisti/" rel="next">Scontro tra mezzi pesanti lungo l&#8217;Autostrada, ferito uno degli autisti</a><i class="fa fa-angle-right"></i></div> 
		</div>
		
				
		<!--Comment-->
		
<!-- You can start editing here. -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://orvietosi.it/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2019%2F06%2Fpesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                  
		    </div>
		    
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns omega">
	         <div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Ultime </h6><ul class="post_list"><li class="post-list-164985"><a href="https://orvietosi.it/2019/06/torna-al-parco-dei-pini-di-narni-scalo-istreet-food/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/06/istreet-food-narni-scalo.jpg?resize=150%2C150&#038;ssl=1" alt="Torna al parco dei Pini di Narni scalo &quot;Istreet Food&quot;" /></a><a href="https://orvietosi.it/2019/06/torna-al-parco-dei-pini-di-narni-scalo-istreet-food/" class="post_title">Torna al parco dei Pini di Narni scalo &quot;Istre...</a><p>26 Giugno 2019</p><div class="clear"></div></li><li class="post-list-165016"><a href="https://orvietosi.it/2019/06/scontro-tra-mezzi-pesanti-lungo-lautostrada-ferito-uno-degli-autisti/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/06/incidente_a1.jpg?resize=150%2C150&#038;ssl=1" alt="Scontro tra mezzi pesanti lungo l&#039;Autostrada, ferito uno degli autisti" /></a><a href="https://orvietosi.it/2019/06/scontro-tra-mezzi-pesanti-lungo-lautostrada-ferito-uno-degli-autisti/" class="post_title">Scontro tra mezzi pesanti lungo l&#039;Autostrada,...</a><p>26 Giugno 2019</p><div class="clear"></div></li><li class="post-list-165026"><a href="https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/" class="thumbnail"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/06/convegno_noccioleti.jpg?resize=150%2C150&#038;ssl=1" alt="Pesticidi e monocolture, continua la semina delle informazioni. Ad Acquapendente uninteressante tavolo di confronto" /></a><a href="https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/" class="post_title">Pesticidi e monocolture, continua la semina d...</a><p>26 Giugno 2019</p><div class="clear"></div></li><li class="post-list-164534"><a href="https://orvietosi.it/2019/06/insediamento-del-consiglio-comunale-sotto-il-governo-tardani-prima-seduta-il-27-giugno/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2015/04/comune-4-624x468.jpg?resize=150%2C150&#038;ssl=1" alt="Insediamento del consiglio comunale sotto il governo Tardani, prima seduta il 27 giugno" /></a><a href="https://orvietosi.it/2019/06/insediamento-del-consiglio-comunale-sotto-il-governo-tardani-prima-seduta-il-27-giugno/" class="post_title">Insediamento del consiglio comunale sotto il ...</a><p>26 Giugno 2019</p><div class="clear"></div></li><li class="post-list-164057"><a href="https://orvietosi.it/2019/06/lultimo-amore-di-baba-dunja-un-romanzo-che-vorresti-non-finisse-mai/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/06/Ultimo-amore-di-baba_new-1.jpg?resize=150%2C150&#038;ssl=1" alt="L’ultimo amore di Baba Dunja. Un romanzo che vorresti non finisse mai" /></a><a href="https://orvietosi.it/2019/06/lultimo-amore-di-baba-dunja-un-romanzo-che-vorresti-non-finisse-mai/" class="post_title">L’ultimo amore di Baba Dunja. Un romanzo che ...</a><p>26 Giugno 2019</p><div class="clear"></div></li></ul></div><div id="widget_wpmemwidget-4" class="widget wp-members"><div id="wp-members"><h6 class="widget_title">Registrati / Login</h6><form name="form" method="post" action="https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/"><fieldset><label for="username">Nome utente o email</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="https://orvietosi.it/2019/06/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="accesso" /> <a href="https://orvietosi.it/members-area/?a=pwdreset">Dimenticata?</a>&nbsp; <a href="https://orvietosi.it/members-area/">Registrazione</a></div></fieldset></form></div></div><div id="advanced-search-daterange-widget-3" class="widget widget_advanced-search-daterange-widget"><h6 class="widget_title">Cerca per data:</h6><form role="search" method="get" id="advanced-search-daterange-widget-3-searchform" action="https://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-3-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-3-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-3">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-3" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-3">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-3" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-3" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-3-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>
</div>	      </aside>	      
      </div>
      <div id="bottom_widget">
         <div class="container">
	       <section class="four columns">
	        <div id="text-11" class="widget widget_text"><h6 class="widget_title">Seguici su Facebook</h6>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOrvietoSi%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div>	      </section>
	      
	      <section class="four columns">
	          <div id="calendar-3" class="widget widget_calendar"><h6 class="widget_title">Calendario</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Giugno: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://orvietosi.it/2019/05/">&laquo; Mag</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://orvietosi.it/2019/06/01/" aria-label="Articoli pubblicati in 1 June 2019">1</a></td><td><a href="https://orvietosi.it/2019/06/02/" aria-label="Articoli pubblicati in 2 June 2019">2</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2019/06/03/" aria-label="Articoli pubblicati in 3 June 2019">3</a></td><td><a href="https://orvietosi.it/2019/06/04/" aria-label="Articoli pubblicati in 4 June 2019">4</a></td><td><a href="https://orvietosi.it/2019/06/05/" aria-label="Articoli pubblicati in 5 June 2019">5</a></td><td><a href="https://orvietosi.it/2019/06/06/" aria-label="Articoli pubblicati in 6 June 2019">6</a></td><td><a href="https://orvietosi.it/2019/06/07/" aria-label="Articoli pubblicati in 7 June 2019">7</a></td><td><a href="https://orvietosi.it/2019/06/08/" aria-label="Articoli pubblicati in 8 June 2019">8</a></td><td><a href="https://orvietosi.it/2019/06/09/" aria-label="Articoli pubblicati in 9 June 2019">9</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2019/06/10/" aria-label="Articoli pubblicati in 10 June 2019">10</a></td><td><a href="https://orvietosi.it/2019/06/11/" aria-label="Articoli pubblicati in 11 June 2019">11</a></td><td><a href="https://orvietosi.it/2019/06/12/" aria-label="Articoli pubblicati in 12 June 2019">12</a></td><td><a href="https://orvietosi.it/2019/06/13/" aria-label="Articoli pubblicati in 13 June 2019">13</a></td><td><a href="https://orvietosi.it/2019/06/14/" aria-label="Articoli pubblicati in 14 June 2019">14</a></td><td><a href="https://orvietosi.it/2019/06/15/" aria-label="Articoli pubblicati in 15 June 2019">15</a></td><td><a href="https://orvietosi.it/2019/06/16/" aria-label="Articoli pubblicati in 16 June 2019">16</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2019/06/17/" aria-label="Articoli pubblicati in 17 June 2019">17</a></td><td><a href="https://orvietosi.it/2019/06/18/" aria-label="Articoli pubblicati in 18 June 2019">18</a></td><td><a href="https://orvietosi.it/2019/06/19/" aria-label="Articoli pubblicati in 19 June 2019">19</a></td><td><a href="https://orvietosi.it/2019/06/20/" aria-label="Articoli pubblicati in 20 June 2019">20</a></td><td><a href="https://orvietosi.it/2019/06/21/" aria-label="Articoli pubblicati in 21 June 2019">21</a></td><td><a href="https://orvietosi.it/2019/06/22/" aria-label="Articoli pubblicati in 22 June 2019">22</a></td><td><a href="https://orvietosi.it/2019/06/23/" aria-label="Articoli pubblicati in 23 June 2019">23</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2019/06/24/" aria-label="Articoli pubblicati in 24 June 2019">24</a></td><td><a href="https://orvietosi.it/2019/06/25/" aria-label="Articoli pubblicati in 25 June 2019">25</a></td><td id="today"><a href="https://orvietosi.it/2019/06/26/" aria-label="Articoli pubblicati in 26 June 2019">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div>	      </section>
	      
	      <section class="four columns">
	       <div id="text-12" class="widget widget_text"><h6 class="widget_title">Archivio storico</h6>			<div class="textwidget"><p style="text-align: center;"><a href="http://archivio.orvietosi.it/archivio.php"><img class="aligncenter size-full wp-image-141520" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2018/09/orvietosi.png?resize=334%2C64&#038;ssl=1" alt="" width="334" height="64" data-recalc-dims="1" />15/12/2002 – 25/04/2012 </a></p>
</div>
		</div>	      </section>
	      	    
	      <section class="four columns omega">
	      <div id="text-13" class="widget widget_text"><h6 class="widget_title">Redazione</h6>			<div class="textwidget"><p>Orvietosì © 2002 &#8211; Quotidiano d&#8217;informazione e d&#8217;opinione &#8211; Registrazione Tribunale di Orvieto 13/11/2002 al n°101. Sara Simonetti Direttore &#8211; Dante Freddi Editorialista &#8211; Elzevira di Fabio Graziani Editore.<br />
Per informazioni inviare una mail a redazione@orvietosi.it<br />
Informazioni sul trattamento dei dati personali: Policy privacy</p>
</div>
		</div>	      </section>
       </div>
     
    </div> <!--//Bottom widgets-->      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright eight columns">
		      		        Copyright &copy; 2018 <a href="https://orvietosi.it/" title="Orvietosì.it">Orvietosì.it</a>. All rights reserved.
		      
	     </div>
	     <div class="footer_menu eight columns">
		    	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Cercare</h3>
		    <div class="content container">
			  <form action="https://orvietosi.it/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Parola chiave" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Cerca" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      
              <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        <div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o disattivarli in <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button"> impostazioni </span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->
	<div style="display:none">
	<div class="grofile-hash-map-a3583beb5fdd1563567ddfaabde140ec">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orvietosi.it\/2019\/06\/pesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto\/":165026};
	</script>
				<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/orvietosi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201926'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENTO SU QUESTO POST";
			   var temperature_unit="c";
			   var clientIP = "207.46.13.232";
			   var ipinfodb_api = "";
		   
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","post_id":"165026","plugin_dir":"https:\/\/orvietosi.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"force_reload":"false","is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"2861986b95","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/orvietosi.it\/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2019%2F06%2Fpesticidi-e-monocolture-continua-la-semina-delle-informazioni-ad-acquapendente-uninteressante-tavolo-di-confronto%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      <div class="moove-gdpr-company-logo-holder">
  <img src="https://orvietosi.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Orvietosì.it" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Panoramica sulla privacy</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span></button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-3rd-party"></span> <span class="gdpr-nav-tab-title">Cookie di terze parti</span></button>
  </li>


      </ul>
      <div class="moove-gdpr-branding-cnt">
  
    <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Prodotto da GDPR plugin</a>
    </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          <div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica sulla privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito Web utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutando il nostro team a capire quali sezioni del sito web trovi più interessanti e utili. &lt;/ P&gt;</p>
<p>Puoi regolare tutto le impostazioni dei cookie navigando le schede sul lato sinistro.</p>
  </div>
  <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->            <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Cookie strettamente necessari devono essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disattiva</label>
            <label class="switch">                            
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="slider round" data-text-enable="Abilitato" data-text-disabled="Disabilitato"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie di terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito Web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari. &lt;/ P&gt;</p>
<p>Il mantenimento di questo cookie abilitato ci aiuta a migliorare il nostro sito web.</p>
      <div class="moove-gdpr-status-bar">
        <form>
          <fieldset class="fl-disabled">
            <label class='gdpr-acc-link' for="moove_gdpr_performance_cookies" >disattiva</label>
            <label class="switch">                    
              <input type="checkbox" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="slider round" data-text-enable="Abilitato" data-text-disabled="Disabilitato"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Per prima cosa abilita i cookie strettamente necessari in modo che possiamo salvare le tue preferenze!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
          </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
                            </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">Abilita tutti</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  --><script type='text/javascript' src='https://stats.wp.com/e-201926.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'63943685',post:'165026',tz:'2',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '165026' ]);
</script>
    </body>
</html><!-- WP Fastest Cache file was created in 0,20717215538025 seconds, on 26-06-19 6:34:40 -->