<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://orvietosi.it/xmlrpc.php" />
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-78415627-5"></script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Torneo calcistico giovanile “Memorial Socciarelli”: tre gare durante l&#8217;undicesima giornata">
<meta property="og:site_name" content="Orvietosì.it">
<meta property="og:description" content="ACQUAPENDENTE - Tre gare in un pomeriggio di spiccata primavera metereologica “formano il cuore undicesima giornata” del Torneo calcistico giovanile">
<meta property="og:url" content="https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://orvietosi.it/wp-content/uploads/2020/03/il-calcio-750x450-1.jpg">
<meta property="og:image:height" content="450">
<meta property="og:image:width" content="750">
<meta property="article:published_time" content="2021-05-31T07:58:40+00:00">
<meta property="article:modified_time" content="2021-05-31T09:46:31+00:00">
<meta property="article:section" content="Sport">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Torneo calcistico giovanile “Memorial Socciarelli”: tre gare durante l&#8217;undicesima giornata">
<meta name="twitter:description" content="ACQUAPENDENTE - Tre gare in un pomeriggio di spiccata primavera metereologica “formano il cuore undicesima giornata” del Torneo calcistico giovanile">
<meta name="twitter:url" content="https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://orvietosi.it/wp-content/uploads/2020/03/il-calcio-750x450-1.jpg">
<meta name="twitter:image:width" content="750">
<meta name="twitter:image:height" content="450">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Torneo calcistico giovanile “Memorial Socciarelli”: tre gare durante l&#039;undicesima giornata - Orvietosì.it</title>
	<link rel="canonical" href="https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Torneo calcistico giovanile “Memorial Socciarelli”: tre gare durante l&#039;undicesima giornata - Orvietosì.it" />
	<meta property="og:description" content="Resoconto dell&#039;undicesima giornata del Torneo calcistico giovanile “Memorial Socciarelli”" />
	<meta property="og:url" content="https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/" />
	<meta property="og:site_name" content="Orvietosì.it" />
	<meta property="article:published_time" content="2021-05-31T07:58:40+00:00" />
	<meta property="article:modified_time" content="2021-05-31T09:46:31+00:00" />
	<meta property="og:image" content="https://orvietosi.it/wp-content/uploads/2020/03/il-calcio-750x450-1.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione 2">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orvietosi.it/#website","url":"https://orvietosi.it/","name":"Orvietos\u00ec.it","description":"Quotidiano on line di Orvieto","potentialAction":[{"@type":"SearchAction","target":"https://orvietosi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/#primaryimage","inLanguage":"it-IT","url":"https://orvietosi.it/wp-content/uploads/2020/03/il-calcio-750x450-1.jpg","contentUrl":"https://orvietosi.it/wp-content/uploads/2020/03/il-calcio-750x450-1.jpg","width":750,"height":450},{"@type":"WebPage","@id":"https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/#webpage","url":"https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/","name":"Torneo calcistico giovanile \u201cMemorial Socciarelli\u201d: tre gare durante l'undicesima giornata - Orvietos\u00ec.it","isPartOf":{"@id":"https://orvietosi.it/#website"},"primaryImageOfPage":{"@id":"https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/#primaryimage"},"datePublished":"2021-05-31T07:58:40+00:00","dateModified":"2021-05-31T09:46:31+00:00","author":{"@id":"https://orvietosi.it/#/schema/person/30de699e8fcdd4703b61278b07e6dea8"},"breadcrumb":{"@id":"https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/"]}]},{"@type":"BreadcrumbList","@id":"https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://orvietosi.it/","url":"https://orvietosi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/#webpage"}}]},{"@type":"Person","@id":"https://orvietosi.it/#/schema/person/30de699e8fcdd4703b61278b07e6dea8","name":"Redazione 2","image":{"@type":"ImageObject","@id":"https://orvietosi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6e534288f64822163bd1131a738fa4af?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6e534288f64822163bd1131a738fa4af?s=96&d=mm&r=g","caption":"Redazione 2"},"url":"https://orvietosi.it/author/redazione2/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="https://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="https://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Torneo calcistico giovanile “Memorial Socciarelli”: tre gare durante l&#8217;undicesima giornata Feed dei commenti" href="https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://orvietosi.it/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://orvietosi.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://orvietosi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='banner-list-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1613545383' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1613545383' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1613545383' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-style-css'  href='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/css/unslider.css?ver=20180719' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://orvietosi.it/wp-content/uploads/useanyfont/uaf.css?ver=1621527898' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://orvietosi.it/wp-content/themes/jnews/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://orvietosi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://orvietosi.it/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%2C900%7CRoboto+Condensed%3Aregular%2C700%2Cregular%2C700&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://orvietosi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://orvietosi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://orvietosi.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://orvietosi.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://orvietosi.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://orvietosi.it/wp-content/themes/jnews/data/import/citynews/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://orvietosi.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/js/unslider.js?ver=5.7.2' id='unslider-script-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=5.7.2' id='jquery_maskedinput-js'></script>
<link rel="https://api.w.org/" href="https://orvietosi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://orvietosi.it/wp-json/wp/v2/posts/207914" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p4kiFL-S5s' />
<link rel="alternate" type="application/json+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2021%2F05%2Ftorneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2021%2F05%2Ftorneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 0px 0px 5px 3px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 12px !important;
				color: #000000 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-180x180.png" />
<meta name="msapplication-TileImage" content="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://orvietosi.it/?custom-css=5b7e68ee46" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-207914 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://orvietosi.it/" style="padding: 0px 0px 0px 0px;">
	    	    <div class="titolo-testata">ORVIETO<span style='margin-left:2px;padding:0 5px;background:#C81615;color:#fff;'>Sì</span></div>	    	</a>
	    </div>
	</div><div class="jeg_nav_item jeg_top_date">
    lunedì, 31  Maggio  2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-141451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451 bgnav" data-item-row="default" ><a href="https://orvietosi.it/">Home</a></li>
<li id="menu-item-165902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cultura/">Cultura</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-192255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192255 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/saperisapori/">Saperi&amp;Sapori</a></li>
<li id="menu-item-141782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li id="menu-item-141591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/politica/">Politica</a></li>
<li id="menu-item-186605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186605 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/scuola/">Scuola</a></li>
<li id="menu-item-143531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79166 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sport/">Sport</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-142096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li id="menu-item-168394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li id="menu-item-168393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li id="menu-item-141623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li id="menu-item-144413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li id="menu-item-141622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li id="menu-item-155776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li id="menu-item-143150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li id="menu-item-168396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li id="menu-item-168395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li id="menu-item-144598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li id="menu-item-142852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li id="menu-item-142522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li id="menu-item-141626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li id="menu-item-141625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li id="menu-item-142693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li id="menu-item-141697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li id="menu-item-141789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li id="menu-item-162820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li id="menu-item-142066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li id="menu-item-141774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li id="menu-item-142050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li id="menu-item-141715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/archivio-notizie/">Archivio</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451 bgnav" data-item-row="default" ><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192255 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/saperisapori/">Saperi&amp;Sapori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186605 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79166 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/archivio-notizie/">Archivio</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://orvietosi.it/">
		        <img class='jeg_logo_img' src="https://orvietosi.it/wp-content/uploads/2020/06/Logo-Orvietosi_-1.gif"  alt="Orvietosì.it"data-light-src="https://orvietosi.it/wp-content/uploads/2020/06/Logo-Orvietosi_-1.gif" data-light-srcset="https://orvietosi.it/wp-content/uploads/2020/06/Logo-Orvietosi_-1.gif 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_wide_content">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-9">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://orvietosi.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://orvietosi.it/category/sport/">Sport</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Torneo calcistico giovanile “Memorial Socciarelli”: tre gare durante l&#8217;undicesima giornata</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Redazione 2' src='https://secure.gravatar.com/avatar/6e534288f64822163bd1131a738fa4af?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e534288f64822163bd1131a738fa4af?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">by</span>
					<a href="https://orvietosi.it/author/redazione2/">Redazione 2</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/">31 Maggio 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://orvietosi.it/category/sport/" rel="category tag">Sport</a>, <a href="https://orvietosi.it/category/archivio-notizie/" rel="category tag">Archivio notizie</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Forvietosi.it%2F2021%2F05%2Ftorneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Torneo+calcistico+giovanile+%E2%80%9CMemorial+Socciarelli%E2%80%9D%3A+tre+gare+durante+l%E2%80%99undicesima+giornata&url=https%3A%2F%2Forvietosi.it%2F2021%2F05%2Ftorneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Forvietosi.it%2F2021%2F05%2Ftorneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Forvietosi.it%2F2021%2F05%2Ftorneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata%2F&title=Torneo+calcistico+giovanile+%E2%80%9CMemorial+Socciarelli%E2%80%9D%3A+tre+gare+durante+l%E2%80%99undicesima+giornata" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Forvietosi.it%2F2021%2F05%2Ftorneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata%2F&media=https://orvietosi.it/wp-content/uploads/2020/03/il-calcio-750x450-1.jpg&description=Torneo+calcistico+giovanile+%E2%80%9CMemorial+Socciarelli%E2%80%9D%3A+tre+gare+durante+l%E2%80%99undicesima+giornata" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class="pf-content"><p>ACQUAPENDENTE &#8211; <strong>Tre gare in un pomeriggio di spiccata primavera metereologica “formano il cuore undicesima giornata” del Torneo calcistico giovanile “Memorial Socciarelli</strong>” organizzato dalla Polisportiva Real Azzurra Grotte di Castro affiliata S.S.Lazio. Nel Girone A Categoria Giovanissimi 2007 pareggio 2-2 tra Orvieto F.C. e Viterbese. Umbri in vantaggio al 18° del primo tempo con <strong>Gabriele Livi </strong>e pareggio viterbese tre minuti dopo con <strong>Alessio Mastrogregorio</strong>. Nuovo vantaggio umbro a tre minuti dalla fine del parziale con <strong>Tommaso Tancredi</strong>. Ad un minuto dalla fine <strong>Matteo Emili </strong>gira in rete la sfera del pareggio su punizione.</p>
<p>Nel Girone B il Lecon Civitavecchia brinda al passaggio in semifinale come prima del Girone superando per 3-1 il Calcio Tuscia. Archiviato un primo tempo sottotono (rete viterbese di <strong>Matteo Gaddi </strong>e pareggio Leocon di <strong>Gabriele Belloni</strong>), i tirrenici alzano lo step qualità gioco nella ripresa e confezionano la vittoria grazie alla doppietta di <strong>Michelangelo Zambrotti</strong>. In una gara valida per il Girone B Categoria 2009 la Favl Monte Cimini supera per 3-2 l’ASD Viterbo. Avanti nel punteggio con <strong>Cristian Deodati </strong>all’11° del primo tempo, i cimini subiscono il soprasso ASD nel giro di sei minuti: <strong>13° Alessandro Vito, 18° Andrea Pigato</strong>. Decisivi per l’esito gara i primi diciotto minuti della ripresa, dove la Favl “riggira la frittata-risultato” con le reti di <strong>Francesco Attanasio e Michele Maculani.</strong></p>
<p><strong> </strong></p>
<div style='max-width:600px;margin:20px auto;display:table;''>
<a href='https://vespisnc.it/' target='_blank'><img src="/
wp-content/uploads/2021/05/Progetto-senza-titolo4.gif"></a>
</div>
<div style='max-width:600px;margin:20px auto;display:table;''>
<a href='https://www.facebook.com/ediliziarime/' target='_blank'><img src=/wp-content/uploads/2021/05/01-Copia-Copia.gif></a>
</div>

<div style='max-width:600px;margin:20px auto;display:table;''>
<a href='https://www.farinadibasalto.it/portfolio/farina-di-basalto-protocollo-utilizzo-orticoltura/cosa-coltivare-a-maggio/' target='_blank'><img src=/wp-content/uploads/2021/05/FB21-Banner-Orvietos├¼-maggio-1.gif></a>
</div>
<div style='max-width:400px;margin:10px auto;display:table;''>
<a href='https://www.facebook.com/azagachillialessandro/' target='_blank'><img src=/wp-content/uploads/2020/10/achilli.gif></a>
</div><div class='inside-adv'>
<a href='https://www.facebook.com/Orma-Srl-Iveco-Service-516832375021487/' target='_blank'><img src=/wp-content/uploads/2019/09/OMAR.gif></a>
</div>
<div class='inside-adv-h'>
<a href='https://ascensorisidi.it/' target='_blank'><img src=/wp-content/uploads/2020/10/sidi.gif></a>
</div>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-207914" class="share-twitter sd-button share-icon no-text" href="https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-207914" class="share-facebook sd-button share-icon no-text" href="https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Please <a href='https://orvietosi.it/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F' class=''>login</a> to join discussion</span></div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_207914_0_60b4b25e632ea  normal " data-unique="jnews_module_207914_0_60b4b25e632ea">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Ultime notizie</span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2021/05/tappa-a-bolsena-dei-giovani-di-con-tatto-in-cammino-sulla-via-francigena-per-incontrare-il-papa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Tappa a Bolsena dei giovani di &#8220;Con-Tatto&#8221;, in cammino sulla via Francigena per incontrare il Papa" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="207918" data-permalink="https://orvietosi.it/2021/05/tappa-a-bolsena-dei-giovani-di-con-tatto-in-cammino-sulla-via-francigena-per-incontrare-il-papa/ilaria-bartolotti-elena-materazzo-e-roberto-basili-e-gruppo-con-tatto/" data-orig-file="https://orvietosi.it/wp-content/uploads/2021/05/Ilaria-Bartolotti-Elena-Materazzo-e-Roberto-Basili-e-gruppo-Con-tatto.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ilaria Bartolotti, Elena Materazzo e Roberto Basili e gruppo Con-tatto" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2021/05/Ilaria-Bartolotti-Elena-Materazzo-e-Roberto-Basili-e-gruppo-Con-tatto-300x225.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2021/05/Ilaria-Bartolotti-Elena-Materazzo-e-Roberto-Basili-e-gruppo-Con-tatto-800x600.jpg" data-src="https://orvietosi.it/wp-content/uploads/2021/05/Ilaria-Bartolotti-Elena-Materazzo-e-Roberto-Basili-e-gruppo-Con-tatto-120x86.jpg" data-srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2021/05/Ilaria-Bartolotti-Elena-Materazzo-e-Roberto-Basili-e-gruppo-Con-tatto.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2021/05/Ilaria-Bartolotti-Elena-Materazzo-e-Roberto-Basili-e-gruppo-Con-tatto.jpg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2021/05/Ilaria-Bartolotti-Elena-Materazzo-e-Roberto-Basili-e-gruppo-Con-tatto.jpg?resize=750%2C536&amp;ssl=1 750w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2021/05/Ilaria-Bartolotti-Elena-Materazzo-e-Roberto-Basili-e-gruppo-Con-tatto.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2021/05/Ilaria-Bartolotti-Elena-Materazzo-e-Roberto-Basili-e-gruppo-Con-tatto.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2021/05/tappa-a-bolsena-dei-giovani-di-con-tatto-in-cammino-sulla-via-francigena-per-incontrare-il-papa/">Tappa a Bolsena dei giovani di &#8220;Con-Tatto&#8221;, in cammino sulla via Francigena per incontrare il Papa</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2021/05/tappa-a-bolsena-dei-giovani-di-con-tatto-in-cammino-sulla-via-francigena-per-incontrare-il-papa/"><i class="fa fa-clock-o"></i> 31 Maggio 2021</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Il Comune di  Bolsena accoglie i ragazzi del progetto "Con-Tatto". Assessore Basili: È un'iniziativa a carattere sociale di grande rilievo</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2021/05/i-sentieri-cai-entrano-nellofferta-turistica-dellorvietano-oliveti-lumbria-e-un-mare-verde-e-le-sue-spiagge-sono-i-sentieri/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="I sentieri Cai entrano nell&#8217;offerta turistica dell&#8217;Orvietano. Oliveti: &#8220;L&#8217;Umbria è un mare verde e le sue spiagge sono i sentieri&#8221;" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="207909" data-permalink="https://orvietosi.it/2021/05/i-sentieri-cai-entrano-nellofferta-turistica-dellorvietano-oliveti-lumbria-e-un-mare-verde-e-le-sue-spiagge-sono-i-sentieri/cai-orvieto-3/" data-orig-file="https://orvietosi.it/wp-content/uploads/2021/05/cai-orvieto.jpeg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cai orvieto" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2021/05/cai-orvieto-300x225.jpeg" data-large-file="https://orvietosi.it/wp-content/uploads/2021/05/cai-orvieto-800x600.jpeg" data-src="https://orvietosi.it/wp-content/uploads/2021/05/cai-orvieto-120x86.jpeg" data-srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2021/05/cai-orvieto.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2021/05/cai-orvieto.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2021/05/cai-orvieto.jpeg?resize=750%2C536&amp;ssl=1 750w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2021/05/cai-orvieto.jpeg?resize=1140%2C815&amp;ssl=1 1140w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2021/05/cai-orvieto.jpeg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2021/05/i-sentieri-cai-entrano-nellofferta-turistica-dellorvietano-oliveti-lumbria-e-un-mare-verde-e-le-sue-spiagge-sono-i-sentieri/">I sentieri Cai entrano nell&#8217;offerta turistica dell&#8217;Orvietano. Oliveti: &#8220;L&#8217;Umbria è un mare verde e le sue spiagge sono i sentieri&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2021/05/i-sentieri-cai-entrano-nellofferta-turistica-dellorvietano-oliveti-lumbria-e-un-mare-verde-e-le-sue-spiagge-sono-i-sentieri/"><i class="fa fa-clock-o"></i> 31 Maggio 2021</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Club Alpino Italiano presente nell'offerta turistica di Orvieto. Barone (Cai): Tanta voglia di uscire e di riprendere l'attività di scoperta</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2021/05/minisessione-di-una-gara-nella-dodicesima-giornata-del-memorial-socciarelli-paris/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Al via il primo turno della Coppa Lazio 2020-2021 dedicata a Angelo Vettorel" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="189119" data-permalink="https://orvietosi.it/2020/10/al-via-il-primo-turno-della-coppa-lazio-2020-2021-dedicata-a-angelo-vettorel/calcio-9/" data-orig-file="https://orvietosi.it/wp-content/uploads/2020/07/calcio.jpg" data-orig-size="1199,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calcio" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/07/calcio-300x141.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2020/07/calcio-900x423.jpg" data-src="https://orvietosi.it/wp-content/uploads/2020/07/calcio-120x86.jpg" data-srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/07/calcio.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/07/calcio.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/07/calcio.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/07/calcio.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2021/05/minisessione-di-una-gara-nella-dodicesima-giornata-del-memorial-socciarelli-paris/">Minisessione di una gara nella dodicesima giornata del Memorial “Socciarelli-Paris”</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2021/05/minisessione-di-una-gara-nella-dodicesima-giornata-del-memorial-socciarelli-paris/"><i class="fa fa-clock-o"></i> 31 Maggio 2021</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Viterbese supera per 8-1 la Giovanile Amiata nella dodicesima giornata del Memorial “Socciarelli-Paris”</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_207914_0_60b4b25e632ea = {"header_icon":"","first_title":"Ultime notizie","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"16,19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","banner_groups":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
            </div></div><div class="widget MS_custom_feed_reader" id="ms_custom_feed_reader-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_60b4b25ea2377"><h3 class="jeg_block_title"><span>farmaciaWeb</span></h3></div><div class='MScfr'><ul><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/crema-viso-acido-ialuronico/'><img src='https://farmaciaweb.shop/wp-content/uploads/2021/04/crema_viso_ialuronico.jpg' alt='CREMA VISO ACIDO IALURONICO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/crema-viso-acido-ialuronico/">CREMA VISO ACIDO IALURONICO</a><br><span class='MScfr-category'>Acido Ialuronico>Erbolario</span><br><span class='MScfr-regular-price strike'>€ 32.90</span><br><span class='MScfr-sale-price'>€ 27.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/mustela-spray-ipertonico-congestione-nasale/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/MUSTELA-SPRAY-IPERTONICO-.jpg' alt='MUSTELA SPRAY IPERTONICO CONGESTIONE NASALE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/mustela-spray-ipertonico-congestione-nasale/">MUSTELA SPRAY IPERTONICO CONGESTIONE NASALE</a><br><span class='MScfr-category'>BAMBINI E NEONATI>Naso>Salute</span><br><span class='MScfr-regular-price strike'>€ 7.79</span><br><span class='MScfr-sale-price'>€ 5.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/gse-aerobiotic-10-fiale-monodose-da-5-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/gse-aerobiotic-10fl-50ml.jpg' alt='GSE AEROBIOTIC (10 fiale monodose da 5 ml)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/gse-aerobiotic-10-fiale-monodose-da-5-ml/">GSE AEROBIOTIC (10 fiale monodose da 5 ml)</a><br><span class='MScfr-category'>Aerosol>Gse>Salute</span><br><span class='MScfr-regular-price '>€ 17.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-bionike-acqua-micellare/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/06/Bionike-Defence-Acqua-Micellare-e1560419776327.jpg' alt='DEFENCE - BIONIKE ACQUA MICELLARE - 500 ml' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-bionike-acqua-micellare/">DEFENCE - BIONIKE ACQUA MICELLARE - 500 ml</a><br><span class='MScfr-category'>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price '>€ 13.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/vea-intimo-tt-crema-per-igiene-intima-e-detersione-delicata/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/VEA-INTIMO.jpg' alt='Vea intimo TT - CREMA PER IGIENE INTIMA E DETERSIONE DELICATA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/vea-intimo-tt-crema-per-igiene-intima-e-detersione-delicata/">Vea intimo TT - CREMA PER IGIENE INTIMA E DETERSIONE DELICATA</a><br><span class='MScfr-category'>IGIENE>Igiene Intima e Bagnetto</span><br><span class='MScfr-regular-price strike'>€ 11.70</span><br><span class='MScfr-sale-price'>€ 10.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/enterolactis-plus-15-cps/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/06/Screenshot_2020-06-09-ENTEROLACTIS-PLUS-15CPS.png' alt='ENTEROLACTIS PLUS 15 CPS' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/enterolactis-plus-15-cps/">ENTEROLACTIS PLUS 15 CPS</a><br><span class='MScfr-category'>INTEGRATORI>Regolarita>Regolarità Intestinale</span><br><span class='MScfr-regular-price strike'>€ 17.50</span><br><span class='MScfr-sale-price'>€ 8.30</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-sun-latte-spray-50/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/04/932523741_141134_defence_sun_latte_spray_50.png' alt='DEFENCE SUN LATTE SPRAY 50+' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-sun-latte-spray-50/">DEFENCE SUN LATTE SPRAY 50+</a><br><span class='MScfr-category'>Bionike>COSMESI>Solari</span><br><span class='MScfr-regular-price strike'>€ 25.00</span><br><span class='MScfr-sale-price'>€ 15.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/enterolactis-12-flaconcini-10-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/06/enterlocactis-flaconi.jpg' alt='ENTEROLACTIS 12 FLACONCINI 10 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/enterolactis-12-flaconcini-10-ml/">ENTEROLACTIS 12 FLACONCINI 10 ML</a><br><span class='MScfr-category'>INTEGRATORI>Regolarita>Regolarità Intestinale</span><br><span class='MScfr-regular-price strike'>€ 14.90</span><br><span class='MScfr-sale-price'>€ 5.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-matita-labbra-204-rouge/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/BioNike-Defence-Color-Matita-Labbra-Colore-203-Noisette-1-Pezzo.jpg' alt='DEFENCE COLOR Matita Labbra 204 (Rouge)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-matita-labbra-204-rouge/">DEFENCE COLOR Matita Labbra 204 (Rouge)</a><br><span class='MScfr-category'>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 11.50</span><br><span class='MScfr-sale-price'>€ 8.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/erba-mea-tisana-bilogica-caffe-verde/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/Tisana-Caffe-Verde-Erbamea-.jpg' alt='ERBA MEA - TISANA BILOGICA CAFFE' VERDE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/erba-mea-tisana-bilogica-caffe-verde/">ERBA MEA - TISANA BILOGICA CAFFE' VERDE</a><br><span class='MScfr-category'>DIETA E ALIMENTAZIONE>Erbamea>Tisane</span><br><span class='MScfr-regular-price strike'>€ 6.00</span><br><span class='MScfr-sale-price'>€ 4.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/verset-radiance-50ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/03/RADIANCE.jpg' alt='VERSET RADIANCE 50ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/verset-radiance-50ml/">VERSET RADIANCE 50ML</a><br><span class='MScfr-category'>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 13.90</span><br><span class='MScfr-sale-price'>€ 10.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/sanavita-prostata-15cps/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/SANAVITA-PROSTATA-15CPS.jpg' alt='SANAVITA PROSTATA 15 PERLE SOFT GEL' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/sanavita-prostata-15cps/">SANAVITA PROSTATA 15 PERLE SOFT GEL</a><br><span class='MScfr-category'>Benessere>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 6.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/erbamea-infuso-biologico-moringa-e-zenzero/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/MORINGA-ZENZERO.png' alt='ERBAMEA - TISANA BIOLOGICA MORINGA E ZENZERO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/erbamea-infuso-biologico-moringa-e-zenzero/">ERBAMEA - TISANA BIOLOGICA MORINGA E ZENZERO</a><br><span class='MScfr-category'>DIETA E ALIMENTAZIONE>Erbamea>Tisane</span><br><span class='MScfr-regular-price strike'>€ 6.00</span><br><span class='MScfr-sale-price'>€ 4.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/drenax-forte-grassi-45-cpr/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/drenax-forte-grassi.png' alt='DRENAX FORTE GRASSI 45 CPR' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/drenax-forte-grassi-45-cpr/">DRENAX FORTE GRASSI 45 CPR</a><br><span class='MScfr-category'>INTEGRATORI>Drenanti</span><br><span class='MScfr-regular-price strike'>€ 23.80</span><br><span class='MScfr-sale-price'>€ 15.30</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lerbolario-sfumature-profumo-per-tessuti-e-cuscini/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/profumotessuti.png' alt='L'ERBOLARIO - SFUMATURE PROFUMO PER TESSUTI E CUSCINI' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lerbolario-sfumature-profumo-per-tessuti-e-cuscini/">L'ERBOLARIO - SFUMATURE PROFUMO PER TESSUTI E CUSCINI</a><br><span class='MScfr-category'>Casa>Dahlia>Erbolario>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 14.90</span><br><span class='MScfr-sale-price'>€ 13.40</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/verset-jana-50ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/03/Verset-Parfums-Jana-50-ml.jpg' alt='VERSET JANA 50ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/verset-jana-50ml/">VERSET JANA 50ML</a><br><span class='MScfr-category'>PROFUMI>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 13.90</span><br><span class='MScfr-sale-price'>€ 10.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/termometro-digitale-punta-rigida-we-care-yu/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/09/DIGITALE.jpg' alt='TERMOMETRO DIGITALE - PUNTA RIGIDA WE CARE YU' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/termometro-digitale-punta-rigida-we-care-yu/">TERMOMETRO DIGITALE - PUNTA RIGIDA WE CARE YU</a><br><span class='MScfr-category'>ELETTROMEDICALI>TERMOMETRI</span><br><span class='MScfr-regular-price strike'>€ 8.00</span><br><span class='MScfr-sale-price'>€ 6.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-sun-30-babykid-latte-fluido-protezione-alta/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/04/DEFENCE-SUN-30-BABKID.jpg' alt='DEFENCE SUN 30 BABY&KID LATTE FLUIDO PROTEZIONE ALTA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-sun-30-babykid-latte-fluido-protezione-alta/">DEFENCE SUN 30 BABY&KID LATTE FLUIDO PROTEZIONE ALTA</a><br><span class='MScfr-category'>Bionike>COSMESI>Solari</span><br><span class='MScfr-regular-price strike'>€ 25.00</span><br><span class='MScfr-sale-price'>€ 15.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/enervitene-sport-gel-gusto-arancia/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/08/gel_arancia.png' alt='Enervitene Sport Gel Gusto Arancia' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/enervitene-sport-gel-gusto-arancia/">Enervitene Sport Gel Gusto Arancia</a><br><span class='MScfr-category'>DIETA E ALIMENTAZIONE>Enervit>INTEGRATORI>Sport e Vitalità</span><br><span class='MScfr-regular-price '>€ 2.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/tau-marin-dentifricio-rinfrescante-75ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/10/971297585.jpg' alt='TAU MARIN DENTIFRICIO RINFRESCANTE 75ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/tau-marin-dentifricio-rinfrescante-75ml/">TAU MARIN DENTIFRICIO RINFRESCANTE 75ML</a><br><span class='MScfr-category'>Denti e Cavo orale>IGIENE</span><br><span class='MScfr-regular-price strike'>€ 2.50</span><br><span class='MScfr-sale-price'>€ 1.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/th-shampoo-con-estratto-di-makadamia-e-karite/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/08/MACADAMIA-KARITE.jpg' alt='TH - SHAMPOO CON ESTRATTO DI MAKADAMIA E KARITE'' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/th-shampoo-con-estratto-di-makadamia-e-karite/">TH - SHAMPOO CON ESTRATTO DI MAKADAMIA E KARITE'</a><br><span class='MScfr-category'>COSMESI>TH>Capelli>Shampoo</span><br><span class='MScfr-regular-price '>€ 4.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/blokcal-sanavita-20-comppresse/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/paladin-pharma-spa-sanavita-blokcal-20-compresse.jpg' alt='BLOKCAL SANAVITA 20 COMPRESSE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/blokcal-sanavita-20-comppresse/">BLOKCAL SANAVITA 20 COMPRESSE</a><br><span class='MScfr-category'>INTEGRATORI>Padin>Dimagranti</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 5.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/cocarnetina-b12os-10-flaconcini-10-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/10/COCARNETINA.jpg' alt='COCARNETINA B12*OS 10 FLACONCINI 10 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/cocarnetina-b12os-10-flaconcini-10-ml/">COCARNETINA B12*OS 10 FLACONCINI 10 ML</a><br><span class='MScfr-category'>Salute</span><br><span class='MScfr-regular-price strike'>€ 14.90</span><br><span class='MScfr-sale-price'>€ 11.20</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lerbolario-crema-viso-antiossidante-e-compattante-goji/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/CREMA-VISO-GOJI.png' alt='L'ERBOLARIO - CREMA VISO ANTIOSSIDANTE E COMPATTANTE GOJI' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lerbolario-crema-viso-antiossidante-e-compattante-goji/">L'ERBOLARIO - CREMA VISO ANTIOSSIDANTE E COMPATTANTE GOJI</a><br><span class='MScfr-category'>COSMESI>Erbolario>Goji>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 29.90</span><br><span class='MScfr-sale-price'>€ 26.91</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/verset-lia-50ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/03/LIA.jpg' alt='VERSET LIA 50ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/verset-lia-50ml/">VERSET LIA 50ML</a><br><span class='MScfr-category'>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 13.90</span><br><span class='MScfr-sale-price'>€ 10.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-mascara-sculpt-01noir/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/09/mascara.jpg' alt='DEFENCE COLOR MASCARA SCULPT 01NOIR' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-mascara-sculpt-01noir/">DEFENCE COLOR MASCARA SCULPT 01NOIR</a><br><span class='MScfr-category'>Bionike>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 20.00</span><br><span class='MScfr-sale-price'>€ 14.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lederme-lenitiva-forte-crema-50-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/03/LEDERME-CREMA.jpg' alt='LEDERME LENITIVA FORTE CREMA 50 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lederme-lenitiva-forte-crema-50-ml/">LEDERME LENITIVA FORTE CREMA 50 ML</a><br><span class='MScfr-category'>COSMESI>Lederme>Corpo e Gambe</span><br><span class='MScfr-regular-price strike'>€ 14.50</span><br><span class='MScfr-sale-price'>€ 9.10</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/triderm-sapone-marsiglia-panetto-100g/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/TRIDERM-SAP-MARSIGLIA-PAN-100G.jpg' alt='TRIDERM SAPONE MARSIGLIA PANETTO 100G' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/triderm-sapone-marsiglia-panetto-100g/">TRIDERM SAPONE MARSIGLIA PANETTO 100G</a><br><span class='MScfr-category'>Bionike>Corpo>IGIENE</span><br><span class='MScfr-regular-price strike'>€ 8.00</span><br><span class='MScfr-sale-price'>€ 5.20</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-body-lifting-crema-rassodante-anti-eta/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/DEFENCE-BODY-LIFTING-CREMA-RASSODANTE-ANTIETA.png' alt='DEFENCE BODY LIFTING - CREMA RASSODANTE ANTI ETA'' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-body-lifting-crema-rassodante-anti-eta/">DEFENCE BODY LIFTING - CREMA RASSODANTE ANTI ETA'</a><br><span class='MScfr-category'>COSMESI>Corpo e Gambe</span><br><span class='MScfr-regular-price strike'>€ 35.90</span><br><span class='MScfr-sale-price'>€ 25.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/fragranza-per-legni-profumati-bouquet-doro/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/11/legnioro.png' alt='Fragranza per Legni Profumati Bouquet d'Oro' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/fragranza-per-legni-profumati-bouquet-doro/">Fragranza per Legni Profumati Bouquet d'Oro</a><br><span class='MScfr-category'>Bouquet D'Oro>Erbolario</span><br><span class='MScfr-regular-price strike'>€ 27.50</span><br><span class='MScfr-sale-price'>€ 24.70</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/erbolario-fior-di-salina-oleo-scrub-corpo/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/fiordisalina-scrub.jpg' alt='L'ERBOLARIO - FIOR DI SALINA OLEO SCRUB CORPO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/erbolario-fior-di-salina-oleo-scrub-corpo/">L'ERBOLARIO - FIOR DI SALINA OLEO SCRUB CORPO</a><br><span class='MScfr-category'>COSMESI>Cosmetici Corpo>Corpo e Gambe</span><br><span class='MScfr-regular-price strike'>€ 19.70</span><br><span class='MScfr-sale-price'>€ 17.70</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-filler-serum-antirughe-azione-urto/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/SERUM-AZIONE-URTO.png' alt='EUPHIDRA FILLER - SERUM ANTIRUGHE AZIONE URTO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-filler-serum-antirughe-azione-urto/">EUPHIDRA FILLER - SERUM ANTIRUGHE AZIONE URTO</a><br><span class='MScfr-category'>COSMESI>Euphidra>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 42.00</span><br><span class='MScfr-sale-price'>€ 32.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-sun-spf-50-spray-200ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/04/BIONIKESPF50-910x1155-1.jpg' alt='DEFENCE SUN SPF 50+ SPRAY 200ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-sun-spf-50-spray-200ml/">DEFENCE SUN SPF 50+ SPRAY 200ML</a><br><span class='MScfr-category'>Bionike>COSMESI>Solari</span><br><span class='MScfr-regular-price strike'>€ 27.50</span><br><span class='MScfr-sale-price'>€ 16.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-amidomio-crema-elasticizzante-smagliature-offerta-2-confezioni/?attribute_pa_formato=200-ml'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/07/cremacorposmagliature.jpg' alt='EuPhidra AmidoMio Crema Elasticizzante Smagliature - 400 o 200 Ml - 200 Ml' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-amidomio-crema-elasticizzante-smagliature-offerta-2-confezioni/?attribute_pa_formato=200-ml">EuPhidra AmidoMio Crema Elasticizzante Smagliature - 400 o 200 Ml - 200 Ml</a><br><span class='MScfr-category'>Cosmetici Corpo>Euphidra Amidomio>Corpo e Gambe</span><br><span class='MScfr-regular-price strike'>€ 19.90</span><br><span class='MScfr-sale-price'>€ 14.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/sanavita-macrocol-20bust/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/MACROL.jpg' alt='SANAVITA MACROCOL 20BUST' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/sanavita-macrocol-20bust/">SANAVITA MACROCOL 20BUST</a><br><span class='MScfr-category'>INTEGRATORI>Regolarita</span><br><span class='MScfr-regular-price strike'>€ 12.90</span><br><span class='MScfr-sale-price'>€ 6.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-filler-gocce-rimpolpanti/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/GOCCERIMPOLPANTI.jpg' alt='EUPHIDRA FILLER - GOCCE RIMPOLPANTI' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-filler-gocce-rimpolpanti/">EUPHIDRA FILLER - GOCCE RIMPOLPANTI</a><br><span class='MScfr-category'>COSMESI>Euphidra>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 44.00</span><br><span class='MScfr-sale-price'>€ 30.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/trirelax-spray-20-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/TRIRELAXSPRAY.jpg' alt='TRIRELAX SPRAY 20 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/trirelax-spray-20-ml/">TRIRELAX SPRAY 20 ML</a><br><span class='MScfr-category'>INTEGRATORI>Sonno &amp; Relax</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 3.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/shampoo-doccia-uomo-250-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/10/SHAMPO.png' alt='SHAMPOO DOCCIA UOMO 250 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/shampoo-doccia-uomo-250-ml/">SHAMPOO DOCCIA UOMO 250 ML</a><br><span class='MScfr-category'>Erbolario>LInea Uomo>Capelli>Shampoo</span><br><span class='MScfr-regular-price strike'>€ 11.00</span><br><span class='MScfr-sale-price'>€ 9.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-liplumiere-luce-e-colore-503-chubby/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/DEFENCE-COLOR-LIPLUMIERE-LUCE-E-COLORE-503-CHUBBY.jpg' alt='DEFENCE COLOR LIPLUMIERE LUCE E COLORE 503 CHUBBY' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-liplumiere-luce-e-colore-503-chubby/">DEFENCE COLOR LIPLUMIERE LUCE E COLORE 503 CHUBBY</a><br><span class='MScfr-category'>Bionike>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 16.00</span><br><span class='MScfr-sale-price'>€ 11.20</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/profumo-bouquet-dargento/?attribute_pa_formato=50-ml'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/11/profumo.png' alt='Profumo Bouquet d'Argento - 50 Ml' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/profumo-bouquet-dargento/?attribute_pa_formato=50-ml">Profumo Bouquet d'Argento - 50 Ml</a><br><span class='MScfr-category'>Bouquet D'Argento>Erbolario</span><br><span class='MScfr-regular-price strike'>€ 22.90</span><br><span class='MScfr-sale-price'>€ 20.60</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/fondotinta-lovren-con-acido-ialuronico-5-colorazioni/?attribute_pa_color=medium'><img src='https://farmaciaweb.shop/wp-content/uploads/2021/02/131648351_1019917945162063_2648458705604910591_o.jpg' alt='FONDOTINTA LOVREN CON ACIDO IALURONICO - 5 COLORAZIONI - Medium' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/fondotinta-lovren-con-acido-ialuronico-5-colorazioni/?attribute_pa_color=medium">FONDOTINTA LOVREN CON ACIDO IALURONICO - 5 COLORAZIONI - Medium</a><br><span class='MScfr-category'>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 19.80</span><br><span class='MScfr-sale-price'>€ 6.99</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/wecare-you-cardio-family/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/05/WeCareYu-Cardio-Family-Misuratore-Di-Pressione-BRACCIO-1.jpg' alt='WECAREYU CARDIO FAMILY PRESS B + OMAGGIO BRACCIALE LARGE (22-42 CM)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/wecare-you-cardio-family/">WECAREYU CARDIO FAMILY PRESS B + OMAGGIO BRACCIALE LARGE (22-42 CM)</a><br><span class='MScfr-category'>ELETTROMEDICALI>MISURATORE PRESSIONE>Misuratori di pressione</span><br><span class='MScfr-regular-price strike'>€ 39.90</span><br><span class='MScfr-sale-price'>€ 29.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/color-eye-liner-euphidra-diverse-colorazioni/?attribute_pa_color=ebony'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/11/amber.png' alt='Color Eye Liner Euphidra (diverse colorazioni) - Ebony' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/color-eye-liner-euphidra-diverse-colorazioni/?attribute_pa_color=ebony">Color Eye Liner Euphidra (diverse colorazioni) - Ebony</a><br><span class='MScfr-category'>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 6.35</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/4954/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/TRIDERM-BABY-BAGNO-CREMA-500ML.jpg' alt='TRIDERM BABY BAGNO CREMA 500ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/4954/">TRIDERM BABY BAGNO CREMA 500ML</a><br><span class='MScfr-category'>BAMBINI E NEONATI>Bionike>Igiene Intima e Bagnetto</span><br><span class='MScfr-regular-price strike'>€ 12.95</span><br><span class='MScfr-sale-price'>€ 9.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/erbolario-bagnoschiuma-fior-di-salina/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/BAGNOSCHIUMAFIORDISALINA.png' alt='L'ERBOLARIO - BAGNOSCHIUMA FIOR DI SALINA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/erbolario-bagnoschiuma-fior-di-salina/">L'ERBOLARIO - BAGNOSCHIUMA FIOR DI SALINA</a><br><span class='MScfr-category'>Corpo>COSMESI>Erbolario>IGIENE</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 8.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/diffusore-ecologico-per-ambienti-diverse-fragranze/?attribute_pa_fragranza=mosto-selvatico'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/DIFFUSORE.jpg' alt='DIFFUSORE ECOLOGICO PER AMBIENTI DIVERSE FRAGRANZE - Mosto Selvatico' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/diffusore-ecologico-per-ambienti-diverse-fragranze/?attribute_pa_fragranza=mosto-selvatico">DIFFUSORE ECOLOGICO PER AMBIENTI DIVERSE FRAGRANZE - Mosto Selvatico</a><br><span class='MScfr-category'>Casa>IGIENE</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 8.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/frescaessenza-crema-corpo/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/cremafrescaessenza.png' alt='FRESCAESSENZA CREMA CORPO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/frescaessenza-crema-corpo/">FRESCAESSENZA CREMA CORPO</a><br><span class='MScfr-category'>Erbolario>Frescaessenza</span><br><span class='MScfr-regular-price strike'>€ 19.90</span><br><span class='MScfr-sale-price'>€ 12.99</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-intensiva-crema-idratante-leggera/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/07/vzev881_euphidra_intensiva_idratante_leggera.png' alt='EUPHIDRA INTENSIVA CREMA IDRATANTE LEGGERA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-intensiva-crema-idratante-leggera/">EUPHIDRA INTENSIVA CREMA IDRATANTE LEGGERA</a><br><span class='MScfr-category'>COSMESI>Euphidra>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 29.00</span><br><span class='MScfr-sale-price'>€ 17.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/profumo-bouquet-doro/?attribute_pa_formato=100-ml'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/11/profumooro.png' alt='Profumo Bouquet d'Oro - 100 Ml' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/profumo-bouquet-doro/?attribute_pa_formato=100-ml">Profumo Bouquet d'Oro - 100 Ml</a><br><span class='MScfr-category'>Bouquet D'Oro>Erbolario</span><br><span class='MScfr-regular-price strike'>€ 32.90</span><br><span class='MScfr-sale-price'>€ 29.60</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-biolosophy-doccia-gel-protettivo/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/DOCCIA-GEL.png' alt='EUPHIDRA BIOLOSOPHY - DOCCIA GEL PROTETTIVO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-biolosophy-doccia-gel-protettivo/">EUPHIDRA BIOLOSOPHY - DOCCIA GEL PROTETTIVO</a><br><span class='MScfr-category'>COSMESI>Euphidra Biolosophy>Corpo e Gambe</span><br><span class='MScfr-regular-price strike'>€ 10.40</span><br><span class='MScfr-sale-price'>€ 6.60</span></div></li></ul></div><script>

						jQuery(document).ready(function($) {

						$('.MScfr').unslider({ autoplay: true, delay: 3000 , nav: false, arrows: false});

						});

					</script>
</div><div class="widget widget_advanced-search-daterange-widget" id="advanced-search-daterange-widget-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_60b4b25ea76e4"><h3 class="jeg_block_title"><span>Cerca per data</span></h3></div><form role="search" method="get" id="advanced-search-daterange-widget-5-searchform" action="https://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-5-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-5-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-5">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-5" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-5">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-5" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-5" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-5-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>
</div><div class="widget wp-members" id="widget_wpmemwidget-6"><div id="wp-members"><div class="jeg_block_heading jeg_block_heading_6 jnews_60b4b25ea7802"><h3 class="jeg_block_title"><span>Registrazione / Login</span></h3></div><form name="form" method="post" action="https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/"><fieldset><label for="username">Nome utente o email</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="https://orvietosi.it/2021/05/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="accedi" /> <a href="https://orvietosi.it/members-area/?a=pwdreset">Password dimenticata?</a>&nbsp; <a href="https://orvietosi.it/members-area/">Registrazione</a></div></fieldset></form></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-207914 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-14"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Redazione</span></h3></div>			<div class="textwidget"><p style="text-align: left;">Orvietosì © 2002<br />
Quotidiano d&#8217;informazione e d&#8217;opinione<br />
Registrazione tribunale di Orvieto (TR) nr.101 del 13/11/2002 | Nr. ROC 33304</p>
<p style="text-align: left;">Direttore Responsabile: Sara Simonetti<br />
Editore: Elzevira di Fabio Graziani</p>
<p>Per informazioni inviare una mail a redazione@orvietosi.it</p>
<p>Informazioni sul trattamento<br />
dei dati personali: Policy privacy</p>
<p>Nuova versione</p>
</div>
		</div>                        </div>

                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_media_image" id="media_image-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Seguici su Facebook</span></h3></div><a href="https://www.facebook.com/OrvietoSi/"><img width="900" height="400" src="https://orvietosi.it/wp-content/uploads/2020/11/Orvietosi-Facebook-900x400.jpg" class="image wp-image-196296  attachment-large size-large" alt="Orvietosì Facebook" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/11/Orvietosi-Facebook.jpg?resize=900%2C400&amp;ssl=1 900w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/11/Orvietosi-Facebook.jpg?resize=300%2C133&amp;ssl=1 300w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/11/Orvietosi-Facebook.jpg?resize=768%2C342&amp;ssl=1 768w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/11/Orvietosi-Facebook.jpg?w=940&amp;ssl=1 940w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="196296" data-permalink="https://orvietosi.it/orvietosi-facebook/" data-orig-file="https://orvietosi.it/wp-content/uploads/2020/11/Orvietosi-Facebook.jpg" data-orig-size="940,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Orvietosi-Facebook" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/11/Orvietosi-Facebook-300x133.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2020/11/Orvietosi-Facebook-900x400.jpg" /></a></div><div class="footer_widget widget_text" id="text-15">			<div class="textwidget"><p style="text-align: center;"><a href="http://archivio.orvietosi.it/archivio.php"><img loading="lazy" class="alignnone size-medium wp-image-183849" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/04/Senza-titolo-2-1.png?resize=300%2C90&#038;ssl=1" alt="" width="300" height="90" data-recalc-dims="1" /></a></p>
</div>
		</div>                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    
                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> © 2020 OrvietoSi - All right reserved </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451"><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="https://orvietosi.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162"><a href="https://orvietosi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192255"><a href="https://orvietosi.it/category/saperisapori/">Saperi&amp;Sapori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591"><a href="https://orvietosi.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="https://orvietosi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186605"><a href="https://orvietosi.it/category/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79166"><a href="https://orvietosi.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167"><a href="https://orvietosi.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="https://orvietosi.it/category/archivio-notizie/">Archivio</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/OrvietoSi" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 OrvietoSi - All right reserved</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Forvietosi.it%2F2021%2F05%2Ftorneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata%2F" data-image-url="" data-title="Torneo+calcistico+giovanile+%E2%80%9CMemorial+Socciarelli%E2%80%9D%3A+tre+gare+durante+l%E2%80%99undicesima+giornata" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Forvietosi.it%2F2021%2F05%2Ftorneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata%2F" data-image-url="" data-title="Torneo+calcistico+giovanile+%E2%80%9CMemorial+Socciarelli%E2%80%9D%3A+tre+gare+durante+l%E2%80%99undicesima+giornata" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div>	<div style="display:none">
	<div class="grofile-hash-map-6e534288f64822163bd1131a738fa4af">
	</div>
	</div>
<div class="jeg_read_progress_wrapper"></div>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orvietosi.it\/2021\/05\/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata\/":207914};
	</script>
				<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://orvietosi.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://orvietosi.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://orvietosi.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://orvietosi.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://orvietosi.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://orvietosi.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://orvietosi.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/orvietosi.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.7.2' id='gp_cycle2-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.7.2' id='custom-banners-js-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202122' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.7' id='wpgroho-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/orvietosi.it\/2021\/05\/torneo-calcistico-giovanile-memorial-socciarelli-tre-gare-durante-lundicesima-giornata","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"207914","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"orvietosi.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>jQuery("span a:contains(Sponsorizzate)").closest("div.jeg_postblock_content").css("background-color", "peachpuff");
jQuery("span a:contains(Sponsorizzate)").closest("div.jeg_inner_content").css("background-color", "peachpuff");
jQuery("span a:contains(Sponsorizzate)").closest("div.jeg_inner_content").addClass("nobanner");
jQuery(".jeg_readmore").css("background-color", "white");
jQuery(".jeg_readmore").text("Leggi tutto");

jQuery("a.category-sponsorizzate").closest("div.jeg_caption_container").css("background-color", "peachpuff");</script><script src='https://stats.wp.com/e-202122.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'63943685',post:'207914',tz:'2',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '207914' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.73995900154114 seconds, on 31-05-21 11:54:38 -->