<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://orvietosi.it/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Ferrovie, Melasecche chiede uno studio per valutare il migliore tracciato del raddoppio Orte-Falconara">
<meta property="og:site_name" content="Orvietosì.it">
<meta property="og:description" content="“E’ necessario uno studio che rilevi in modo scientifico gli aspetti tecnici e quelli economici inerenti il raddoppio della linea">
<meta property="og:url" content="https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://orvietosi.it/wp-content/uploads/2020/03/melasecche.jpg">
<meta property="og:image:height" content="185">
<meta property="og:image:width" content="273">
<meta property="article:published_time" content="2020-07-20T04:42:38+00:00">
<meta property="article:modified_time" content="2020-07-20T04:42:38+00:00">
<meta property="article:author" content="http://www.elzevira.com">
<meta property="article:section" content="Politica">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ferrovie, Melasecche chiede uno studio per valutare il migliore tracciato del raddoppio Orte-Falconara">
<meta name="twitter:description" content="“E’ necessario uno studio che rilevi in modo scientifico gli aspetti tecnici e quelli economici inerenti il raddoppio della linea">
<meta name="twitter:url" content="https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/">
<meta name="twitter:site" content="http://www.elzevira.com">
<meta name="twitter:image:src" content="https://orvietosi.it/wp-content/uploads/2020/03/melasecche.jpg">
<meta name="twitter:image:width" content="273">
<meta name="twitter:image:height" content="185">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ferrovie, Melasecche chiede uno studio per valutare il migliore tracciato del raddoppio Orte-Falconara - Orvietosì.it</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ferrovie, Melasecche chiede uno studio per valutare il migliore tracciato del raddoppio Orte-Falconara - Orvietosì.it" />
	<meta property="og:description" content="“E’ necessario uno studio che rilevi in modo scientifico gli aspetti tecnici e quelli economici inerenti il raddoppio della linea ferroviaria Orte-Falconara e dell’ipotesi di variante che da Fossato di Vico colleghi aeroporto, Perugia e poi Foligno, e per questo ho interessato e sollecitato Rete Ferroviaria Italiana”. E’ quanto afferma l’assessore regionale alle infrastrutture e [&hellip;]" />
	<meta property="og:url" content="https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/" />
	<meta property="og:site_name" content="Orvietosì.it" />
	<meta property="article:published_time" content="2020-07-20T04:42:38+00:00" />
	<meta property="og:image" content="https://orvietosi.it/wp-content/uploads/2020/03/melasecche.jpg" />
	<meta property="og:image:width" content="273" />
	<meta property="og:image:height" content="185" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orvietosi.it/#website","url":"https://orvietosi.it/","name":"Orvietos\u00ec.it","description":"Quotidiano on line di Orvieto","potentialAction":[{"@type":"SearchAction","target":"https://orvietosi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/#primaryimage","inLanguage":"it-IT","url":"https://orvietosi.it/wp-content/uploads/2020/03/melasecche.jpg","width":273,"height":185},{"@type":"WebPage","@id":"https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/#webpage","url":"https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/","name":"Ferrovie, Melasecche chiede uno studio per valutare il migliore tracciato del raddoppio Orte-Falconara - Orvietos\u00ec.it","isPartOf":{"@id":"https://orvietosi.it/#website"},"primaryImageOfPage":{"@id":"https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/#primaryimage"},"datePublished":"2020-07-20T04:42:38+00:00","dateModified":"2020-07-20T04:42:38+00:00","author":{"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/"]}]},{"@type":["Person"],"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9","name":"Redazione","image":{"@type":"ImageObject","@id":"https://orvietosi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="https://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="https://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Ferrovie, Melasecche chiede uno studio per valutare il migliore tracciato del raddoppio Orte-Falconara Feed dei commenti" href="https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://orvietosi.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://orvietosi.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://orvietosi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='banner-list-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-style-css'  href='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/css/unslider.css?ver=20180719' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://orvietosi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://orvietosi.it/wp-content/themes/jnews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://orvietosi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://orvietosi.it/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%2C900%7CRoboto+Condensed%3Aregular%2C700%2Cregular%2C700&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://orvietosi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://orvietosi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://orvietosi.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://orvietosi.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://orvietosi.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://orvietosi.it/wp-content/themes/jnews/data/import/citynews/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://orvietosi.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://orvietosi.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<style id='metaslider-public-inline-css' type='text/css'>

        #metaslider_127480_filmstrip.flexslider .slides li {margin-right: 5px;}
        #metaslider_127480.flexslider .slides li {margin-right: 5px !important;}
 
	.metaslider.metaslider-127480 .flexslider .flex-control-paging li a,
	.metaslider.metaslider-127480 .flexslider .flex-control-paging li a:hover {
		padding: 0;
		box-shadow: none;
		text-indent: -9999px;
		border-style: solid;
		display: inline-block;
		border-color: rgba(0,0,0,1);
		border-radius: 10px;
		-webkit-border-radius: 10px;
		-moz-border-radius: 10px;
		border-width: 0px;
		border: 0px solid rgba(0,0,0,1);
		line-height: 12px;
		width: 12px;
		height: 12px;
		margin: 0 4px;
		background: rgb(0,0,0);
		background: rgba(0,0,0,0.5);
		background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgba(0,0,0,0.5)), to(rgba(0,0,0,0.5)));
		background: -webkit-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));
		background: -moz-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));
		background: -ms-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));
		background: -o-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));
		background: linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));
	}

	.metaslider.metaslider-127480 .flexslider .flex-control-paging li {
		margin: 0;
		text-indent: 0;
		width: auto;
	}

	.metaslider.metaslider-127480 .flexslider .flex-control-paging li a.flex-active {
		border: 0px solid rgba(0,0,0,1);
		background: rgb(0,0,0);
		background: rgba(0,0,0,1);
		background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgba(0,0,0,1)), to(rgba(0,0,0,1)));
		background: -webkit-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));
		background: -moz-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));
		background: -ms-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));
		background: -o-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));
		background: linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));
	}

	.metaslider.metaslider-127480 .flexslider .flex-control-paging {
		line-height: 12px;
		z-index: 99;
		padding: 0;
		text-align: left;
		margin: 10px 0px;
		width: 100%;
		top: auto;
		right: auto;
		bottom: auto;
		left: auto;
		position: absolute;
		text-align: center;
	}
 
	.metaslider.metaslider-127480 .flexslider .caption-wrap {
		opacity: 1;
		margin: 0px 0px;
		color: rgb(252, 246, 246);
		background: rgb(0, 0, 0);
		background: rgba(0, 0, 0, 0);
		width: 100%;
		top: auto;
		right: auto;
		bottom: auto;
		left: auto;
		clear: both;
		position: relative;
		border-radius: 0px;
		-webkit-border-radius: 0px;
		-moz-border-radius: 0px;
	}
 
	.metaslider.metaslider-127480 .flexslider .flex-direction-nav .flex-prev {
		background: transparent url(https://orvietosi.it/wp-content/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/white.png) 0 -54px no-repeat;
		margin-top: -19.5px;
		width: 22px;
		height: 39px;
		opacity: 0.7;
		left: 5px;
		padding: 0;
	}

	.metaslider.metaslider-127480 .flexslider .flex-direction-nav .flex-next {
		background: transparent url(https://orvietosi.it/wp-content/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/white.png) 100% -54px no-repeat;
		margin-top: -19.5px;
		width: 22px;
		height: 39px;
		opacity: 0.7;
		right: 5px;
		padding: 0;
	}

	.metaslider.metaslider-127480 .flexslider:hover .flex-direction-nav .flex-prev {
		left: 5px;
		opacity: 0.7;
	}

	.metaslider.metaslider-127480 .flexslider:hover .flex-direction-nav .flex-next {
		right: 5px;
		opacity: 0.7;
	}

	.metaslider.metaslider-127480 {
		margin-bottom: 32px;
	}

</style>
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://orvietosi.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='social-logos-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://orvietosi.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/js/unslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"cdf0127411","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_127480 = function($) {$('#metaslider_127480').addClass('flexslider');
            $('#metaslider_127480_filmstrip').addClass('flexslider');
            $('#metaslider_127480_filmstrip').flexslider({
                animation:'slide',
                controlNav:false,
                animationLoop:false,
                slideshow:false,
                itemWidth:150,
                itemMargin:5,
                asNavFor:'#metaslider_127480'
            });
            $('#metaslider_127480').flexslider({ 
                slideshowSpeed:3000,
                animation:'slide',
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:'horizontal',
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                easing:"linear",
                slideshow:true,
                sync:'#metaslider_127480_filmstrip',
                before: function(slider) {
                if (slider.currentSlide + 1 == slider.count) { $('#metaslider_127480_filmstrip').flexslider(0); }
                },
                itemWidth:650,
                minItems:1,
                itemMargin:5
            });
            $(document).trigger('metaslider/initialized', '#metaslider_127480');
        };
        var timer_metaslider_127480 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_127480, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_127480, 1) : metaslider_127480(window.jQuery);
        };
        timer_metaslider_127480();
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.16.4'></script>
<link rel='https://api.w.org/' href='https://orvietosi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p4kiFL-No4' />
<link rel="alternate" type="application/json+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F07%2Fferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F07%2Fferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 0px 0px 5px 3px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 12px;
                color: #000000;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-180x180.png" />
<meta name="msapplication-TileImage" content="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://orvietosi.it/?custom-css=9baf529c0f" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-189848 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_1 jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://orvietosi.it/" style="padding: 0px 0px 0px 0px;">
	    	    <div class="titolo-testata">ORVIETO<span style='margin-left:2px;padding:0 5px;background:#C81615;color:#fff;'>Sì</span></div>	    	</a>
	    </div>
	</div><div class="jeg_nav_item jeg_top_date">
    lunedì, 20  Luglio  2020</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-141451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451 bgnav" data-item-row="default" ><a href="https://orvietosi.it/">Home</a></li>
<li id="menu-item-165902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cultura/">Cultura</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-141782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li id="menu-item-141591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79165 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/politica/">Politica</a></li>
<li id="menu-item-186605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186605 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/scuola/">Scuola</a></li>
<li id="menu-item-143531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sport/">Sport</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-142096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li id="menu-item-168394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li id="menu-item-168393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li id="menu-item-141623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li id="menu-item-144413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li id="menu-item-141622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li id="menu-item-155776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li id="menu-item-143150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li id="menu-item-168396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li id="menu-item-168395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li id="menu-item-144598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li id="menu-item-142852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li id="menu-item-142522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li id="menu-item-141626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li id="menu-item-141625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li id="menu-item-142693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li id="menu-item-141697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li id="menu-item-141789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li id="menu-item-162820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li id="menu-item-142066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li id="menu-item-141774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li id="menu-item-142050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li id="menu-item-141715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/archivio-notizie/">Archivio</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451 bgnav" data-item-row="default" ><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79165 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186605 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/archivio-notizie/">Archivio</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://orvietosi.it/">
		        <img class='jeg_logo_img' src="https://orvietosi.it/wp-content/uploads/2020/06/Logo-Orvietosi_-1.gif"  alt="Orvietosì.it"data-light-src="https://orvietosi.it/wp-content/uploads/2020/06/Logo-Orvietosi_-1.gif" data-light-srcset="https://orvietosi.it/wp-content/uploads/2020/06/Logo-Orvietosi_-1.gif 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_wide_content">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-9">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://orvietosi.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://orvietosi.it/category/politica/">Politica</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Ferrovie, Melasecche chiede uno studio per valutare il migliore tracciato del raddoppio Orte-Falconara</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Redazione' src='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					<span class="meta_text">by</span>
					<a href="https://orvietosi.it/author/elzevira/">Redazione</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/">20 Luglio 2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://orvietosi.it/category/politica/" rel="category tag">Politica</a>, <a href="https://orvietosi.it/category/notizia-principale/" rel="category tag">Notizia Principale</a>, <a href="https://orvietosi.it/category/archivio-notizie/" rel="category tag">Archivio notizie</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Forvietosi.it%2F2020%2F07%2Fferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ferrovie%2C+Melasecche+chiede+uno+studio+per+valutare+il+migliore+tracciato+del+raddoppio+Orte-Falconara&url=https%3A%2F%2Forvietosi.it%2F2020%2F07%2Fferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Forvietosi.it%2F2020%2F07%2Fferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Forvietosi.it%2F2020%2F07%2Fferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara%2F&title=Ferrovie%2C+Melasecche+chiede+uno+studio+per+valutare+il+migliore+tracciato+del+raddoppio+Orte-Falconara" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Forvietosi.it%2F2020%2F07%2Fferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara%2F&media=https://orvietosi.it/wp-content/uploads/2020/03/melasecche.jpg&description=Ferrovie%2C+Melasecche+chiede+uno+studio+per+valutare+il+migliore+tracciato+del+raddoppio+Orte-Falconara" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class="pf-content"><p>“E’ necessario uno studio che rilevi in modo scientifico gli aspetti tecnici e quelli economici inerenti il raddoppio della linea ferroviaria Orte-Falconara e dell’ipotesi di variante che da Fossato di Vico colleghi aeroporto, Perugia e poi Foligno, e per questo ho interessato e sollecitato Rete Ferroviaria Italiana”. E’ quanto afferma l’assessore regionale alle infrastrutture e trasporti<strong> Enrico Melasecche.<br />
</strong>“Da molti anni, nell’attesa che si possano gradualmente completare i lavori del <strong>raddoppio della Orte-Falconara,</strong> si discute quale possa essere il percorso migliore per servire con la nuova linea ferrata il numero maggiore di <img data-attachment-id="181754" data-permalink="https://orvietosi.it/2020/03/coronavirus-melasecche-da-trenitalia-ulteriore-riduzione-servizio-trasporto-su-ferro/melasecche/" data-orig-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/melasecche.jpg?resize=328%2C222&#038;ssl=1" data-orig-size="273,185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="melasecche" data-image-description="" data-medium-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/melasecche.jpg?resize=328%2C222&#038;ssl=1" data-large-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/melasecche.jpg?resize=328%2C222&#038;ssl=1" class=" wp-image-181754 alignleft" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/melasecche.jpg?resize=328%2C222&#038;ssl=1" alt="" width="328" height="222" data-recalc-dims="1" />utenti, non trascurando la possibilità di collegare l’aeroporto S. Francesco, che dalla sua realizzazione langue, assorbendo annualmente risorse pubbliche e para pubbliche. Sarebbe quanto mai opportuno che l’aeroporto umbro riesca finalmente a conseguire gli obiettivi per i quali è stato voluto e realizzato e raggiungere dunque un proprio equilibrio economico finanziario.<br />
Recentemente – ha proseguito Melasecche &#8211; è stata avviata una corrispondenza fra le Regioni Umbria e Marche, coinvolgendo poi anche il Lazio, nei confronti del ministro De Micheli per la firma di un protocollo d’intesa con lo stesso Ministero dei trasporti ed RFI che solleciti, dopo decenni di inconcludenti discussioni, il completamento del raddoppio del binario che porterebbe vantaggi indiscutibili e sviluppo alle tre regioni ma all’Umbria in particolare. “Al fine di dirimere, una volta per tutte, i dubbi che esistono in merito ai possibili tracciati – ha dichiarato l’assessore -, ho sollecitato allora RFI ad effettuare uno studio che rilevi in modo scientifico gli aspetti tecnici e quelli economici inerenti tale realizzazione, in modo tale da non farci trovare impreparati nel caso in cui le nostre istanze dovessero trovare accoglimento da parte del Governo che per bocca di vari suoi rappresentanti in visita in Umbria ha mostrato disponibilità al riguardo.<br />
Solo conoscendo le reali possibilitá di realizzazione, la Regione, previo confronto con i territori, potrà responsabilmente optare per la variante ipotizzata oppure confermare in toto il percorso attualmente previsto che corre quasi sempre in parallelo con il binario attuale.  La scelta non potrà comunque che far prevalere l’interesse generale. Ho pertanto inviato una specifica richiesta ai vertici di RFI in modo da dirimere quanto prima tutti i dubbi del caso perchè nessuna occasione di possibile sviluppo può essere tralasciata. Appena avremo una risposta, supportata dalle opportune analisi – ha concluso l’assessore Melasecche &#8211; apriremo un confronto pubblico per decidere definitivamente ed irrevocabilmente perché mentre le altre regioni corrono l’Umbria non può rimanere a guardare ma deve correre ancor più veloce”.</p>
<div style="text-align: center; font-family: arial; margin: 20px auto; background-color: #244ca3; padding: 10px; width:70%; display:table">

<a href="http://www.immobiliaretirsena.it" target="_blank" rel="noopener noreferrer"><img data-attachment-id="143714" data-permalink="https://orvietosi.it/quotidiano-dinformazione-e-dopinione-di-orvieto-e-dintorni/logotirsena2-2/" data-orig-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/10/logoTirsena2.png?resize=296%2C78&#038;ssl=1" data-orig-size="296,78" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logoTirsena2" data-image-description="" data-medium-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/10/logoTirsena2.png?resize=296%2C78&#038;ssl=1" data-large-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/10/logoTirsena2.png?resize=296%2C78&#038;ssl=1" class="aligncenter size-full wp-image-143714" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/10/logoTirsena2.png?resize=296%2C78&#038;ssl=1" alt="" width="296" height="78" data-recalc-dims="1" /></a><span style="color: #ffffff;">Viale 1° Maggio, 5 - 05018 Orvieto (TR) - +39 0763 305389 / 338 5258663 - </span> <span style="color: #ffffff;"><a style="color: #ffffff;" href="mailto:info@immobiliaretirsena.it">info@immobiliaretirsena.it</a></span>

<div id="metaslider-id-127480" style="width: 100%;" class="ml-slider-3-16-4 ml-slider-pro-2-14-0 metaslider metaslider-flex metaslider-127480 ml-slider ms-theme-_theme_1536574072 nav-hidden">
    <div id="metaslider_container_127480">
        <div id="metaslider_127480">
            <ul aria-live="polite" class="slides">
                <li style="display: none; width: 100%;" class="slide-188849 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1454/appartamento-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/07/1.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-188849" title="1" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">CICONIA - VENDITA – APPARTAMENTO - Rif. AP504  €.125.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-165982 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1876/casa-indipendente-in-vendita-a-porano-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/07/CI43.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-165982" title="CI43" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">PORANO - VENDITA - CASA INDIPENDENTE - Rif. CI43  €.190.000 </div></div></li>
                <li style="display: none; width: 100%;" class="slide-162631 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1856/villetta-a-schiera-in-vendita-a-porano-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/05/VS58.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-162631" title="VS58" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">PORANO - VENDITA - VILLINI DI NUOVA REALIZZAZIONE - Rif. VS58 da €.148.000 </div></div></li>
                <li style="display: none; width: 100%;" class="slide-171917 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1923/appartamento-in-vendita-a-baschi-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/AP644.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-171917" title="AP644" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption"> BASCHI- VENDITA - APPARTAMENTO - Rif. AP644 €.128.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-176330 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1954/appartamento-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/12/AP656.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-176330" title="AP656" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">CENTRO STORICO  – VENDITA – APPARTAMENTO  Rif. AP656  €.650.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-176802 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1761/villetta-a-schiera-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/12/VS54.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-176802" title="VS54" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">CICONIA– VILLINO A SCHIERA  Rif. VS54  €.248.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-179021 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1976/appartamento-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/01/AP664.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-179021" title="AP664" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">ORVIETO SCALO – VENDITA - Appartamento – €.85.000 Rif. AP664</div></div></li>
                <li style="display: none; width: 100%;" class="slide-179023 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1977/villa-in-vendita-a-montecchio-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/01/VL102.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-179023" title="VL102" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">MONTECCHIO – VENDITA - Villino – €.250.000 Rif. VL102 </div></div></li>
                <li style="display: none; width: 100%;" class="slide-180354 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1986/casale-in-vendita-a-porano-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/02/CS393.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-180354" title="CS393" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">PORANO – VENDITA – Casale – €.220.000 Rif. CS393 </div></div></li>
                <li style="display: none; width: 100%;" class="slide-180404 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1821/appartamento-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/02/AP608.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-180404" title="AP608" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">SFERRACAVALLO– VENDITA - Appartamento – €.220.000 Rif. AP608</div></div></li>
                <li style="display: none; width: 100%;" class="slide-180406 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1987/appartamento-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/02/AP668.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-180406" title="AP668" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">CANALE NUOVO – VENDITA – Appartamento – €.45.000 Rif. AP668 </div></div></li>
                <li style="display: none; width: 100%;" class="slide-185249 ms-image"><a href="https://www.immobiliaretirsena.it/catalogo/ricerca-immobili?Rif=VS12" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/VS12.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-185249" title="VS12" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">ORVIETO - CANALE - VENDITA - VILLA A SCHIERA - Rif. VS12 €.248.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-185251 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/152/villetta-a-schiera-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/VS5.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-185251" title="VS5" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">ORVIETO CANALE- VENDITA - VILLE A SCHIERA/BIFAMILARI - Rif. VS5 €.280.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-185255 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1924/villa-in-vendita-a-porano-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/05/VL101.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-185255" title="VL101" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">PORANO - VENDITA - VILLINO - Rif. VL101 €.270.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-185259 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1664/villa-in-vendita-a-bolsena-(vt)" target="_blank"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/05/VL89.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-185259" title="VL89" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">BOLSENA - VENDITA - VILLA - Rif. VL89 €.330.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-185261 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1974/appartamento-in-vendita-a-montecchio-(tr)" target="_blank"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/05/AP662.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-185261" title="AP662" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">MONTECCHIO - VENDITA- PORZIONE DI CASA DI CAMPAGNA - Rif. AP662 €.128.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-185263 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1979/villetta-a-schiera-in-vendita-a-guardea-(tr)" target="_blank"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/05/VS61.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-185263" title="VS61" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">GUARDEA - VENDITA - VILLINO A SCHIERA - RIF. VS61  €.165.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-188033 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1998/appartamento-in-vendita-a-allerona-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/AP673.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-188033" title="AP673" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">ALLERONA SCALO - VENDITA – APPARTAMENTO - Rif. AP673 €.125.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-188035 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1840/appartamento-in-vendita-a-orvieto-(tr)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/615.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-188035" title="615" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">ORVIETO SCALO - VENDITA – APPARTAMENTO - Rif. AP615 €.110.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-188037 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1953/appartamento-in-vendita-a-montecchio-(tr)" target="_blank"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/AP555.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-188037" title="AP555" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">ORVIETO SCALO - VENDITA – APPARTAMENTO – Rif. AP555 €.185.000</div></div></li>
                <li style="display: none; width: 100%;" class="slide-188039 ms-image"><a href="https://www.immobiliaretirsena.it/dettagli/1845/appartamento-in-vendita-a-marta-(vt)" target="_blank"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/AP618.jpg?resize=650%2C280&#038;ssl=1" height="280" width="650" alt="" class="slider-127480 slide-188039" title="AP618" data-recalc-dims="1" /></a><div class="caption-wrap"><div class="caption">MARTA  - VENDITA – APPARTAMENTO – Rif. AP618 €.105.000</div></div></li>
            </ul>
        </div>
                <div id="metaslider_127480_filmstrip" class="filmstrip">
            <ul class='slides'>
                <li class="ms-thumb slide-188849" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/07/1.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-165982" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/07/CI43.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-162631" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/05/VS58.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-171917" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/AP644.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-176330" style="display: none;"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/12/AP656.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-176802" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/12/VS54.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-179021" style="display: none;"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/01/AP664.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-179023" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/01/VL102.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-180354" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/02/CS393.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-180404" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/02/AP608.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-180406" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/02/AP668.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-185249" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/VS12.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-185251" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/VS5.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-185255" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/05/VL101.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-185259" style="display: none;"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/05/VL89.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-185261" style="display: none;"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/05/AP662.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-185263" style="display: none;"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/05/VS61.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-188033" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/AP673.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-188035" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/615.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-188037" style="display: none;"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/AP555.jpg?ssl=1" data-recalc-dims="1" /></li>
                <li class="ms-thumb slide-188039" style="display: none;"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/AP618.jpg?ssl=1" data-recalc-dims="1" /></li>
            </ul>
        </div>
    </div>
</div>

</div><div class='inside-adv'>
<a href='https://www.facebook.com/Orma-Srl-Iveco-Service-516832375021487/' target='_blank'><img src=/wp-content/uploads/2019/09/OMAR.gif></a>
</div>
<div class='inside-adv'>
<a href='https://www.coar-fcagroup.it/concessionario' target='_blank'><img src=/wp-content/uploads/2020/06/banner-coar.jpg></a>
</div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-189848" class="share-twitter sd-button share-icon no-text" href="https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-189848" class="share-facebook sd-button share-icon no-text" href="https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Please <a href='https://orvietosi.it/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F' class=''>login</a> to join discussion</span></div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_189848_0_5f152799cbb86  normal " data-unique="jnews_module_189848_0_5f152799cbb86">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Ultime notizie</span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2020/07/i-sindaci-di-acquapendente-e-proceno-annunciano-lavvio-del-contratto-di-fiume-per-il-paglia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Acquapendente, fiume Paglia ingrossato. Allerta gialla ma massima attezione" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="174657" data-permalink="https://orvietosi.it/2019/11/acquapendente-fiume-paglia-ingrossato-allerta-gialla-ma-massima-attezione/pagliaacquapednente/" data-orig-file="https://orvietosi.it/wp-content/uploads/2019/11/pagliaacquapednente.jpg" data-orig-size="713,584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pagliaacquapednente" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2019/11/pagliaacquapednente-300x246.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2019/11/pagliaacquapednente.jpg" data-src="https://orvietosi.it/wp-content/uploads/2019/11/pagliaacquapednente-120x86.jpg" data-srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/11/pagliaacquapednente.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/11/pagliaacquapednente.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/11/pagliaacquapednente.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2020/07/i-sindaci-di-acquapendente-e-proceno-annunciano-lavvio-del-contratto-di-fiume-per-il-paglia/">I Sindaci di Acquapendente e Proceno annunciano l’avvio del Contratto di Fiume per il Paglia</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2020/07/i-sindaci-di-acquapendente-e-proceno-annunciano-lavvio-del-contratto-di-fiume-per-il-paglia/"><i class="fa fa-clock-o"></i> 20 Luglio 2020</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>&nbsp; E’ con viva soddisfazione che i Sindaci di Acquapendente, Angelo Ghinassi, e Proceno, Cinzia Pellegrini, annunciano l’avvio ufficiale del...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2020/07/r-estate-ad-acquapendente-tra-musica-teatro-e-riscoperta-del-territorio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="&#8220;R-Estate&#8221; ad Acquapendente tra musica, teatro e riscoperta del territorio" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="189806" data-permalink="https://orvietosi.it/2020/07/r-estate-ad-acquapendente-tra-musica-teatro-e-riscoperta-del-territorio/ruggiero_antonella_ufs/" data-orig-file="https://orvietosi.it/wp-content/uploads/2020/07/Ruggiero_Antonella_Ufs.jpg" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruggiero_Antonella_Ufs" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/07/Ruggiero_Antonella_Ufs-300x200.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2020/07/Ruggiero_Antonella_Ufs.jpg" data-src="https://orvietosi.it/wp-content/uploads/2020/07/Ruggiero_Antonella_Ufs-120x86.jpg" data-srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/07/Ruggiero_Antonella_Ufs.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/07/Ruggiero_Antonella_Ufs.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/07/Ruggiero_Antonella_Ufs.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2020/07/r-estate-ad-acquapendente-tra-musica-teatro-e-riscoperta-del-territorio/">&#8220;R-Estate&#8221; ad Acquapendente tra musica, teatro e riscoperta del territorio</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2020/07/r-estate-ad-acquapendente-tra-musica-teatro-e-riscoperta-del-territorio/"><i class="fa fa-clock-o"></i> 20 Luglio 2020</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>"R-Estate": tutti gli incontri aquesiani di agosto. Venerdì 14 Antonella Ruggiero dei Matia Bazar</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2020/07/orvieto-riparte-con-parole-e-musica-sul-sagrato-del-duomo-giovanni-allevi-in-concerto/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Orvieto riparte con &#8220;Parole e Musica&#8221;, sul sagrato del Duomo Giovanni Allevi in concerto" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="188706" data-permalink="https://orvietosi.it/2020/07/orvieto-riparte-con-parole-e-musica-sul-sagrato-del-duomo-giovanni-allevi-in-concerto/allievi-3/" data-orig-file="https://orvietosi.it/wp-content/uploads/2020/06/allievi.jpg" data-orig-size="702,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="allievi" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/allievi-300x262.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2020/06/allievi-688x600.jpg" data-src="https://orvietosi.it/wp-content/uploads/2020/06/allievi-120x86.jpg" data-srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/allievi.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/allievi.jpg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/allievi.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2020/07/orvieto-riparte-con-parole-e-musica-sul-sagrato-del-duomo-giovanni-allevi-in-concerto/">Orvieto riparte con &#8220;Parole e Musica&#8221;, sul sagrato del Duomo Giovanni Allevi in concerto</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2020/07/orvieto-riparte-con-parole-e-musica-sul-sagrato-del-duomo-giovanni-allevi-in-concerto/"><i class="fa fa-clock-o"></i> 20 Luglio 2020</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>ORVIETO – Orvieto sceglie la musica di Giovanni Allevi per la ripartenza. Sabato 25 luglio 2020 alle ore 21 in...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2020/07/n-90-spaghetti-al-tartufo-nero/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="N.90 &#8211; SPAGHETTI AL TARTUFO NERO" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="189835" data-permalink="https://orvietosi.it/2020/07/n-90-spaghetti-al-tartufo-nero/tartufo-nero-scorzone-estivo-fresco-1-1/" data-orig-file="https://orvietosi.it/wp-content/uploads/2020/06/Tartufo-Nero-Scorzone-Estivo-Fresco-1-1.jpg" data-orig-size="1201,689" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tartufo-Nero-Scorzone-Estivo-Fresco-1-1" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/Tartufo-Nero-Scorzone-Estivo-Fresco-1-1-300x172.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2020/06/Tartufo-Nero-Scorzone-Estivo-Fresco-1-1-900x516.jpg" data-src="https://orvietosi.it/wp-content/uploads/2020/06/Tartufo-Nero-Scorzone-Estivo-Fresco-1-1-120x86.jpg" data-srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/Tartufo-Nero-Scorzone-Estivo-Fresco-1-1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/Tartufo-Nero-Scorzone-Estivo-Fresco-1-1.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/Tartufo-Nero-Scorzone-Estivo-Fresco-1-1.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/Tartufo-Nero-Scorzone-Estivo-Fresco-1-1.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2020/07/n-90-spaghetti-al-tartufo-nero/">N.90 &#8211; SPAGHETTI AL TARTUFO NERO</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2020/07/n-90-spaghetti-al-tartufo-nero/"><i class="fa fa-clock-o"></i> 19 Luglio 2020</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Piccola rubrica di enogastronomia umbra a cura di Stefano Moretti. Tante ricette sfiziose per ogni occasione.</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_189848_0_5f152799cbb86 = {"header_icon":"","first_title":"Ultime notizie","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"16,19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","banner_groups":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
            </div></div><div class="widget widget_advanced-search-daterange-widget" id="advanced-search-daterange-widget-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f15279a2fa74"><h3 class="jeg_block_title"><span>Cerca per data</span></h3></div><form role="search" method="get" id="advanced-search-daterange-widget-5-searchform" action="https://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-5-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-5-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-5">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-5" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-5">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-5" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-5" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-5-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>
</div><div class="widget wp-members" id="widget_wpmemwidget-6"><div id="wp-members"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f15279a2fbff"><h3 class="jeg_block_title"><span>Registrazione / Login</span></h3></div><form name="form" method="post" action="https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/"><fieldset><label for="username">Nome utente o email</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="accesso" /> <a href="https://orvietosi.it/members-area/?a=pwdreset">Dimenticata?</a>&nbsp; <a href="https://orvietosi.it/members-area/">Registrazione</a></div></fieldset></form></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-189848 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_1 jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-14"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Redazione</span></h3></div>			<div class="textwidget"><p style="text-align: left;">Orvietosì © 2002<br />
Quotidiano d&#8217;informazione e d&#8217;opinione<br />
Registrazione Tribunale di Orvieto<br />
13/11/2002 al n°101.<br />
Direttore Responsabile: Sara Simonetti<br />
Editore: Elzevira di Fabio Graziani</p>
<p>Per informazioni inviare una mail a redazione@orvietosi.it</p>
<p>Informazioni sul trattamento<br />
dei dati personali: Policy privacy</p>
<p>Nuova versione</p>
</div>
		</div>                        </div>

                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-11"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Seguici su Facebook</span></h3></div>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOrvietoSi%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div><div class="footer_widget widget_text" id="text-15">			<div class="textwidget"><p style="text-align: center;"><a href="http://archivio.orvietosi.it/archivio.php"><img class="alignnone size-medium wp-image-183849" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/04/Senza-titolo-2-1.png?resize=300%2C90&#038;ssl=1" alt="" width="300" height="90" data-recalc-dims="1" /></a></p>
</div>
		</div>                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    
                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> © 2020 OrvietoSi - All right reserved </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451"><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="https://orvietosi.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162"><a href="https://orvietosi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591"><a href="https://orvietosi.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79165"><a href="https://orvietosi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186605"><a href="https://orvietosi.it/category/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="https://orvietosi.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167"><a href="https://orvietosi.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="https://orvietosi.it/category/archivio-notizie/">Archivio</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/OrvietoSi" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 OrvietoSi - All right reserved</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Forvietosi.it%2F2020%2F07%2Fferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara%2F" data-image-url="" data-title="Ferrovie%2C+Melasecche+chiede+uno+studio+per+valutare+il+migliore+tracciato+del+raddoppio+Orte-Falconara" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Forvietosi.it%2F2020%2F07%2Fferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara%2F" data-image-url="" data-title="Ferrovie%2C+Melasecche+chiede+uno+studio+per+valutare+il+migliore+tracciato+del+raddoppio+Orte-Falconara" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div>	<div style="display:none">
	<div class="grofile-hash-map-0f5bef0d6fff680c8feda6ba4827d03a">
	</div>
	</div>
<div class="jeg_read_progress_wrapper"></div>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orvietosi.it\/2020\/07\/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara\/":189848};
	</script>
				<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/orvietosi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202030'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"189848","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"orvietosi.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"8b64a0f6b0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/orvietosi.it\/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2020%2F07%2Fferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>jQuery("span a:contains(Sponsorizzate)").closest("div.jeg_postblock_content").css("background-color", "peachpuff");
jQuery("span a:contains(Sponsorizzate)").closest("div.jeg_inner_content").css("background-color", "peachpuff");
jQuery("span a:contains(Sponsorizzate)").closest("div.jeg_inner_content").addClass("nobanner");
jQuery(".jeg_readmore").css("background-color", "white");
jQuery(".jeg_readmore").text("Leggi tutto");

jQuery("a.category-sponsorizzate").closest("div.jeg_caption_container").css("background-color", "peachpuff");</script><script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'63943685',post:'189848',tz:'2',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '189848' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://orvietosi.it/2020/07/ferrovie-melasecche-chiede-uno-studio-per-valutare-il-migliore-tracciato-del-raddoppio-orte-falconara/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","timestamp":1595221445419,"lastUpdate":1595221445419,"confirmed":14288689,"deaths":609139,"recovered":8027451,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script></body>
</html><!-- WP Fastest Cache file was created in 1.2762598991394 seconds, on 20-07-20 7:11:54 -->