<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://orvietosi.it/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Anima Christi, farmaco d&#8217;immortalità">
<meta property="og:site_name" content="Orvietosì.it">
<meta property="og:description" content="di Mirabilia Orvieto Corpus Domini, Corpo del Signore, perfetta unità tra Divino e Umano, tra Sacro e Profano. Solo una">
<meta property="og:url" content="https://orvietosi.it/2020/06/187657/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://orvietosi.it/wp-content/uploads/2020/06/reliquiario23-.jpg">
<meta property="og:image:height" content="413">
<meta property="og:image:width" content="600">
<meta property="article:published_time" content="2020-06-13T11:28:24+00:00">
<meta property="article:modified_time" content="2020-06-13T11:28:55+00:00">
<meta property="article:author" content="http://www.elzevira.com">
<meta property="article:section" content="Cultura">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Anima Christi, farmaco d&#8217;immortalità">
<meta name="twitter:description" content="di Mirabilia Orvieto Corpus Domini, Corpo del Signore, perfetta unità tra Divino e Umano, tra Sacro e Profano. Solo una">
<meta name="twitter:url" content="https://orvietosi.it/2020/06/187657/">
<meta name="twitter:site" content="http://www.elzevira.com">
<meta name="twitter:image:src" content="https://orvietosi.it/wp-content/uploads/2020/06/reliquiario23-.jpg">
<meta name="twitter:image:width" content="600">
<meta name="twitter:image:height" content="413">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Anima Christi, farmaco d&#039;immortalità - Orvietosì.it</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://orvietosi.it/2020/06/187657/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Anima Christi, farmaco d&#039;immortalità - Orvietosì.it" />
	<meta property="og:description" content="di Mirabilia Orvieto Corpus Domini, Corpo del Signore, perfetta unità tra Divino e Umano, tra Sacro e Profano. Solo una città sospesa tra Cielo e Terra poteva rappresentare simbolicamente tutto questo. Lo sapevano gli Etruschi quando scelsero Orvieto per costruirvi il ‘santuario’ dedicato al dio supremo Voltumna (Zeus), come lo sapeva l’uomo medioevale quando decise [&hellip;]" />
	<meta property="og:url" content="https://orvietosi.it/2020/06/187657/" />
	<meta property="og:site_name" content="Orvietosì.it" />
	<meta property="article:published_time" content="2020-06-13T11:28:24+00:00" />
	<meta property="article:modified_time" content="2020-06-13T11:28:55+00:00" />
	<meta property="og:image" content="https://orvietosi.it/wp-content/uploads/2020/06/reliquiario23-.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="413" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orvietosi.it/#website","url":"https://orvietosi.it/","name":"Orvietos\u00ec.it","description":"Quotidiano on line di Orvieto","potentialAction":[{"@type":"SearchAction","target":"https://orvietosi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://orvietosi.it/2020/06/187657/#primaryimage","inLanguage":"it-IT","url":"https://orvietosi.it/wp-content/uploads/2020/06/reliquiario23-.jpg","width":600,"height":413},{"@type":"WebPage","@id":"https://orvietosi.it/2020/06/187657/#webpage","url":"https://orvietosi.it/2020/06/187657/","name":"Anima Christi, farmaco d'immortalit\u00e0 - Orvietos\u00ec.it","isPartOf":{"@id":"https://orvietosi.it/#website"},"primaryImageOfPage":{"@id":"https://orvietosi.it/2020/06/187657/#primaryimage"},"datePublished":"2020-06-13T11:28:24+00:00","dateModified":"2020-06-13T11:28:55+00:00","author":{"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://orvietosi.it/2020/06/187657/"]}]},{"@type":["Person"],"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9","name":"Redazione","image":{"@type":"ImageObject","@id":"https://orvietosi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="https://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="https://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Anima Christi, farmaco d&#8217;immortalità Feed dei commenti" href="https://orvietosi.it/2020/06/187657/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://orvietosi.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://orvietosi.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://orvietosi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='banner-list-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-style-css'  href='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/css/unslider.css?ver=20180719' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://orvietosi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://orvietosi.it/wp-content/themes/jnews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://orvietosi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://orvietosi.it/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%2C900%7CRoboto+Condensed%3Aregular%2C700%2Cregular%2C700&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://orvietosi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://orvietosi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://orvietosi.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://orvietosi.it/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://orvietosi.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://orvietosi.it/wp-content/themes/jnews/data/import/citynews/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://orvietosi.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/js/unslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"bcadd117ca","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://orvietosi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/s4kiFL-187657' />
<link rel="alternate" type="application/json+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F06%2F187657%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F06%2F187657%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 0px 0px 5px 3px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 12px;
                color: #000000;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/orvietosi.it\/#organization","url":"https:\/\/orvietosi.it\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/OrvietoSi"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/orvietosi.it\/#website","url":"https:\/\/orvietosi.it\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/orvietosi.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-180x180.png" />
<meta name="msapplication-TileImage" content="https://orvietosi.it/wp-content/uploads/2020/06/cropped-osi-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://orvietosi.it/?custom-css=0b2450616e" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-187657 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_1 jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://orvietosi.it/" style="padding: 0px 0px 0px 0px;">
	    	    <div class="titolo-testata">ORVIETO<span style='margin-left:2px;padding:0 5px;background:#C81615;color:#fff;'>Sì</span></div>	    	</a>
	    </div>
	</div><div class="jeg_nav_item jeg_top_date">
    sabato, 13  Giugno  2020</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-141451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451 bgnav" data-item-row="default" ><a href="https://orvietosi.it/">Home</a></li>
<li id="menu-item-165902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79163 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cultura/">Cultura</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-141782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li id="menu-item-141591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/eventi/">Eventi</a></li>
<li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/politica/">Politica</a></li>
<li id="menu-item-186605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186605 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/scuola/">Scuola</a></li>
<li id="menu-item-143531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sport/">Sport</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-142096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li id="menu-item-168394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li id="menu-item-168393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li id="menu-item-141623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li id="menu-item-144413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li id="menu-item-141622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li id="menu-item-155776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li id="menu-item-143150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li id="menu-item-168396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li id="menu-item-168395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li id="menu-item-144598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li id="menu-item-142852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li id="menu-item-142522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li id="menu-item-141626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li id="menu-item-141625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li id="menu-item-142693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li id="menu-item-141697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li id="menu-item-141789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li id="menu-item-162820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li id="menu-item-142066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li id="menu-item-141774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li id="menu-item-142050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li id="menu-item-141715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/archivio-notizie/">Archivio</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451 bgnav" data-item-row="default" ><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79163 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186605 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161 bgnav" data-item-row="default" ><a href="https://orvietosi.it/category/archivio-notizie/">Archivio</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://orvietosi.it/">
		        <img class='jeg_logo_img' src="https://orvietosi.it/wp-content/uploads/2020/06/Logo-Orvietosi_-1.gif"  alt="Orvietosì.it"data-light-src="https://orvietosi.it/wp-content/uploads/2020/06/Logo-Orvietosi_-1.gif" data-light-srcset="https://orvietosi.it/wp-content/uploads/2020/06/Logo-Orvietosi_-1.gif 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_wide_content">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-9">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://orvietosi.it">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://orvietosi.it/category/cultura/">Cultura</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Anima Christi, farmaco d&#8217;immortalità</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Redazione' src='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					<span class="meta_text">by</span>
					<a href="https://orvietosi.it/author/elzevira/">Redazione</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://orvietosi.it/2020/06/187657/">13 Giugno 2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://orvietosi.it/category/cultura/" rel="category tag">Cultura</a>, <a href="https://orvietosi.it/category/top-news/" rel="category tag">Top News</a>, <a href="https://orvietosi.it/category/archivio-notizie/" rel="category tag">Archivio notizie</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Forvietosi.it%2F2020%2F06%2F187657%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Anima+Christi%2C+farmaco+d%E2%80%99immortalit%C3%A0&url=https%3A%2F%2Forvietosi.it%2F2020%2F06%2F187657%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Forvietosi.it%2F2020%2F06%2F187657%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Forvietosi.it%2F2020%2F06%2F187657%2F&title=Anima+Christi%2C+farmaco+d%E2%80%99immortalit%C3%A0" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Forvietosi.it%2F2020%2F06%2F187657%2F&media=https://orvietosi.it/wp-content/uploads/2020/06/reliquiario23-.jpg&description=Anima+Christi%2C+farmaco+d%E2%80%99immortalit%C3%A0" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class="pf-content"><p><img data-attachment-id="187658" data-permalink="https://orvietosi.it/2020/06/187657/reliquiario23/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/reliquiario23-.jpg?resize=540%2C372&#038;ssl=1" data-orig-size="600,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reliquiario23-" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/reliquiario23--300x207.jpg" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/reliquiario23-.jpg?resize=540%2C372&#038;ssl=1" class=" wp-image-187658 aligncenter" src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/reliquiario23-.jpg?resize=540%2C372&#038;ssl=1" alt="" width="540" height="372" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/reliquiario23-.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/reliquiario23-.jpg?resize=300%2C207&amp;ssl=1 300w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1" /><em>di Mirabilia Orvieto</em></p>
<p>Corpus Domini, Corpo del Signore, perfetta unità tra Divino e Umano, tra Sacro e Profano. Solo una città sospesa tra Cielo e Terra poteva rappresentare simbolicamente tutto questo. Lo sapevano gli Etruschi quando scelsero Orvieto per costruirvi il ‘santuario’ dedicato al dio supremo Voltumna (Zeus), come lo sapeva l’uomo medioevale quando decise di innalzare sulla rupe la grandiosa Cattedrale dedicata alla Madre di Dio assunta in cielo. Questo legame tra i due mondi, quello terreno e quello ultraterreno, divenne evidente a tutti quando il tragico evento della peste si abbatté dal 1346 in tutta Europa, causando milioni di morti. L’astronomo belga Simon Couvin ne parlò così: “Quando il re mise fine agli oracoli del giudizio, nacque la Morte Nera e le nazioni si arresero ad essa”.</p>
<figure id="attachment_187659" aria-describedby="caption-attachment-187659" style="width: 536px" class="wp-caption aligncenter"><img data-attachment-id="187659" data-permalink="https://orvietosi.it/2020/06/187657/lapestenera1/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/lapestenera1-.jpg?resize=536%2C357&#038;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lapestenera1-" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/lapestenera1--300x200.jpg" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/lapestenera1-.jpg?resize=536%2C357&#038;ssl=1" class="wp-image-187659" src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/lapestenera1-.jpg?resize=536%2C357&#038;ssl=1" alt="" width="536" height="357" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/lapestenera1-.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/lapestenera1-.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/lapestenera1-.jpg?resize=272%2C182&amp;ssl=1 272w" sizes="(max-width: 536px) 100vw, 536px" data-recalc-dims="1" /><figcaption id="caption-attachment-187659" class="wp-caption-text">La peste nera</figcaption></figure>
<p>In quei tempi, i corpi esanimi giacevano lungo le strade delle città per essere portati via ammassati sui carri. Dallo scontro serrato tra Morte e Vita si generò lo spirito sapiente dell’uomo medioevale che rispose agli oscuri eventi attraverso l’arte del ‘buon morire’, cioè la capacità o il dono di accogliere la morte ‘in pace con Dio’ e con se stesso. Da quel momento i cimiteri trovavano posto vicino alle chiese perché i vivi imparassero a convivere con la propria morte che, seppur terribile, diventava ormai una ‘compagna di vita’. Dalla Francia si diffusero presto leggende popolari, racconti e poemi ispirati all’Incontro dei vivi con i morti.</p>
<p><img data-attachment-id="187660" data-permalink="https://orvietosi.it/2020/06/187657/ut0/" data-orig-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/ut0-.jpg?resize=554%2C432&#038;ssl=1" data-orig-size="600,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ut0-" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/ut0--300x234.jpg" data-large-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/ut0-.jpg?resize=554%2C432&#038;ssl=1" class=" wp-image-187660 aligncenter" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/ut0-.jpg?resize=554%2C432&#038;ssl=1" alt="" width="554" height="432" srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/ut0-.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/ut0-.jpg?resize=300%2C234&amp;ssl=1 300w" sizes="(max-width: 554px) 100vw, 554px" data-recalc-dims="1" /></p>
<p>I monaci del monastero di Montserrat inventarono allora la ‘Danza macabra’ o ‘Festa della morte’ riportata nel manoscritto ‘Libre Vermell’ dove i religiosi, esperti nell’arte di saper unire la vita terrena con quella spirituale, descrivono un suggestivo rituale, a metà tra religiosità e folklore, che veniva insegnato ai pellegrini la sera dell’arrivo al monastero per festeggiare la fine delle fatiche del viaggio e le delizie spirituali del giorno dopo. Era una sorta di gioioso girotondo, accompagnato da cornamuse e strumenti a corda, che durava tutta la notte. L’allegro corteo venne anche raffigurato in un affresco della chiesa di san Virgilio (Trentino) dove scheletri beffardi invitano ad un ballo i vivi impauriti, resi tutti uguali di fronte all’ineluttabilità della morte: ci sono un papa e un cardinale, un vescovo e un sacerdote, un frate e una monaca, un re e una regina, un giovane ricco e un mendicante, un vecchio e un bambino, ognuno preso per mano dal suo scheletro.</p>
<figure id="attachment_187661" aria-describedby="caption-attachment-187661" style="width: 600px" class="wp-caption aligncenter"><img data-attachment-id="187661" data-permalink="https://orvietosi.it/2020/06/187657/danzamacabra/" data-orig-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/danzamacabra-.jpg?resize=600%2C336&#038;ssl=1" data-orig-size="600,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="danzamacabra-" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/danzamacabra--300x168.jpg" data-large-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/danzamacabra-.jpg?resize=600%2C336&#038;ssl=1" class="wp-image-187661 size-full" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/danzamacabra-.jpg?resize=600%2C336&#038;ssl=1" alt="" width="600" height="336" srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/danzamacabra-.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/danzamacabra-.jpg?resize=300%2C168&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><figcaption id="caption-attachment-187661" class="wp-caption-text">La leggenda della Danza macabra</figcaption></figure>
<p>Con l’ironica danza si voleva esorcizzare il potere del Tristo Mietitore che, attratto dal ritmo incalzante di musica e canti, avrebbe rinunciato al suo lugubre intento per unirsi alla festa che avrebbe trasformato la paura in gioia, la superstizione in grazia:</p>
<p><em>&#8220;Io sono la morte e porto corona, </em><br />
<em>di tutti voi signora e padrona.</em><br />
<em>E così sono crudele così forte sono e dura</em><br />
<em>che non mi fermeranno le tue mura</em><br />
<em>e davanti alla mia falce il capo tu dovrai chinare.</em></p>
<figure id="attachment_187662" aria-describedby="caption-attachment-187662" style="width: 600px" class="wp-caption aligncenter"><a href="https://www.youtube.com/watch?v=l3UGmsy94_A&amp;feature=youtu.be"><img data-attachment-id="187662" data-permalink="https://orvietosi.it/2020/06/187657/danzadellamorte/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/danzadellamorte-.jpg?resize=600%2C520&#038;ssl=1" data-orig-size="600,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="danzadellamorte-" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/danzadellamorte--300x260.jpg" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/danzadellamorte-.jpg?resize=600%2C520&#038;ssl=1" class="wp-image-187662 size-full" src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/danzadellamorte-.jpg?resize=600%2C520&#038;ssl=1" alt="" width="600" height="520" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/danzadellamorte-.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/danzadellamorte-.jpg?resize=300%2C260&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-187662" class="wp-caption-text">Danza della morte &#8211; VIDEO</figcaption></figure>
<p><em>Sei l’ospite d’onore del ballo che per te suoniamo, </em><br />
<em>posa la falce e danza tondo a tondo, </em><br />
<em>giro di una danza e poi un&#8217;altra ancora, </em><br />
<em>e tu del tempo non sei più signora&#8221;.</em><br />
<em>(Ballo in fa diesis minore di Angelo Branduardi)</em></p>
<p>Giunti all’alba i pellegrini entravano in chiesa per inchinarsi di fronte all’altare. Qui la danza si convertiva in preghiera che disponeva gli animi al nuovo giorno in cui ognuno avrebbe ricevuto, con la confessione dei peccati, il perdono e la comunione con Cristo:</p>
<p><em>&#8220;Ben presto avrà termine la nostra vita:</em><br />
<em>la morte accorre rapida e non rispetta nessuno. </em><br />
<em>Ma se contempliamo come si deve la passione di Cristo,</em><br />
<em>se piangiamo lacrime di pentimento,</em><br />
<em>egli ci impedirà di peccare ancora </em><br />
<em>e ci proteggerà come la pupilla dell’occhio&#8221;.</em><br />
<em>(Libre Vermell)</em></p>
<figure id="attachment_187663" aria-describedby="caption-attachment-187663" style="width: 600px" class="wp-caption aligncenter"><img data-attachment-id="187663" data-permalink="https://orvietosi.it/2020/06/187657/chiesasanvirgilio2/" data-orig-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/chiesasanvirgilio2-.jpg?resize=600%2C512&#038;ssl=1" data-orig-size="600,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="chiesasanvirgilio2-" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/chiesasanvirgilio2--300x256.jpg" data-large-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/chiesasanvirgilio2-.jpg?resize=600%2C512&#038;ssl=1" class="wp-image-187663 size-full" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/chiesasanvirgilio2-.jpg?resize=600%2C512&#038;ssl=1" alt="" width="600" height="512" srcset="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/chiesasanvirgilio2-.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/chiesasanvirgilio2-.jpg?resize=300%2C256&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><figcaption id="caption-attachment-187663" class="wp-caption-text">Chiesa di San Virgilio</figcaption></figure>
<p>La fascinazione delle leggende entrava così nell’immaginario popolare, riuscendo a creare un legame salvifico tra questo mondo e l’aldilà. Ora il Sacro non si contrapponeva più al Profano, anzi la presenza di Dio entrava a far parte della vita dell’uomo, aiutandolo nella lotta quotidiana per la sopravvivenza. Quando giunse la peste ad Orvieto, la città non si fece abbattere dal cosiddetto ‘castigo’ divino, anzi il desiderio di completare la maestosa cattedrale si fece ancora più grande portando gli orvietani a costruire una nuova cappella, quella del Corporale, per custodire la preziosa reliquia del miracolo di Bolsena.</p>
<figure id="attachment_187664" aria-describedby="caption-attachment-187664" style="width: 600px" class="wp-caption aligncenter"><img data-attachment-id="187664" data-permalink="https://orvietosi.it/2020/06/187657/lapassionecorp/" data-orig-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/lapassionecorp-.jpg?resize=600%2C425&#038;ssl=1" data-orig-size="600,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lapassionecorp-" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/lapassionecorp--300x213.jpg" data-large-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/lapassionecorp-.jpg?resize=600%2C425&#038;ssl=1" class="wp-image-187664 size-full" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/lapassionecorp-.jpg?resize=600%2C425&#038;ssl=1" alt="" width="600" height="425" srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/lapassionecorp-.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/lapassionecorp-.jpg?resize=300%2C213&amp;ssl=1 300w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/06/lapassionecorp-.jpg?resize=120%2C86&amp;ssl=1 120w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><figcaption id="caption-attachment-187664" class="wp-caption-text">La Passione, Cappella del Corporale</figcaption></figure>
<p>Qui la scena della crocifissione, affrescata dietro l’altare, doveva svelare il senso profondo del potere dell’Eucarestia, ‘farmaco d’immortalità’. Infatti, durante la Santa Messa, in un’atmosfera mistica e solenne, il Salvatore del mondo continuava a versare il suo sangue che raccolto dagli angeli nel calice eucaristico veniva simbolicamente consegnato nelle mani del sacerdote, per essere poi mostrato ai fedeli in adorazione: l’assemblea innalzava allora l’inno liturgico dell’ ‘Anima Christi’ perché dalle piaghe del Signore essi &#8211; come recita la preghiera &#8211; sarebbero stati santificati, inebriati, lavati, purificati, fortificati e difesi dal nemico.</p>
<figure id="attachment_187665" aria-describedby="caption-attachment-187665" style="width: 600px" class="wp-caption aligncenter"><img data-attachment-id="187665" data-permalink="https://orvietosi.it/2020/06/187657/pietaippolito/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/pietaippolito-.jpg?resize=600%2C400&#038;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1100D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1528457958&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pietaippolito-" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/pietaippolito--300x200.jpg" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/pietaippolito-.jpg?resize=600%2C400&#038;ssl=1" class="wp-image-187665 size-full" src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/pietaippolito-.jpg?resize=600%2C400&#038;ssl=1" alt="" width="600" height="400" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/pietaippolito-.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/pietaippolito-.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/06/pietaippolito-.jpg?resize=272%2C182&amp;ssl=1 272w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><figcaption id="caption-attachment-187665" class="wp-caption-text">La Pietà, Ippolito Scalza</figcaption></figure>
<p>Nel dramma storico di un mondo travolto dalla peste, il Corpo del Figlio di Dio plasmava così l’anima religiosa dell’uomo di quel tempo, diventando il luogo più sicuro, il vero rifugio per trovare non tanto una salvezza corporale, affidata al volere di Dio, ma soprattutto per assicurarsi la salvezza dell’anima nell’aldilà. Sul monte Golgota sono, infatti, raffigurati i due ladroni colti nell’istante della loro morte: l’anima di quello ‘buono’ esce dal corpo, pura e innocente, rivestita di una veste bianca, per essere condotta da un angelo in paradiso; mentre quella del cattivo ladrone, terrorizzata dal destino che l’attende, è strappata via da un demone per la bocca. Sotto la croce Maria piange la morte del Figlio ma prega anche per il destino, dopo la morte, della sua anima la quale <em>“uscendo dal corpo &#8211; racconta Iacopo da Varagine &#8211; trovi grazia ai suoi occhi e non veda nessun spirito maligno andargli contro”.</em></p>
<figure id="attachment_187666" aria-describedby="caption-attachment-187666" style="width: 546px" class="wp-caption aligncenter"><img data-attachment-id="187666" data-permalink="https://orvietosi.it/2020/06/187657/idueladroni/" data-orig-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/idueladroni-.jpg?resize=546%2C424&#038;ssl=1" data-orig-size="600,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="idueladroni-" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/idueladroni--300x233.jpg" data-large-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/idueladroni-.jpg?resize=546%2C424&#038;ssl=1" class="wp-image-187666" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/idueladroni-.jpg?resize=546%2C424&#038;ssl=1" alt="" width="546" height="424" srcset="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/idueladroni-.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/06/idueladroni-.jpg?resize=300%2C233&amp;ssl=1 300w" sizes="(max-width: 546px) 100vw, 546px" data-recalc-dims="1" /><figcaption id="caption-attachment-187666" class="wp-caption-text">I due ladroni</figcaption></figure>
<p>Attraverso le piaghe di Cristo, fessure spirituali dell’anima e fonte d’umanità, gli uomini potevano entrare nel ‘cuore’ di Dio e trovare il santo conforto della vita, nella speranza di essere un giorno accolti in cielo allo stesso modo del ladrone penitente che, in punto di morte, udì dal Signore le parole della salvezza eterna: “Oggi sarai con me in Paradiso”. È racchiuso qui il significato della festa del Corpus Domini nell’antica Orvieto. Dallo ‘squillo argentino delle trombe’ alla solennità dei canti gregoriani, dalle insegne gloriose del Comune ai simboli della cattolicità, lo sfilare lento e ritmato della processione lungo le vie cittadine, immagine del cammino terreno dell’umanità, rievoca la dimensione eterna della Storia che misteriosamente racchiude in sé l’inscindibile legame tra Sacro e Profano, tra Cielo e Terra, tra ciò che è Visibile e l’Invisibile.</p>
<div class='inside-adv'>
<a href='https://istitutoprogettouomo.it/' target='_blank'><img src=/wp-content/uploads/2020/06/728x180_mod.jpg></a>
</div><div class='inside-adv'>
<a href='https://www.coar-fcagroup.it/concessionario' target='_blank'><img src=/wp-content/uploads/2020/06/banner-coar.jpg></a>
</div><div class='inside-adv'>
<a href='https://foodonclick.it/' target='_blank'><img src=/wp-content/uploads/2020/05/banner3.jpg></a>
</div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-187657" class="share-twitter sd-button share-icon no-text" href="https://orvietosi.it/2020/06/187657/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-187657" class="share-facebook sd-button share-icon no-text" href="https://orvietosi.it/2020/06/187657/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Please <a href='https://orvietosi.it/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F' class=''>login</a> to join discussion</span></div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_block_3" id="jnews_module_block_3-2"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_187657_0_5ee4b8ad4e99d  normal " data-unique="jnews_module_187657_0_5ee4b8ad4e99d">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Ultime notizie</span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2020/06/festa-del-corpus-domini-per-il-2020-corteo-virtuale-benedizione-eucaristica-in-piazza-duomo-e-rappresentanza-del-corteo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Corpus Domini: per il 2020 corteo virtuale, benedizione Eucaristica in Piazza Duomo e rappresentanza del corteo" data-attachment-id="187411" data-permalink="https://orvietosi.it/2020/06/festa-del-corpus-domini-per-il-2020-corteo-virtuale-benedizione-eucaristica-in-piazza-duomo-e-rappresentanza-del-corteo/reliquia/" data-orig-file="https://orvietosi.it/wp-content/uploads/2020/06/reliquia.jpg" data-orig-size="512,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reliquia" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/reliquia-300x169.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2020/06/reliquia.jpg" data-src="https://orvietosi.it/wp-content/uploads/2020/06/reliquia-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2020/06/festa-del-corpus-domini-per-il-2020-corteo-virtuale-benedizione-eucaristica-in-piazza-duomo-e-rappresentanza-del-corteo/">Corpus Domini: per il 2020 corteo virtuale, benedizione Eucaristica in Piazza Duomo e rappresentanza del corteo</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2020/06/festa-del-corpus-domini-per-il-2020-corteo-virtuale-benedizione-eucaristica-in-piazza-duomo-e-rappresentanza-del-corteo/"><i class="fa fa-clock-o"></i> 13 Giugno 2020</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>ORVIETO – Anche se quest’anno le disposizioni nazionali per contrastare la diffusione del Covid-19 hanno costretto a sospendere tutte le...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2020/06/treni-orvieto-e-firenze-piu-vicine-soddisfazione-della-filt-cgil/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Sanità, Zeno (Pdci): &#8220;Anche d&#8217;estate ci si ammala e peggiorano ancora di più i grandi disagi&#8221;" data-attachment-id="133901" data-permalink="https://orvietosi.it/2018/07/sanita-zeno-pdci-anche-destate-ci-si-ammala-e-peggiorano-ancora-di-piu-i-grandi-disagi/zeno-4/" data-orig-file="https://orvietosi.it/wp-content/uploads/2018/05/zeno.jpg" data-orig-size="455,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zeno" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2018/05/zeno-300x195.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2018/05/zeno.jpg" data-src="https://orvietosi.it/wp-content/uploads/2018/05/zeno-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2020/06/treni-orvieto-e-firenze-piu-vicine-soddisfazione-della-filt-cgil/">Treni, Orvieto e Firenze più vicine. Soddisfazione della Filt Cgil</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2020/06/treni-orvieto-e-firenze-piu-vicine-soddisfazione-della-filt-cgil/"><i class="fa fa-clock-o"></i> 13 Giugno 2020</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>La Filt Cgil dell’Umbria con merito e spirito costruttivo guarda con soddisfazione l’'inserimento in orario a partire da fine Agosto...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2020/06/un-giglio-bianco-alle-fineste-per-celebrare-santantonio-da-padova/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Un giglio bianco alle fineste per celebrare Sant&#8217;Antonio da Padova" data-attachment-id="187529" data-permalink="https://orvietosi.it/2020/06/un-giglio-bianco-alle-fineste-per-celebrare-santantonio-da-padova/santantoniopadova2/" data-orig-file="https://orvietosi.it/wp-content/uploads/2020/06/santantoniopadova2-.jpg" data-orig-size="600,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="santantoniopadova2-" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/santantoniopadova2--300x222.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2020/06/santantoniopadova2-.jpg" data-src="https://orvietosi.it/wp-content/uploads/2020/06/santantoniopadova2--120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2020/06/un-giglio-bianco-alle-fineste-per-celebrare-santantonio-da-padova/">Un giglio bianco alle fineste per celebrare Sant&#8217;Antonio da Padova</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2020/06/un-giglio-bianco-alle-fineste-per-celebrare-santantonio-da-padova/"><i class="fa fa-clock-o"></i> 13 Giugno 2020</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>"Quest'anno una delle tradizioni più care per l’intera comunità orvietana, la festa con la processione di Sant'Antonio da Padova per...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://orvietosi.it/2020/06/finalmente-leggimi-presto-di-nuovo-allopera/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://orvietosi.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Finalmente&#8230; “Leggimi presto” di nuovo all’opera" data-attachment-id="187636" data-permalink="https://orvietosi.it/2020/06/finalmente-leggimi-presto-di-nuovo-allopera/leggimipresto-4/" data-orig-file="https://orvietosi.it/wp-content/uploads/2020/06/leggimipresto.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leggimipresto" data-image-description="" data-medium-file="https://orvietosi.it/wp-content/uploads/2020/06/leggimipresto-300x225.jpg" data-large-file="https://orvietosi.it/wp-content/uploads/2020/06/leggimipresto-800x600.jpg" data-src="https://orvietosi.it/wp-content/uploads/2020/06/leggimipresto-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://orvietosi.it/2020/06/finalmente-leggimi-presto-di-nuovo-allopera/">Finalmente&#8230; “Leggimi presto” di nuovo all’opera</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://orvietosi.it/2020/06/finalmente-leggimi-presto-di-nuovo-allopera/"><i class="fa fa-clock-o"></i> 13 Giugno 2020</a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Un gioioso pomeriggio di “quasi-normalità” giovedì 11 giugno, nella Biblioteca di Castel Giorgio: è arrivato l’amico KOOB-I con un bel...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_187657_0_5ee4b8ad4e99d = {"header_icon":"","first_title":"Ultime notizie","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"2","unique_content":"disable","include_post":"","exclude_post":"","include_category":"16,19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","banner_groups":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_3"};</script>
            </div></div><div class="widget widget_advanced-search-daterange-widget" id="advanced-search-daterange-widget-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ee4b8ad802cf"><h3 class="jeg_block_title"><span>Cerca per data</span></h3></div><form role="search" method="get" id="advanced-search-daterange-widget-5-searchform" action="https://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-5-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-5-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-5">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-5" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-5">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-5" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-5" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-5-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>
</div><div class="widget wp-members" id="widget_wpmemwidget-6"><div id="wp-members"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ee4b8ad803c6"><h3 class="jeg_block_title"><span>Registrazione / Login</span></h3></div><form name="form" method="post" action="https://orvietosi.it/2020/06/187657/"><fieldset><label for="username">Nome utente o email</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="https://orvietosi.it/2020/06/187657/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="accesso" /> <a href="https://orvietosi.it/members-area/?a=pwdreset">Dimenticata?</a>&nbsp; <a href="https://orvietosi.it/members-area/">Registrazione</a></div></fieldset></form></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-187657 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_1 jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-14"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Redazione</span></h3></div>			<div class="textwidget"><p style="text-align: left;">Orvietosì © 2002<br />
Quotidiano d&#8217;informazione e d&#8217;opinione<br />
Registrazione Tribunale di Orvieto<br />
13/11/2002 al n°101.<br />
Direttore Responsabile: Sara Simonetti<br />
Editore: Elzevira di Fabio Graziani</p>
<p>Per informazioni inviare una mail a redazione@orvietosi.it</p>
<p>Informazioni sul trattamento<br />
dei dati personali: Policy privacy</p>
<p>Nuova versione</p>
</div>
		</div>                        </div>

                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                                                    </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_text" id="text-11"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Seguici su Facebook</span></h3></div>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOrvietoSi%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div><div class="footer_widget widget_text" id="text-15">			<div class="textwidget"><p style="text-align: center;"><a href="http://archivio.orvietosi.it/archivio.php"><img class="alignnone size-medium wp-image-183849" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/04/Senza-titolo-2-1.png?resize=300%2C90&#038;ssl=1" alt="" width="300" height="90" data-recalc-dims="1" /></a></p>
</div>
		</div>                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    
                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> © 2020 OrvietoSi - All right reserved </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://orvietosi.it/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451"><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79163"><a href="https://orvietosi.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162"><a href="https://orvietosi.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591"><a href="https://orvietosi.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="https://orvietosi.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186605"><a href="https://orvietosi.it/category/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="https://orvietosi.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167"><a href="https://orvietosi.it/category/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="https://orvietosi.it/category/archivio-notizie/">Archivio</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/OrvietoSi" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 OrvietoSi - All right reserved</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Forvietosi.it%2F2020%2F06%2F187657%2F" data-image-url="" data-title="Anima+Christi%2C+farmaco+d%E2%80%99immortalit%C3%A0" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Forvietosi.it%2F2020%2F06%2F187657%2F" data-image-url="" data-title="Anima+Christi%2C+farmaco+d%E2%80%99immortalit%C3%A0" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div>	<div style="display:none">
	<div class="grofile-hash-map-0f5bef0d6fff680c8feda6ba4827d03a">
	</div>
	</div>
<div class="jeg_read_progress_wrapper"></div>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orvietosi.it\/2020\/06\/187657\/":187657};
	</script>
				<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/orvietosi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202024'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"187657","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"orvietosi.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"1e9e0fe8c8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/orvietosi.it\/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2020%2F06%2F187657%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Anima Christi, farmaco d&#8217;immortalit\u00e0","published":"2020-06-13 13:28:24","updated":"2020-06-13 11:28:55"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/orvietosi.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/orvietosi.it\/category\/cultura\/","name":"Cultura"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/orvietosi.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/orvietosi.it\/category\/cultura\/","name":"Cultura"}}]}</script>
<script>jQuery("span a:contains(Sponsorizzate)").closest("div.jeg_postblock_content").css("background-color", "peachpuff");
jQuery("span a:contains(Sponsorizzate)").closest("div.jeg_inner_content").css("background-color", "peachpuff");
jQuery(".jeg_readmore").css("background-color", "white");
jQuery(".jeg_readmore").text("Leggi tutto");
</script><script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'63943685',post:'187657',tz:'2',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '187657' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://orvietosi.it/2020/06/187657/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","timestamp":1592047081622,"lastUpdate":1592047081622,"confirmed":7632802,"deaths":609139,"recovered":3613277,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script></body>
</html><!-- WP Fastest Cache file was created in 1.0128359794617 seconds, on 13-06-20 13:29:49 -->