<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://orvietosi.it/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async src='https://www.googletagmanager.com/gtag/js?id=UA-78415627-5'></script>
    <title>Calimero: è un&#039;ingiustizia però! - Orvietosì.it</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://orvietosi.it/2020/05/calimero/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calimero: è un&#039;ingiustizia però! - Orvietosì.it" />
<meta property="og:description" content="di @ognilbrounviaggio Calimero è un personaggio dell&#8217;animazione pubblicitaria italiana, un pulcino piccolo e nero. Appare per la prima volta nel Carosello della società Mira Lanza: essendo caduto nella fuliggine si sporca, diventa nero e non viene più riconosciuto dalla mamma. Vive qualche piccola avventura, nella quale rimane sempre colpito negativamente, ma grazie al detersivo pubblicizzato, Ava, torna ad essere bianco, lindo e contento. Calimero appare..." />
<meta property="og:url" content="https://orvietosi.it/2020/05/calimero/" />
<meta property="og:site_name" content="Orvietosì.it" />
<meta property="article:section" content="Archivio notizie" />
<meta property="article:published_time" content="2020-05-16T03:56:50+00:00" />
<meta property="article:modified_time" content="2020-05-15T14:00:35+00:00" />
<meta property="og:updated_time" content="2020-05-15T14:00:35+00:00" />
<meta property="og:image" content="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero1.jpg?fit=620%2C363&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero1.jpg?fit=620%2C363&#038;ssl=1" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="363" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="di @ognilbrounviaggio Calimero è un personaggio dell&#8217;animazione pubblicitaria italiana, un pulcino piccolo e nero. Appare per la prima volta nel Carosello della società Mira Lanza: essendo caduto nella fuliggine si sporca, diventa nero e non viene più riconosciuto dalla mamma. Vive qualche piccola avventura, nella quale rimane sempre colpito negativamente, ma grazie al detersivo pubblicizzato, Ava, torna ad essere bianco, lindo e contento. Calimero appare..." />
<meta name="twitter:title" content="Calimero: è un&#039;ingiustizia però! - Orvietosì.it" />
<meta name="twitter:image" content="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero1.jpg?fit=620%2C363&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orvietosi.it/#website","url":"https://orvietosi.it/","name":"Orvietos\u00ec.it","inLanguage":"it-IT","description":"Quotidiano on line di Orvieto","potentialAction":[{"@type":"SearchAction","target":"https://orvietosi.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://orvietosi.it/2020/05/calimero/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero1.jpg?fit=620%2C363&ssl=1","width":620,"height":363},{"@type":"WebPage","@id":"https://orvietosi.it/2020/05/calimero/#webpage","url":"https://orvietosi.it/2020/05/calimero/","name":"Calimero: \u00e8 un&#039;ingiustizia per\u00f2! - Orvietos\u00ec.it","isPartOf":{"@id":"https://orvietosi.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://orvietosi.it/2020/05/calimero/#primaryimage"},"datePublished":"2020-05-16T03:56:50+00:00","dateModified":"2020-05-15T14:00:35+00:00","author":{"@id":"https://orvietosi.it/#/schema/person/2ae9041581ce88a55e9dc837848466b8"},"potentialAction":[{"@type":"ReadAction","target":["https://orvietosi.it/2020/05/calimero/"]}]},{"@type":["Person"],"@id":"https://orvietosi.it/#/schema/person/2ae9041581ce88a55e9dc837848466b8","name":"Leandra","image":{"@type":"ImageObject","@id":"https://orvietosi.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d7bb73d7f9ff33de2e2d5a951d7c4237?s=96&d=mm&r=g","caption":"Leandra"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="https://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="https://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Calimero: è un&#8217;ingiustizia però! Feed dei commenti" href="https://orvietosi.it/2020/05/calimero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='parent-style-css'  href='https://orvietosi.it/wp-content/themes/citynews/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://orvietosi.it/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://orvietosi.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://orvietosi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='banner-list-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-style-css'  href='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/css/unslider.css?ver=20180719' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://orvietosi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://orvietosi.it/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://orvietosi.it/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://orvietosi.it/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/js/unslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"4edc2c6f0c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://orvietosi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/s4kiFL-calimero' />
<link rel="alternate" type="application/json+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F05%2Fcalimero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F05%2Fcalimero%2F&#038;format=xml" />

			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","timestamp":1589608251574,"lastUpdate":1589608251574,"confirmed":4542347,"deaths":307666,"recovered":1637067,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js"></script><style type="text/css" media="screen"></style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 5px 3px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #000000;
          }
        </style>
		<link rel="stylesheet" href="https://orvietosi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
</style>


		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://orvietosi.it/?custom-css=7cd18fab9a" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-185794 single-format-standard cookies-not-set sgl-cat-archivio-notizie sgl-cat-librosi-lab sgl-cat-librosilab-interviste citynews with-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451"><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
	<!--Testata Widget-->
	<div id="banner-testata">
			</div>
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 		   
		   </div> 
      </div>            
	    <header id="top" class="header2">
	      <!--LOGO-->
		  
		  
	      <div class="logo">
	         <a href="https://orvietosi.it/" title="Orvietosì.it">
		    	          <span>Orvietosì.it</span>
	        	        </a>
			
	        <div class="local_info">
	          <div class="local_date">sabato 16 maggio 2020</div>
	          			  
	        </div>
			<!--<div class="natale"><img src="https://orvietosi.it/wp-content/uploads/2018/12/palle.jpg"></div>-->
	      
	      </div>
		  
		  
	      	      <div class="top_banner">
			<a href="http://www.inorvieto.it/" target="_blank">
			<img border="0" src="https://orvietosi.it/wp-content/uploads/2018/09/inorvieto.gif">
			</a>
	      </div>
	      	      
	      <!--Primary Menu 2-->
	      <nav id="primary_menu">
		     <ul class="sf-menu alignleft">
				<div class="socialfb"><a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" target="_blank"><img src="https://orvietosi.it/wp-content/uploads/2019/05/fb.png"></a>
				</div>
			 
			 
			   <li id="menu-item-141451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://orvietosi.it/">Home</a></li>
<li id="menu-item-165902" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-141782" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li id="menu-item-141591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li id="menu-item-143531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-142096" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li id="menu-item-168394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li id="menu-item-168393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li id="menu-item-141623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li id="menu-item-144413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li id="menu-item-141622" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li id="menu-item-155776" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li id="menu-item-143150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li id="menu-item-168396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li id="menu-item-168395" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li id="menu-item-144598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li id="menu-item-142852" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li id="menu-item-142522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li id="menu-item-141626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li id="menu-item-141625" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li id="menu-item-142693" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li id="menu-item-141697" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li id="menu-item-141789" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li id="menu-item-162820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li id="menu-item-142066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li id="menu-item-141774" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li id="menu-item-142050" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li id="menu-item-141715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
			   <!-- incolla qui testo superiore --> 
			 			   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			</ul>
			 	  
	      </nav>
		  
	      
      </header>
      
       <script>
jQuery.noConflict();
var osTitle = jQuery("div.logo a span").text();
console.log("osTitle"+osTitle);
if (osTitle.toLowerCase() == 'orvietosì.it'){
	jQuery("div.logo a span").html("Orvieto<span style='color:#BC0004'>sì</span>.it");
}	 
</script>
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://orvietosi.it/">Home</a> <span class="sep">&raquo;</span> <span class="current">Calimero: è un&#8217;ingiustizia però!</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2020/05/calimero/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Calimero%3A+%C3%A8+un%26%238217%3Bingiustizia+per%C3%B2%21&amp;url=https://orvietosi.it/2020/05/calimero/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2020/05/calimero1.jpg&amp;description=Calimero%3A+%C3%A8+un%26%238217%3Bingiustizia+per%C3%B2%21&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F05%2Fcalimero%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Calimero%3A+%C3%A8+un%26%238217%3Bingiustizia+per%C3%B2%21&amp;source=https%3A%2F%2Forvietosi.it%2F2020%2F05%2Fcalimero%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F05%2Fcalimero%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="twelve columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-185794 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-librosi-lab category-librosilab-interviste">
				
		<div class="entry-body">
				  <span class="category"><a href="https://orvietosi.it/category/posizione/archivio-notizie/" rel="category tag">Archivio notizie</a>, <a href="https://orvietosi.it/category/librosi-lab/" rel="category tag">Librosì Lab</a>, <a href="https://orvietosi.it/category/librosilab-interviste/" rel="category tag">LibroSì Lab - interviste</a></span>
		  		  <h1 class="entry-title">Calimero: è un&#8217;ingiustizia però!</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <div class="pf-content"><p>di @ognilbrounviaggio</p>
<p><strong><img data-attachment-id="185798" data-permalink="https://orvietosi.it/2020/05/calimero/calimero2/" data-orig-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero2.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calimero2" data-image-description="" data-medium-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero2.jpg?fit=480%2C360&amp;ssl=1" class="size-medium wp-image-185798 alignleft" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero2.jpg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero2.jpg?w=480&amp;ssl=1 480w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Calimero </strong>è un personaggio dell&#8217;animazione pubblicitaria italiana, un pulcino piccolo e nero. Appare per la prima volta nel Carosello della società Mira Lanza: essendo caduto nella fuliggine si sporca, diventa nero e non viene più riconosciuto dalla mamma. Vive qualche piccola avventura, nella quale rimane sempre colpito negativamente, ma grazie al detersivo pubblicizzato, Ava, torna ad essere bianco, lindo e contento. Calimero appare per la prima volta in <strong>TV il 14 luglio 1963</strong>. I diritti d&#8217;autore sono di Nino e Toni Pagot e di Ignazio Colnaghi, coautore di varie sceneggiature nonché voce italiana del personaggio.[2] Il fumettista e animatore Carlo Peroni, all&#8217;epoca collaboratore dei fratelli Pagot, si è attribuito la paternità del personaggio,[3] tuttavia tale rivendicazione è stata contestata dagli eredi di Nino e Toni Pagot e non ha avuto seguito.[4] Calimero è comparso originariamente nelle animazioni pubblicitarie create per la società di detersivi Mira Lanza in <strong>Carosello</strong>.</p>
<p>La notorietà di Calimero è molto elevata per tutti gli anni sessanta e almeno fino alla metà degli anni settanta, tanto da far entrare nel lessico collettivo sia il nome del personaggio, sia alcune frasi celebri come</p>
<p style="text-align: center"><strong><em><img data-attachment-id="185799" data-permalink="https://orvietosi.it/2020/05/calimero/calimero3/" data-orig-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero3.jpg?fit=356%2C512&amp;ssl=1" data-orig-size="356,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calimero3" data-image-description="" data-medium-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero3.jpg?fit=209%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero3.jpg?fit=356%2C512&amp;ssl=1" class="size-medium wp-image-185799 aligncenter" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero3.jpg?resize=209%2C300&#038;ssl=1" alt="" width="209" height="300" srcset="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero3.jpg?resize=209%2C300&amp;ssl=1 209w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero3.jpg?w=356&amp;ssl=1 356w" sizes="(max-width: 209px) 100vw, 209px" data-recalc-dims="1" />&#8220;Eh, che maniere! Qui tutti ce l&#8217;hanno con me perché io sono piccolo e nero&#8230; è un&#8217;ingiustizia però</em></strong>&#8220;</p>
<p>Oltre alle storie originali di Carosello, con questo personaggio sono stati realizzati 290 episodi a colori, doppiati in diverse lingue. In Giappone, poi, la Toei Doga con lo Studio Rever produsse una serie televisiva di 47 puntate tra il 1974 e il 1975, ed una seconda di 52 fra il 1992 e il 1993, in coproduzione con la RAI e le società Telescreen Japan, TV Tokyo e Mitsui;  ancora oggi Calimero è un personaggio molto noto in Giappone come in Italia.</p>
<p><img data-attachment-id="185800" data-permalink="https://orvietosi.it/2020/05/calimero/calimero4/" data-orig-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero4.jpg?fit=236%2C262&amp;ssl=1" data-orig-size="236,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calimero4" data-image-description="" data-medium-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero4.jpg?fit=236%2C262&amp;ssl=1" data-large-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero4.jpg?fit=236%2C262&amp;ssl=1" class="size-full wp-image-185800 alignright" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero4.jpg?resize=236%2C262&#038;ssl=1" alt="" width="236" height="262" data-recalc-dims="1" />Il personaggio di Calimero e i comprimari della serie hanno avuto e hanno ancor oggi un ruolo in numerose altre attività promozionali e di merchandising oltre a quella originale, apparendo di volta in volta su articoli di abbigliamento e generi alimentari, accessori e prodotti scolastici, gadget, ecc. Nel 2013 viene annunciata <strong>una serie TV</strong> dalla Alphanim da 104 episodi di 11 minuti ciascuno, e in Italia va in onda su Rai 2 a partire dal 25 marzo 2014 nel contenitore Cartoon Flakes.[7] e nel 2015 anche su Disney Junior. L&#8217;ambientazione rurale delle storie è coerente con l&#8217;origine veneta di Nino Pagot, sposatosi nella milanese Basilica di San Calimero, da cui prendeva il nome il pulcino nero.</p>
<p>Nel primo Carosello è presentato come il quinto della covata di Cesira, una gallina veneta (che però lo disconosce perché è nero) e di Gallettoni, un burbero (ma solo in apparenza). Completamente nero, in testa ha sempre l&#8217;uovo da cui si è schiuso, ed un bel giorno vede un grosso cane dormiglione che inizialmente scambia per sua madre.</p>
<p>Calimero affronta una serie di avventure in cui &#8211; nonostante il suo stato iniziale di &#8220;brutto anatroccolo&#8221; abbandonato dalla famiglia ed esposto alle cattive compagnie &#8211; non sempre il bene e la verità trionfano, nonostante la sua buona fede ed onestà. A riscattarlo alla fine è la bontà dell&#8217;olandesina della Mira Lanza, dimostrando che Calimero non è nero, è solo sporco!. Il link si esplica con il celeberrimo slogan Ava, come lava!</p>
<p>Il mondo di Calimero non è apertamente ostile ma anzi confortevole anche se popolato di aguzzini primo tra tutti il furbo papero Piero o il saccente professor Gufo Saggio, che fanno da contraltare ai personaggi positivi come la fidanzata Priscilla e l&#8217;amico Valeriano. In periodo natalizio ogni disavventura termina con l&#8217;aiuto insperato di un personaggio in difesa del povero pulcino.</p>
<p>Le storie delle serie successive al periodo di Carosello, pur essendo riprese in molti casi da queste, presentano in genere sceneggiature di maggior respiro grazie all&#8217;indipendenza dal messaggio pubblicitario. La lunghezza delle storie parte da 1,5 minuti degli spot iniziali fino ai 13 e 26 minuti dei film a colori più recenti, dei quali esistono 290 episodi. È da notare come in queste serie Calimero, invece, abiti in famiglia con la mamma, la gallina Cesira e il papà il gallo Gallettoni, che lo amano e accudiscono come loro figlio unico ed inoltre, a differenza di quanto avveniva al termine dei Caroselli, qui il personaggio non perde mai il nero dalle sue piume, ma rimane con questa colorazione come se fosse effettivamente così.</p>
<p><img data-attachment-id="185797" data-permalink="https://orvietosi.it/2020/05/calimero/calimero1/" data-orig-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero1.jpg?fit=620%2C363&amp;ssl=1" data-orig-size="620,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calimero1" data-image-description="" data-medium-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero1.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero1.jpg?fit=620%2C363&amp;ssl=1" class="size-medium wp-image-185797 aligncenter" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero1.jpg?resize=300%2C176&#038;ssl=1" alt="" width="300" height="176" srcset="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero1.jpg?resize=300%2C176&amp;ssl=1 300w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero1.jpg?w=620&amp;ssl=1 620w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Il personaggio, star indiscussa della pubblicità italiana, è stato anche oggetto di critiche per delle caratteristiche che andavano oltre l&#8217;immagine del brutto anatroccolo, agganciandosi invero a luoghi comuni regionalistici nonché razzisti, attraverso l&#8217;accento veneto e il colore stesso del pulcino, un cliché che si stilizza in un altro personaggio di allora, una colf di colore che propone un olio dietetico e un &#8220;forestiero&#8221; alle prese con un vigile zelante, entrambi con la stessa dizione del pulcino.</p>
<p><strong>Curiosità musicale</strong>: una delle sigle delle serie di Calimero può vantare la collaborazione, per testi e arrangiamenti, di autori come Luciano Beretta e Carmelo La Bionda. Si devono a quest&#8217;ultimo i giri di archi stile Disco music anni settanta presenti nella sigla, mentre la sigla dell&#8217;omonima serie animata Calimero, cantata da Cristina D&#8217;Avena e nota anche come Calimero Dance per via dell&#8217;omonimo ritornello, è composta dal cantautore Franco Fasano. C&#8217;è stata anche un&#8217;altra sigla, Io son Calimero!, scritta da Marcello Marrocchi e cantata da Marco Pavone con lo stesso Colnaghi.</p>
<p><img data-attachment-id="185796" data-permalink="https://orvietosi.it/2020/05/calimero/ognilibrounviaggio/" data-orig-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/05/ognilibrounviaggio.png?fit=823%2C229&amp;ssl=1" data-orig-size="823,229" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ognilibrounviaggio" data-image-description="" data-medium-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/05/ognilibrounviaggio.png?fit=300%2C83&amp;ssl=1" data-large-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/05/ognilibrounviaggio.png?fit=823%2C229&amp;ssl=1" class="size-medium wp-image-185796 alignleft" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/05/ognilibrounviaggio.png?resize=300%2C83&#038;ssl=1" alt="" width="300" height="83" srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/05/ognilibrounviaggio.png?resize=300%2C83&amp;ssl=1 300w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/05/ognilibrounviaggio.png?resize=768%2C214&amp;ssl=1 768w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/05/ognilibrounviaggio.png?w=823&amp;ssl=1 823w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p><strong><a href="https://orvietosi.it/2019/09/naruto/">@ognilibrounviaggio </a></strong>è una bookblogger attiva su Instagram. Collabora con autori e case editrici, ama leggere e recensire. La troveremo su LibroSì Lab ogni 15 giorni nella rubrica dedicata a fumetti, anime, manga.</p>
<div class='inside-adv'>
<a href='mailto:info@damicowines.it/' target='_blank'><img src=/wp-content/uploads/2020/04/volantino-1.jpg></a>
</div><div class='inside-adv'>
<a href='https://foodonclick.it/' target='_blank'><img style='max-width:350px' src=/wp-content/uploads/2020/05/Screenshot_2020-05-07-Food-on-click-–-Prenotazione-di-cibi-e-bevande-per-asporto-o-consegna.jpg></a>
</div><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=1200&#038;ssl=1" alt="Print Friendly, PDF & Email" style="display: inline" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-185794" class="share-twitter sd-button share-icon no-text" href="https://orvietosi.it/2020/05/calimero/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-185794" class="share-facebook sd-button share-icon no-text" href="https://orvietosi.it/2020/05/calimero/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>		    
		                <div class="clear"></div>
		  </div>
		  <footer class="entry-tools">
		    <span>16 Maggio 2020</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2020/05/calimero/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Calimero%3A+%C3%A8+un%26%238217%3Bingiustizia+per%C3%B2%21&amp;url=https://orvietosi.it/2020/05/calimero/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2020/05/calimero1.jpg&amp;description=Calimero%3A+%C3%A8+un%26%238217%3Bingiustizia+per%C3%B2%21&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F05%2Fcalimero%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Calimero%3A+%C3%A8+un%26%238217%3Bingiustizia+per%C3%B2%21&amp;source=https%3A%2F%2Forvietosi.it%2F2020%2F05%2Fcalimero%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F05%2Fcalimero%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				<div class="archivio-notizie">
						<h3 class="author-title section-title">Vedi tutte le notizie delle categorie: </h3>
			<p><a href='https://orvietosi.it/category/posizione/archivio-notizie/'>Archivio notizie</a>, <a href='https://orvietosi.it/category/librosi-lab/'>Librosì Lab</a>, <a href='https://orvietosi.it/category/librosilab-interviste/'>LibroSì Lab - interviste</a></p>
		</div>
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Informazioni sull'autore</h3>
		<a class="avatar" href="https://orvietosi.it/author/valeria-cioccolo/"><img alt='' src='https://secure.gravatar.com/avatar/d7bb73d7f9ff33de2e2d5a951d7c4237?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7bb73d7f9ff33de2e2d5a951d7c4237?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>Leandra</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://orvietosi.it/2020/05/18e30-live-edizione-del-15-05-2020/" rel="prev">18e30 #live #EDIZIONE del 15/05/2020</a></div>		<div class="alignright item"><a href="https://orvietosi.it/2020/05/n-87-sedano-all-uso-di-trevi-con-variante/" rel="next">N.88 &#8211; FORMAGGIO DI GREPPO LISCHIETO SU PANE DI STRETTURA</a><i class="fa fa-angle-right"></i></div> 
		</div>
		
				
		<!--Comment-->
		
<!-- You can start editing here. -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/calimero/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://orvietosi.it/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2020%2F05%2Fcalimero%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                  
		    </div>
		    
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns omega">
	         <div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Ultime </h6><ul class="post_list"><li class="post-list-185650"><a href="https://orvietosi.it/2020/05/loggia-di-amore-e-psiche-allestimento-digitale-a-cura-dei-docenti-unitus/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/05/Eros_Psiche1.jpg?resize=150%2C150&#038;ssl=1" alt="Loggia di Amore e Psiche, allestimento digitale a cura dei docenti Unitus" /></a><a href="https://orvietosi.it/2020/05/loggia-di-amore-e-psiche-allestimento-digitale-a-cura-dei-docenti-unitus/" class="post_title">Loggia di Amore e Psiche, allestimento digita...</a><p>16 Maggio 2020</p><div class="clear"></div></li><li class="post-list-185838"><a href="https://orvietosi.it/2020/05/cinghiale-a-torre-alfina-scattano-le-misure-precauzionali/" class="thumbnail"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2017/05/cinghiale.jpg?resize=150%2C150&#038;ssl=1" alt="Cinghiale a Torre Alfina: scattano le misure precauzionali" /></a><a href="https://orvietosi.it/2020/05/cinghiale-a-torre-alfina-scattano-le-misure-precauzionali/" class="post_title">Cinghiale a Torre Alfina: scattano le misure ...</a><p>16 Maggio 2020</p><div class="clear"></div></li><li class="post-list-185836"><a href="https://orvietosi.it/2020/05/la-scuola-che-verra/" class="thumbnail"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/05/scuola.jpg?resize=150%2C150&#038;ssl=1" alt="La scuola che verra&#039;" /></a><a href="https://orvietosi.it/2020/05/la-scuola-che-verra/" class="post_title">La scuola che verra&#039;</a><p>16 Maggio 2020</p><div class="clear"></div></li><li class="post-list-105262"><a href="https://orvietosi.it/2020/05/n-87-sedano-all-uso-di-trevi-con-variante/" class="thumbnail"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/04/pane.jpg?resize=150%2C150&#038;ssl=1" alt="N.88 - FORMAGGIO DI GREPPO LISCHIETO SU PANE DI STRETTURA" /></a><a href="https://orvietosi.it/2020/05/n-87-sedano-all-uso-di-trevi-con-variante/" class="post_title">N.88 - FORMAGGIO DI GREPPO LISCHIETO SU PANE ...</a><p>16 Maggio 2020</p><div class="clear"></div></li><li class="post-list-185794"><a href="https://orvietosi.it/2020/05/calimero/" class="thumbnail"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/05/calimero1.jpg?resize=150%2C150&#038;ssl=1" alt="Calimero: è un&#039;ingiustizia però!" /></a><a href="https://orvietosi.it/2020/05/calimero/" class="post_title">Calimero: è un&#039;ingiustizia però!</a><p>16 Maggio 2020</p><div class="clear"></div></li></ul></div><div id="ms_custom_feed_reader-4" class="widget MS_custom_feed_reader"><h6 class="widget_title">farmaciaWeb</h6><div class='MScfr'><ul><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/saovi-intimo-delicato-ph-45-500ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/soavì-intimo-delicato.jpg' alt='SOAVI' INTIMO DELICATO PH 4,5 - 500ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/saovi-intimo-delicato-ph-45-500ml/">SOAVI' INTIMO DELICATO PH 4,5 - 500ML</a><br><span class='MScfr-category'>IGIENE>Intimo</span><br><span class='MScfr-regular-price strike'>€ 6.90</span><br><span class='MScfr-sale-price'>€ 3.70</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/dmed-pharma-bagno-doccia-effetto-oleato/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/bagno-doccia.png' alt='dMed Pharma - Bagno doccia effetto oleato' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/dmed-pharma-bagno-doccia-effetto-oleato/">dMed Pharma - Bagno doccia effetto oleato</a><br><span class='MScfr-category'>Corpo e Gambe>COSMESI>Cosmetici Corpo>dMed Pharma</span><br><span class='MScfr-regular-price strike'>€ 4.95</span><br><span class='MScfr-sale-price'>€ 3.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/wecareyu-cardio-talk-misuratore-di-pressione-parlante/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/wecareyu-1.jpg' alt='WeCareYu Cardio Talk Misuratore di Pressione Parlante' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/wecareyu-cardio-talk-misuratore-di-pressione-parlante/">WeCareYu Cardio Talk Misuratore di Pressione Parlante</a><br><span class='MScfr-category'>ELETTROMEDICALI>Misuratori di pressione</span><br><span class='MScfr-regular-price strike'>€ 45.00</span><br><span class='MScfr-sale-price'>€ 35.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/shampoo-same-proteico/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/Screenshot_2020-01-30-Shampoo-Same-Proteico-125ml.png' alt='SHAMPOO SAME PROTEICO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/shampoo-same-proteico/">SHAMPOO SAME PROTEICO</a><br><span class='MScfr-category'>Capelli>Shampoo</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 8.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lerbolario-crema-fondente-mani-gelsomino-indiano/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/cremamanigelsominoindiano.jpg' alt='L'ERBOLARIO - CREMA FONDENTE MANI GELSOMINO INDIANO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lerbolario-crema-fondente-mani-gelsomino-indiano/">L'ERBOLARIO - CREMA FONDENTE MANI GELSOMINO INDIANO</a><br><span class='MScfr-category'>COSMESI>Erbolario>Gelsomino Indiano>Mani</span><br><span class='MScfr-regular-price strike'>€ 7.90</span><br><span class='MScfr-sale-price'>€ 6.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-sun-latte-spray-6/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/04/932523855_144134_defence_sun_latte_spray_6.png' alt='DEFENCE SUN LATTE SPRAY 6' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-sun-latte-spray-6/">DEFENCE SUN LATTE SPRAY 6</a><br><span class='MScfr-category'>Bionike>COSMESI>Solari</span><br><span class='MScfr-regular-price strike'>€ 25.00</span><br><span class='MScfr-sale-price'>€ 15.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-fondotinta-lifting-202-sabbia/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/202.jpg' alt='DEFENCE COLOR FONDOTINTA LIFTING 202 (Sabbia)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-fondotinta-lifting-202-sabbia/">DEFENCE COLOR FONDOTINTA LIFTING 202 (Sabbia)</a><br><span class='MScfr-category'>Bionike>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 31.50</span><br><span class='MScfr-sale-price'>€ 22.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/crescina-transdermic-500-uomo-trattamento-completo/?attribute_pa_dosaggio=1700'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/crescina500.jpg' alt='CRESCINA TRANSDERMIC - TRATTAMENTO COMPLETO - 500 E 1300 - 1700' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/crescina-transdermic-500-uomo-trattamento-completo/?attribute_pa_dosaggio=1700">CRESCINA TRANSDERMIC - TRATTAMENTO COMPLETO - 500 E 1300 - 1700</a><br><span class='MScfr-category'>Capelli>Trattamenti Anticaduta</span><br><span class='MScfr-regular-price strike'>€ 136.00</span><br><span class='MScfr-sale-price'>€ 85.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/crescina-transdermic-500-uomo-trattamento-completo/?attribute_pa_dosaggio=500'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/crescina500.jpg' alt='CRESCINA TRANSDERMIC - TRATTAMENTO COMPLETO - 500 E 1300 - 500' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/crescina-transdermic-500-uomo-trattamento-completo/?attribute_pa_dosaggio=500">CRESCINA TRANSDERMIC - TRATTAMENTO COMPLETO - 500 E 1300 - 500</a><br><span class='MScfr-category'>Capelli>Trattamenti Anticaduta</span><br><span class='MScfr-regular-price strike'>€ 113.00</span><br><span class='MScfr-sale-price'>€ 65.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/gel-arnica-montana-50-100-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/gel-corpo-massaggio-arnica-montana.jpg' alt='GEL ARNICA MONTANA 50% 100 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/gel-arnica-montana-50-100-ml/">GEL ARNICA MONTANA 50% 100 ML</a><br><span class='MScfr-category'>Antinfiammatori>Salute</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 7.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/gse-gax-rapid-12-cpr/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/GSE-ENTERO-GAX-RAPID-12CPR.jpg' alt='GSE GAX Rapid 12 CPR' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/gse-gax-rapid-12-cpr/">GSE GAX Rapid 12 CPR</a><br><span class='MScfr-category'>Gse>INTEGRATORI>Regolarita</span><br><span class='MScfr-regular-price '>€ 9.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-crema-mani-ultra-protettiva/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/EUPHIDRA-crema-mani.jpg' alt='Euphidra CREMA MANI ultra protettiva' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-crema-mani-ultra-protettiva/">Euphidra CREMA MANI ultra protettiva</a><br><span class='MScfr-category'>COSMESI>Mani</span><br><span class='MScfr-regular-price strike'>€ 4.20</span><br><span class='MScfr-sale-price'>€ 2.70</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/labo-filler-eye-pencil/?attribute_pa_color=brick-502'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/eyepencil-e1571924515586.jpg' alt='LABO FILLER - EYE PENCIL - Diversi colori - Brick (502)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/labo-filler-eye-pencil/?attribute_pa_color=brick-502">LABO FILLER - EYE PENCIL - Diversi colori - Brick (502)</a><br><span class='MScfr-category'>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 16.00</span><br><span class='MScfr-sale-price'>€ 8.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/your-good-skin-crema-gel-antilucidita/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/Your-Good-Skin-crema-gel-anti-lucidità-15ml.jpg' alt='YOUR GOOD SKIN CREMA GEL ANTILUCIDITA'' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/your-good-skin-crema-gel-antilucidita/">YOUR GOOD SKIN CREMA GEL ANTILUCIDITA'</a><br><span class='MScfr-category'>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 16.90</span><br><span class='MScfr-sale-price'>€ 10.14</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/bio-oil-per-la-cura-della-pelle-125-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/bio-oil.png' alt='BIO-OIL PER LA CURA DELLA PELLE 125 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/bio-oil-per-la-cura-della-pelle-125-ml/">BIO-OIL PER LA CURA DELLA PELLE 125 ML</a><br><span class='MScfr-category'>Corpo e Gambe>COSMESI</span><br><span class='MScfr-regular-price strike'>€ 20.12</span><br><span class='MScfr-sale-price'>€ 16.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-liplaque-volume-e-luminosita/?attribute_pa_color=cherise'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/liplaque.png' alt='DEFENCE COLOR LIPLAQUE VOLUME E LUMINOSITA' - Cherise' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-liplaque-volume-e-luminosita/?attribute_pa_color=cherise">DEFENCE COLOR LIPLAQUE VOLUME E LUMINOSITA' - Cherise</a><br><span class='MScfr-category'>Bionike>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 16.00</span><br><span class='MScfr-sale-price'>€ 8.20</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-biolosophy-shampoo-rivitalizzante/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/shampoo-euphidra-biolosophy.png' alt='EUPHIDRA BIOLOSOPHY - SHAMPOO RIVITALIZZANTE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-biolosophy-shampoo-rivitalizzante/">EUPHIDRA BIOLOSOPHY - SHAMPOO RIVITALIZZANTE</a><br><span class='MScfr-category'>Capelli>COSMESI>Euphidra Biolosophy>Shampoo</span><br><span class='MScfr-regular-price strike'>€ 11.00</span><br><span class='MScfr-sale-price'>€ 7.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/your-good-skin-gel-micellare-lenitivo/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/Your-Good-Skin-detergente-micellare-lenitivo.jpg' alt='YOUR GOOD SKIN - GEL MICELLARE LENITIVO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/your-good-skin-gel-micellare-lenitivo/">YOUR GOOD SKIN - GEL MICELLARE LENITIVO</a><br><span class='MScfr-category'>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 11.50</span><br><span class='MScfr-sale-price'>€ 6.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-liplaque-volume-e-luminosita/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/liplaque.png' alt='DEFENCE COLOR LIPLAQUE VOLUME E LUMINOSITA'' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-liplaque-volume-e-luminosita/">DEFENCE COLOR LIPLAQUE VOLUME E LUMINOSITA'</a><br><span class='MScfr-category'>Bionike>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 16.00</span><br><span class='MScfr-sale-price'>€ 8.20</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/nutraceutical-well-age/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/04/wellage-e1586423226700.png' alt='NUTRACEUTICAL WELL AGE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/nutraceutical-well-age/">NUTRACEUTICAL WELL AGE</a><br><span class='MScfr-category'>Bionike>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 39.90</span><br><span class='MScfr-sale-price'>€ 29.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lerbolario-sfumature-gel-detergente-viso-mani/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/GELDETVISOMANI.png' alt='L'ERBOLARIO - SFUMATURE GEL DETERGENTE VISO-MANI' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lerbolario-sfumature-gel-detergente-viso-mani/">L'ERBOLARIO - SFUMATURE GEL DETERGENTE VISO-MANI</a><br><span class='MScfr-category'>Dahlia>Erbolario</span><br><span class='MScfr-regular-price strike'>€ 7.90</span><br><span class='MScfr-sale-price'>€ 7.10</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-protettiva-crema-leggera-spf-20/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/05/EUPHIDRA_CREMALEGGERA.jpg' alt='EUPHIDRA PROTETTIVA [CREMA LEGGERA SPF 20]' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-protettiva-crema-leggera-spf-20/">EUPHIDRA PROTETTIVA [CREMA LEGGERA SPF 20]</a><br><span class='MScfr-category'>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price '>€ 29</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/mustela-crema-massaggio-balsamica-azione-lenitiva/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/Mustela-crema-massaggio-balsamico.jpg' alt='MUSTELA - CREMA MASSAGGIO BALSAMICA AZIONE LENITIVA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/mustela-crema-massaggio-balsamica-azione-lenitiva/">MUSTELA - CREMA MASSAGGIO BALSAMICA AZIONE LENITIVA</a><br><span class='MScfr-category'>BAMBINI E NEONATI>Creme e Paste protettive>Mustela</span><br><span class='MScfr-regular-price strike'>€ 5.52</span><br><span class='MScfr-sale-price'>€ 3.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/labo-filler-cipria-compatta-pressed-powder/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/07/labo-cipria-compatta-11-ivory-beige.jpg' alt='LABO FILLER - CIPRIA COMPATTA (PRESSED POWDER) - 2 colori' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/labo-filler-cipria-compatta-pressed-powder/">LABO FILLER - CIPRIA COMPATTA (PRESSED POWDER) - 2 colori</a><br><span class='MScfr-category'>COSMESI>Labo>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 30.00</span><br><span class='MScfr-sale-price'>€ 15.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/profumo-lilla-lilla-50-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/lillalilla.png' alt='Profumo Lillà Lillà 50 Ml' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/profumo-lilla-lilla-50-ml/">Profumo Lillà Lillà 50 Ml</a><br><span class='MScfr-category'>Erbolario>Lillà Lillà>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 22.90</span><br><span class='MScfr-sale-price'>€ 15.99</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/drenax-slim-drink-per-controllo-senso-di-fame/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/Drenax-Slim-Drink-500-ml.jpg' alt='DRENAX SLIM DRINK PER CONTROLLO SENSO DI FAME' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/drenax-slim-drink-per-controllo-senso-di-fame/">DRENAX SLIM DRINK PER CONTROLLO SENSO DI FAME</a><br><span class='MScfr-category'>Dimagranti>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 19.90</span><br><span class='MScfr-sale-price'>€ 13.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/your-good-skin-lozione-anti-lucidita-30ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/Your-Good-Skin-lozione-anti-lucidità.jpg' alt='YOUR GOOD SKIN - LOZIONE ANTI LUCIDITA' 30ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/your-good-skin-lozione-anti-lucidita-30ml/">YOUR GOOD SKIN - LOZIONE ANTI LUCIDITA' 30ML</a><br><span class='MScfr-category'>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 15.90</span><br><span class='MScfr-sale-price'>€ 9.54</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/fisio-clean-detergente/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/05/fisioclean.png' alt='EUPHIDRA FISIO CLEAN DETERGENTE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/fisio-clean-detergente/">EUPHIDRA FISIO CLEAN DETERGENTE</a><br><span class='MScfr-category'>COSMESI>Cosmetici Corpo</span><br><span class='MScfr-regular-price strike'>€ 8.90</span><br><span class='MScfr-sale-price'>€ 7.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/erbolario-profumo-vaniglia-e-zenzero/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/vanigliazenzeroprofumo.png' alt='L'ERBOLARIO - PROFUMO VANIGLIA E ZENZERO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/erbolario-profumo-vaniglia-e-zenzero/">L'ERBOLARIO - PROFUMO VANIGLIA E ZENZERO</a><br><span class='MScfr-category'>Erbolario>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 12.90</span><br><span class='MScfr-sale-price'>€ 11.60</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/cellulitina-labo-transdermic-technology/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/CELLULITINATRANSDERMIC.jpg' alt='CELLULITINA LABO TRANSDERMIC TECHNOLOGY' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/cellulitina-labo-transdermic-technology/">CELLULITINA LABO TRANSDERMIC TECHNOLOGY</a><br><span class='MScfr-category'>Corpo e Gambe>COSMESI>Labo</span><br><span class='MScfr-regular-price strike'>€ 63.00</span><br><span class='MScfr-sale-price'>€ 31.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/labo-filler-cipria-libera-loose-powder/?attribute_pa_color=rosy-beige'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/07/labo-cipria-libera-21-ivory_0.jpg' alt='LABO FILLER - CIPRIA LIBERA (LOOSE POWDER) - 2 colori disponibili - Rosy Beige' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/labo-filler-cipria-libera-loose-powder/?attribute_pa_color=rosy-beige">LABO FILLER - CIPRIA LIBERA (LOOSE POWDER) - 2 colori disponibili - Rosy Beige</a><br><span class='MScfr-category'>COSMESI>Labo>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 32.00</span><br><span class='MScfr-sale-price'>€ 20.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-fondotinta-fl-prot304/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/defencecolor.jpg' alt='Defence Color Fondotinta Fl Prot304' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-fondotinta-fl-prot304/">Defence Color Fondotinta Fl Prot304</a><br><span class='MScfr-category'>Bionike>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 28.50</span><br><span class='MScfr-sale-price'>€ 19.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/your-good-skin-gel-detergente-nutriente-125-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/YourGoodSkinnutriente.jpg' alt='YOUR GOOD SKIN - GEL DETERGENTE NUTRIENTE 125 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/your-good-skin-gel-detergente-nutriente-125-ml/">YOUR GOOD SKIN - GEL DETERGENTE NUTRIENTE 125 ML</a><br><span class='MScfr-category'>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 12.50</span><br><span class='MScfr-sale-price'>€ 7.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/labo-filler-trio-correttore-trio-concealer/?attribute_pa_color=rosy-palette'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/07/labo-trio-correttore-101-palette-beige.jpg' alt='LABO FILLER - TRIO CORRETTORE (TRIO CONCEALER) - 3 colori disponibili - Rosy Palette' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/labo-filler-trio-correttore-trio-concealer/?attribute_pa_color=rosy-palette">LABO FILLER - TRIO CORRETTORE (TRIO CONCEALER) - 3 colori disponibili - Rosy Palette</a><br><span class='MScfr-category'>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 26.00</span><br><span class='MScfr-sale-price'>€ 13.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-correttore-stick-ivore-01/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/DEFENCE-COLOR-CORR-STK-IVO-01.jpg' alt='DEFENCE COLOR CORRETTORE STICK IVORE 01' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-correttore-stick-ivore-01/">DEFENCE COLOR CORRETTORE STICK IVORE 01</a><br><span class='MScfr-category'>Bionike>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 15.00</span><br><span class='MScfr-sale-price'>€ 10.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/oftameds-gocce-cam-malv-10ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/oftamed.jpg' alt='OFTAMED'S GOCCE CAM/MALV 10ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/oftameds-gocce-cam-malv-10ml/">OFTAMED'S GOCCE CAM/MALV 10ML</a><br><span class='MScfr-category'>Occhi>Salute</span><br><span class='MScfr-regular-price strike'>€ 7.90</span><br><span class='MScfr-sale-price'>€ 6.40</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/triderm-babykid-bagno-ol500ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/TRIDERM-BABYKID-BAGNO-OL500ML.jpg' alt='TRIDERM BABY&KID BAGNO-OL500ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/triderm-babykid-bagno-ol500ml/">TRIDERM BABY&KID BAGNO-OL500ML</a><br><span class='MScfr-category'>BAMBINI E NEONATI>Igiene Intima e Bagnetto</span><br><span class='MScfr-regular-price strike'>€ 19.95</span><br><span class='MScfr-sale-price'>€ 12.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/osteoart-30-cps/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/osteoart.jpg' alt='OSTEOART 30 CPS' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/osteoart-30-cps/">OSTEOART 30 CPS</a><br><span class='MScfr-category'>Dolori Osteoarticolari>Salute</span><br><span class='MScfr-regular-price strike'>€ 18.90</span><br><span class='MScfr-sale-price'>€ 9.40</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lerbolario-acqua-micellare-delicalma/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/delicalma-acqau-micellare.png' alt='L'ERBOLARIO - ACQUA MICELLARE DELICALMA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lerbolario-acqua-micellare-delicalma/">L'ERBOLARIO - ACQUA MICELLARE DELICALMA</a><br><span class='MScfr-category'>COSMESI>Erbolario>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 18.90</span><br><span class='MScfr-sale-price'>€ 12.99</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-hydractive-urban-40ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/04/index.jpg' alt='DEFENCE HYDRACTIVE URBAN 40ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-hydractive-urban-40ml/">DEFENCE HYDRACTIVE URBAN 40ML</a><br><span class='MScfr-category'>Bionike>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 27.50</span><br><span class='MScfr-sale-price'>€ 21.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/chicco-scaldabiberon-casa-auto/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/scaldabiberon.jpg' alt='CHICCO SCALDABIBERON CASA/AUTO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/chicco-scaldabiberon-casa-auto/">CHICCO SCALDABIBERON CASA/AUTO</a><br><span class='MScfr-category'>Accessori>BAMBINI E NEONATI</span><br><span class='MScfr-regular-price '>€ 49.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/carnifast-plus-20-bustine/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/Carnifast-Plus-20bust.jpg' alt='CARNIFAST PLUS 20 BUSTINE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/carnifast-plus-20-bustine/">CARNIFAST PLUS 20 BUSTINE</a><br><span class='MScfr-category'>Benessere>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 20.30</span><br><span class='MScfr-sale-price'>€ 11.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-fondotinta-idratante-103-beige/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/103.jpg' alt='Defence Color FONDOTINTA IDRATANTE 103 (Beige)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-fondotinta-idratante-103-beige/">Defence Color FONDOTINTA IDRATANTE 103 (Beige)</a><br><span class='MScfr-category'>Bionike>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 26.95</span><br><span class='MScfr-sale-price'>€ 19.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-anti-ox-crema-illuminante/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/05/ANTIOX_EUPHIDRA.jpg' alt='EUPHIDRA ANTI-OX [CREMA ILLUMINANTE] + CONTORNO OCCHI' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-anti-ox-crema-illuminante/">EUPHIDRA ANTI-OX [CREMA ILLUMINANTE] + CONTORNO OCCHI</a><br><span class='MScfr-category'>Cosmetici Corpo>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 29.00</span><br><span class='MScfr-sale-price'>€ 13.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/dmed-pharma-shampoo-detergente-delicato/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/shampoo.png' alt='dMed Pharma - Shampoo detergente delicato' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/dmed-pharma-shampoo-detergente-delicato/">dMed Pharma - Shampoo detergente delicato</a><br><span class='MScfr-category'>Capelli>COSMESI>dMed Pharma>Shampoo</span><br><span class='MScfr-regular-price strike'>€ 5.55</span><br><span class='MScfr-sale-price'>€ 3.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/verset-radiance-50ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/03/RADIANCE.jpg' alt='VERSET RADIANCE 50ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/verset-radiance-50ml/">VERSET RADIANCE 50ML</a><br><span class='MScfr-category'>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 13.90</span><br><span class='MScfr-sale-price'>€ 9.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-shampoo-gel-coadiuvante-cosmetico-dermatite-seborroica/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/dermatiteseborroica.png' alt='EUPHIDRA - SHAMPOO GEL COADIUVANTE COSMETICO DERMATITE SEBORROICA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-shampoo-gel-coadiuvante-cosmetico-dermatite-seborroica/">EUPHIDRA - SHAMPOO GEL COADIUVANTE COSMETICO DERMATITE SEBORROICA</a><br><span class='MScfr-category'>COSMESI>Euphidra>Shampoo</span><br><span class='MScfr-regular-price strike'>€ 10.90</span><br><span class='MScfr-sale-price'>€ 7.20</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/gymline-100-whey-c-cacao-900-gr/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/gymline-cacao.jpg' alt='GYMLINE 100% WHEY C 900 GR (gusto cacao, cocco, vaniglia)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/gymline-100-whey-c-cacao-900-gr/">GYMLINE 100% WHEY C 900 GR (gusto cacao, cocco, vaniglia)</a><br><span class='MScfr-category'>DIETA E ALIMENTAZIONE>Sport e Vitalità</span><br><span class='MScfr-regular-price strike'>€ 35.90</span><br><span class='MScfr-sale-price'>€ 22.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/gse-biotic-junior-24-cpr/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/GSEBIOTICJUNIORCOMPRESSE.jpg' alt='GSE BIOTIC JUNIOR 24 CPR' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/gse-biotic-junior-24-cpr/">GSE BIOTIC JUNIOR 24 CPR</a><br><span class='MScfr-category'>BAMBINI E NEONATI>Gse>Integratori Bimbi</span><br><span class='MScfr-regular-price '>€ 13.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-sun-30-babykid-latte-fluido-protezione-alta/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/04/DEFENCE-SUN-30-BABKID.jpg' alt='DEFENCE SUN 30 BABY&KID LATTE FLUIDO PROTEZIONE ALTA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-sun-30-babykid-latte-fluido-protezione-alta/">DEFENCE SUN 30 BABY&KID LATTE FLUIDO PROTEZIONE ALTA</a><br><span class='MScfr-category'>Bionike>COSMESI>Solari</span><br><span class='MScfr-regular-price strike'>€ 25.00</span><br><span class='MScfr-sale-price'>€ 15.00</span></div></li></ul></div><script>

						jQuery(document).ready(function($) {

						$('.MScfr').unslider({ autoplay: true, delay: 3000 , nav: false, arrows: false});

						});

					</script>
</div><div id="widget_wpmemwidget-4" class="widget wp-members"><div id="wp-members"><h6 class="widget_title">Registrati / Login</h6><form name="form" method="post" action="https://orvietosi.it/2020/05/calimero/"><fieldset><label for="username">Nome utente o email</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="https://orvietosi.it/2020/05/calimero/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="accesso" /> <a href="https://orvietosi.it/members-area/?a=pwdreset">Dimenticata?</a>&nbsp; <a href="https://orvietosi.it/members-area/">Registrazione</a></div></fieldset></form></div></div><div id="advanced-search-daterange-widget-3" class="widget widget_advanced-search-daterange-widget"><h6 class="widget_title">Cerca per data:</h6><form role="search" method="get" id="advanced-search-daterange-widget-3-searchform" action="https://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-3-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-3-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-3">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-3" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-3">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-3" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-3" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-3-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>
</div>	      </aside>	      
      </div>
      <div id="bottom_widget">
         <div class="container">
	       <section class="four columns">
	        <div id="text-11" class="widget widget_text"><h6 class="widget_title">Seguici su Facebook</h6>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOrvietoSi%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div>	      </section>
	      
	      <section class="four columns">
	          <div id="calendar-3" class="widget widget_calendar"><h6 class="widget_title">Calendario</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Maggio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://orvietosi.it/2020/05/01/" aria-label="Articoli pubblicati in 1 May 2020">1</a></td><td><a href="https://orvietosi.it/2020/05/02/" aria-label="Articoli pubblicati in 2 May 2020">2</a></td><td><a href="https://orvietosi.it/2020/05/03/" aria-label="Articoli pubblicati in 3 May 2020">3</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2020/05/04/" aria-label="Articoli pubblicati in 4 May 2020">4</a></td><td><a href="https://orvietosi.it/2020/05/05/" aria-label="Articoli pubblicati in 5 May 2020">5</a></td><td><a href="https://orvietosi.it/2020/05/06/" aria-label="Articoli pubblicati in 6 May 2020">6</a></td><td><a href="https://orvietosi.it/2020/05/07/" aria-label="Articoli pubblicati in 7 May 2020">7</a></td><td><a href="https://orvietosi.it/2020/05/08/" aria-label="Articoli pubblicati in 8 May 2020">8</a></td><td><a href="https://orvietosi.it/2020/05/09/" aria-label="Articoli pubblicati in 9 May 2020">9</a></td><td><a href="https://orvietosi.it/2020/05/10/" aria-label="Articoli pubblicati in 10 May 2020">10</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2020/05/11/" aria-label="Articoli pubblicati in 11 May 2020">11</a></td><td><a href="https://orvietosi.it/2020/05/12/" aria-label="Articoli pubblicati in 12 May 2020">12</a></td><td><a href="https://orvietosi.it/2020/05/13/" aria-label="Articoli pubblicati in 13 May 2020">13</a></td><td><a href="https://orvietosi.it/2020/05/14/" aria-label="Articoli pubblicati in 14 May 2020">14</a></td><td><a href="https://orvietosi.it/2020/05/15/" aria-label="Articoli pubblicati in 15 May 2020">15</a></td><td id="today"><a href="https://orvietosi.it/2020/05/16/" aria-label="Articoli pubblicati in 16 May 2020">16</a></td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://orvietosi.it/2020/04/">&laquo; Apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>	      </section>
	      
	      <section class="four columns">
	       <div id="text-12" class="widget widget_text"><h6 class="widget_title">Archivio storico</h6>			<div class="textwidget"><p style="text-align: center;"><a href="http://archivio.orvietosi.it/archivio.php"><img class="aligncenter size-full wp-image-141520" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2018/09/orvietosi.png?resize=334%2C64&#038;ssl=1" alt="" width="334" height="64" data-recalc-dims="1" />15/12/2002 – 25/04/2012 </a></p>
</div>
		</div>	      </section>
	      	    
	      <section class="four columns omega">
	      <div id="text-13" class="widget widget_text"><h6 class="widget_title">Redazione</h6>			<div class="textwidget"><p>Orvietosì © 2002 &#8211; Quotidiano d&#8217;informazione e d&#8217;opinione &#8211; Registrazione Tribunale di Orvieto 13/11/2002 al n°101.<br />
Direttore Responsabile: Sara Simonetti<br />
Editore: Elzevira di Fabio Graziani<br />
Per informazioni inviare una mail a redazione@orvietosi.it<br />
Informazioni sul trattamento dei dati personali: <a href="https://orvietosi.it/policy-privacy/">Policy privacy</a></p>
<p style="font-size: small; color: #999;">Nuova versione</p>
</div>
		</div>	      </section>
       </div>
     
    </div> <!--//Bottom widgets-->      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright eight columns">
		      		        Copyright &copy; 2018 <a href="https://orvietosi.it/" title="Orvietosì.it">Orvietosì.it</a>. All rights reserved.
		      
	     </div>
	     <div class="footer_menu eight columns">
		    	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Cercare</h3>
		    <div class="content container">
			  <form action="https://orvietosi.it/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Parola chiave" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Cerca" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      
            	<div style="display:none">
	<div class="grofile-hash-map-d7bb73d7f9ff33de2e2d5a951d7c4237">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orvietosi.it\/2020\/05\/calimero\/":185794};
	</script>
				<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/orvietosi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENTO SU QUESTO POST";
			   var temperature_unit="c";
			   var clientIP = "13.93.2.198";
			   var ipinfodb_api = "";
			   var template_url = "https://orvietosi.it/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"5e63d3c35a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/orvietosi.it\/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2020%2F05%2Fcalimero%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'63943685',post:'185794',tz:'2',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '185794' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://orvietosi.it/2020/05/calimero/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    </body>
</html><!-- WP Fastest Cache file was created in 0,60745978355408 seconds, on 16-05-20 7:53:20 -->