<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://orvietosi.it/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async src='https://www.googletagmanager.com/gtag/js?id=UA-78415627-5'></script>
    <title>Coronavirus: &quot;Potenziata rete regionale per analisi dei tamponi, aumentata la capacità diagnostica dell’ospedale di Terni” - Orvietosì.it</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: &quot;Potenziata rete regionale per analisi dei tamponi, aumentata la capacità diagnostica dell’ospedale di Terni” - Orvietosì.it" />
<meta property="og:description" content="Da metà marzo la Regione ha allargato la rete dei laboratori per la ricerca della positività al Covid – 19  in modo da circoscrivere, sempre di più, le infezioni secondarie prodotte da ciascun individuo infetto sulla popolazione che non è venuta a contatto con il virus." />
<meta property="og:url" content="https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/" />
<meta property="og:site_name" content="Orvietosì.it" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-04-11T14:56:06+00:00" />
<meta property="og:image" content="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?fit=1193%2C936&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?fit=1193%2C936&#038;ssl=1" />
<meta property="og:image:width" content="1193" />
<meta property="og:image:height" content="936" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Da metà marzo la Regione ha allargato la rete dei laboratori per la ricerca della positività al Covid – 19  in modo da circoscrivere, sempre di più, le infezioni secondarie prodotte da ciascun individuo infetto sulla popolazione che non è venuta a contatto con il virus." />
<meta name="twitter:title" content="Coronavirus: &quot;Potenziata rete regionale per analisi dei tamponi, aumentata la capacità diagnostica dell’ospedale di Terni” - Orvietosì.it" />
<meta name="twitter:image" content="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?fit=1193%2C936&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orvietosi.it/#website","url":"https://orvietosi.it/","name":"Orvietos\u00ec.it","inLanguage":"it-IT","description":"Quotidiano on line di Orvieto","potentialAction":[{"@type":"SearchAction","target":"https://orvietosi.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?fit=1193%2C936&ssl=1","width":1193,"height":936},{"@type":"WebPage","@id":"https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/#webpage","url":"https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/","name":"Coronavirus: &quot;Potenziata rete regionale per analisi dei tamponi, aumentata la capacit\u00e0 diagnostica dell\u2019ospedale di Terni\u201d - Orvietos\u00ec.it","isPartOf":{"@id":"https://orvietosi.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/#primaryimage"},"datePublished":"2020-04-11T14:56:06+00:00","dateModified":"2020-04-11T14:56:06+00:00","author":{"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9"},"potentialAction":[{"@type":"ReadAction","target":["https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/"]}]},{"@type":["Person"],"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9","name":"Sara Simonetti","image":{"@type":"ImageObject","@id":"https://orvietosi.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=96&d=mm&r=g","caption":"Sara Simonetti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="https://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="https://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Coronavirus: &#8220;Potenziata rete regionale per analisi dei tamponi, aumentata la capacità diagnostica dell’ospedale di Terni” Feed dei commenti" href="https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='parent-style-css'  href='https://orvietosi.it/wp-content/themes/citynews/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://orvietosi.it/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://orvietosi.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://orvietosi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='banner-list-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-style-css'  href='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/css/unslider.css?ver=20180719' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://orvietosi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://orvietosi.it/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://orvietosi.it/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://orvietosi.it/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/js/unslider.js?ver=5.4'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='https://orvietosi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p4kiFL-LPt' />
<link rel="alternate" type="application/json+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F04%2Fcoronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F04%2Fcoronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 5px 3px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #000000;
          }
        </style>
		<link rel="stylesheet" href="https://orvietosi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
</style>


		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://orvietosi.it/?custom-css=61616ac67a" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-183859 single-format-standard cookies-not-set sgl-cat-archivio-notizie sgl-cat-cronaca sgl-cat-notizia-principale citynews with-sidebar wpb-js-composer js-comp-ver-6.1 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451"><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79162"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
	<!--Testata Widget-->
	<div id="banner-testata">
			</div>
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 		   
		   </div> 
      </div>            
	    <header id="top" class="header2">
	      <!--LOGO-->
		  
		  
	      <div class="logo">
	         <a href="https://orvietosi.it/" title="Orvietosì.it">
		    	          <span>Orvietosì.it</span>
	        	        </a>
			
	        <div class="local_info">
	          <div class="local_date">sabato 11 aprile 2020</div>
	          			  
	        </div>
			<!--<div class="natale"><img src="https://orvietosi.it/wp-content/uploads/2018/12/palle.jpg"></div>-->
	      
	      </div>
		  
		  
	      	      <div class="top_banner">
			<a href="http://www.inorvieto.it/" target="_blank">
			<img border="0" src="https://orvietosi.it/wp-content/uploads/2018/09/inorvieto.gif">
			</a>
	      </div>
	      	      
	      <!--Primary Menu 2-->
	      <nav id="primary_menu">
		     <ul class="sf-menu alignleft">
				<div class="socialfb"><a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" target="_blank"><img src="https://orvietosi.it/wp-content/uploads/2019/05/fb.png"></a>
				</div>
			 
			 
			   <li id="menu-item-141451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://orvietosi.it/">Home</a></li>
<li id="menu-item-165902" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-141782" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li id="menu-item-141591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li id="menu-item-143531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-142096" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li id="menu-item-168394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li id="menu-item-168393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li id="menu-item-141623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li id="menu-item-144413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li id="menu-item-141622" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li id="menu-item-155776" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li id="menu-item-143150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li id="menu-item-168396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li id="menu-item-168395" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li id="menu-item-144598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li id="menu-item-142852" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li id="menu-item-142522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li id="menu-item-141626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li id="menu-item-141625" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li id="menu-item-142693" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li id="menu-item-141697" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li id="menu-item-141789" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li id="menu-item-162820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li id="menu-item-142066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li id="menu-item-141774" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li id="menu-item-142050" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li id="menu-item-141715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
			   <!-- incolla qui testo superiore --> 
			 			   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			</ul>
			 	  
	      </nav>
		  
	      
      </header>
      
       <script>
jQuery.noConflict();
var osTitle = jQuery("div.logo a span").text();
console.log("osTitle"+osTitle);
if (osTitle.toLowerCase() == 'orvietosì.it'){
	jQuery("div.logo a span").html("Orvieto<span style='color:#BC0004'>sì</span>.it");
}	 
</script>
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://orvietosi.it/">Home</a> <span class="sep">&raquo;</span> <span class="current">Coronavirus: &#8220;Potenziata rete regionale per analisi dei tamponi, aumentata la capacità diagnostica dell’ospedale di Terni”</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Coronavirus%3A+%26%238220%3BPotenziata+rete+regionale+per+analisi+dei+tamponi%2C+aumentata+la+capacit%C3%A0+diagnostica+dell%E2%80%99ospedale+di+Terni%E2%80%9D&amp;url=https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg&amp;description=Coronavirus%3A+%26%238220%3BPotenziata+rete+regionale+per+analisi+dei+tamponi%2C+aumentata+la+capacit%C3%A0+diagnostica+dell%E2%80%99ospedale+di+Terni%E2%80%9D&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F04%2Fcoronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Coronavirus%3A+%26%238220%3BPotenziata+rete+regionale+per+analisi+dei+tamponi%2C+aumentata+la+capacit%C3%A0+diagnostica+dell%E2%80%99ospedale+di+Terni%E2%80%9D&amp;source=https%3A%2F%2Forvietosi.it%2F2020%2F04%2Fcoronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F04%2Fcoronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="twelve columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-183859 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-cronaca category-notizia-principale">
				
		<div class="entry-body">
				  <span class="category"><a href="https://orvietosi.it/category/posizione/archivio-notizie/" rel="category tag">Archivio notizie</a>, <a href="https://orvietosi.it/category/categorie/cronaca/" rel="category tag">Cronaca</a>, <a href="https://orvietosi.it/category/posizione/notizia-principale/" rel="category tag">Notizia Principale</a></span>
		  		  <h1 class="entry-title">Coronavirus: &#8220;Potenziata rete regionale per analisi dei tamponi, aumentata la capacità diagnostica dell’ospedale di Terni”</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <div class="pf-content"><p>Da metà marzo la Regione ha allargato la rete dei laboratori per la ricerca della positività al Covid – 19  in modo da circoscrivere, sempre di più, le infezioni secondarie prodotte da ciascun individuo infetto sulla popolazione che non è venuta a contatto con il virus. All’interno di questa regia regionale, l’azienda ospedaliera di Terni ha aumentato in modo consistente il numero di tamponi analizzati quotidianamente e, a fronte di questa aumentata capacità diagnostica, è stato deciso che, oltre ai test sui pazienti ricoverati e sugli operatori dell’ospedale, la metà dei campioni analizzati proveranno dalla Usl Umbria 2.<br />
<a href="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?ssl=1"><img data-attachment-id="183860" data-permalink="https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/2020-04-06-laboratorio-test-molecolari-tamponi-covid4/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?fit=1193%2C936&amp;ssl=1" data-orig-size="1193,936" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020-04-06-Laboratorio-test-molecolari-tamponi-covid4" data-image-description="" data-medium-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?fit=765%2C600&amp;ssl=1" class="alignleft wp-image-183860 " src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?resize=505%2C396&#038;ssl=1" alt="" width="505" height="396" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?resize=765%2C600&amp;ssl=1 765w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?resize=300%2C235&amp;ssl=1 300w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?resize=768%2C603&amp;ssl=1 768w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?w=1193&amp;ssl=1 1193w" sizes="(max-width: 505px) 100vw, 505px" data-recalc-dims="1" /></a>“Dal 6 di aprile &#8211;  rende noto l’assessore regionale alla Sanità,<strong> Luca Coletto</strong> &#8211; il laboratorio di biologia molecolare del dipartimento di diagnostica di laboratorio ed immunotrasfusionale dell’ospedale di Terni ha iniziato a processare i tamponi per Covid-19 con un nuovo sistema che permette di fare 94 test in 3 ore per un totale di circa 200 tamponi al giorno. L’impegno della Regione – dice Coletto – è di potenziare ulteriormente il sistema regionale che, con il Laboratorio di virologia dell’Ospedale di Perugia prescelto come Laboratorio regionale di riferimento, i laboratori dell’Ospedale di Terni e dell’Istituto zooprofilattico Sperimentale di Umbria e Marche, attualmente sta riuscendo a garantire l’espletamento di circa 1000 tamponi quotidianamente. L’obiettivo – conclude Coletto – è di predisporre una grande forza di fuoco che, in tempi brevi, permetterà di raddoppiare questi risultati. Con l’arrivo dei test rapidi molecolari poi, si potranno effettuare almeno altri 1000 test al giorno”.  Nel frattempo il laboratorio di biologia molecolare dell’ospedale di Terni sta adottando un nuovo sistema che consente di analizzare un totale di 188 tamponi al giorno divisi in due gruppi.<br />
“La preparazione di ogni gruppo richiede da 1 a 2 ore per cui si riuscirà a fare due sedute per gruppi da 94 per un totale di 188 campioni al giorno – spiega il dottor Augusto Scaccetti, direttore del dipartimento di diagnostica di laboratorio ed immunotrasfusionale &#8211; Ci rendiamo conto che quelli di Terni non sono grandi numeri, ma noi li facciamo con solo 3 biologi e 4 tecnici di laboratorio ed è una soddisfazione poter dare un contributo anche alle esigenze del nostro territorio”.<br />
Intanto al laboratorio di Terni sono già arrivati reagenti sufficienti a processare 1600 campioni con l’ultimo sistema attivato e altri 400 kit di reagenti sono in arrivo per lo strumento già in uso dal 16 marzo scorso che, con una diagnosi di infezione in 6 ore per gruppi da 16 campioni, continuerà ad essere utilizzato per urgenze e per gruppi di campioni numericamente minori (per evitare sprechi), continueranno ad essere eseguiti anche i test finora fatti<br />
Nel laboratorio di biologia molecolare del dipartimento di diagnostica di laboratorio ed immunotrasfusionale converge anche personale del Laboratorio di analisi diretto dal dottor Alessanndro Mariottini.</p>
<div class='inside-adv'>
<a href='https://www.paoloenoemiadamico.net/' target='_blank'><img src=/wp-content/uploads/2020/04/01.gif></a>
</div><div class='inside-adv'>
<a href='http://www.regione.umbria.it/coronavirus/' target='_blank'><img src=/wp-content/uploads/2020/04/Banner-Donazioni-Protezione-civile-e1586497709182.jpg></a>
</div><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=1200&#038;ssl=1" alt="Print Friendly, PDF & Email" style="display: inline" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-183859" class="share-twitter sd-button share-icon no-text" href="https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-183859" class="share-facebook sd-button share-icon no-text" href="https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>		    
		                <div class="clear"></div>
		  </div>
		  <footer class="entry-tools">
		    <span>11 Aprile 2020</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Coronavirus%3A+%26%238220%3BPotenziata+rete+regionale+per+analisi+dei+tamponi%2C+aumentata+la+capacit%C3%A0+diagnostica+dell%E2%80%99ospedale+di+Terni%E2%80%9D&amp;url=https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg&amp;description=Coronavirus%3A+%26%238220%3BPotenziata+rete+regionale+per+analisi+dei+tamponi%2C+aumentata+la+capacit%C3%A0+diagnostica+dell%E2%80%99ospedale+di+Terni%E2%80%9D&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F04%2Fcoronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Coronavirus%3A+%26%238220%3BPotenziata+rete+regionale+per+analisi+dei+tamponi%2C+aumentata+la+capacit%C3%A0+diagnostica+dell%E2%80%99ospedale+di+Terni%E2%80%9D&amp;source=https%3A%2F%2Forvietosi.it%2F2020%2F04%2Fcoronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F04%2Fcoronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				<div class="archivio-notizie">
						<h3 class="author-title section-title">Vedi tutte le notizie delle categorie: </h3>
			<p><a href='https://orvietosi.it/category/posizione/archivio-notizie/'>Archivio notizie</a>, <a href='https://orvietosi.it/category/categorie/cronaca/'>Cronaca</a>, <a href='https://orvietosi.it/category/posizione/notizia-principale/'>Notizia Principale</a></p>
		</div>
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Informazioni sull'autore</h3>
		<a class="avatar" href="https://orvietosi.it/author/elzevira/"><img alt='' src='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>elzevira</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://orvietosi.it/2020/04/conad-dona-un-uovo-di-cioccolata-da-8-kg-alla-pediatria-di-orvieto/" rel="prev">Conad dona un uovo di cioccolata da 8 kg alla Pediatria di Orvieto</a></div>		<div class="alignright item"><a href="https://orvietosi.it/2020/04/auguri-per-una-pasqua-serena-di-gratitudine-per-quanti-sono-impegnati-in-prima-linea-nellassistenza-alla-popolazione/" rel="next">“Auguri per una Pasqua serena, di gratitudine per quanti sono impegnati in prima linea nell’assistenza alla popolazione&#8221;</a><i class="fa fa-angle-right"></i></div> 
		</div>
		
				
		<!--Comment-->
		
<!-- You can start editing here. -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://orvietosi.it/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2020%2F04%2Fcoronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                  
		    </div>
		    
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns omega">
	         <div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Ultime </h6><ul class="post_list"><li class="post-list-183862"><a href="https://orvietosi.it/2020/04/auguri-per-una-pasqua-serena-di-gratitudine-per-quanti-sono-impegnati-in-prima-linea-nellassistenza-alla-popolazione/" class="thumbnail"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/07/tardani.jpeg?resize=150%2C150&#038;ssl=1" alt="“Auguri per una Pasqua serena, di gratitudine per quanti sono impegnati in prima linea nell’assistenza alla popolazione&quot;" /></a><a href="https://orvietosi.it/2020/04/auguri-per-una-pasqua-serena-di-gratitudine-per-quanti-sono-impegnati-in-prima-linea-nellassistenza-alla-popolazione/" class="post_title">“Auguri per una Pasqua serena, di gratitudine...</a><p>11 Aprile 2020</p><div class="clear"></div></li><li class="post-list-183859"><a href="https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/2020-04-06-Laboratorio-test-molecolari-tamponi-covid4.jpg?resize=150%2C150&#038;ssl=1" alt="Coronavirus: &quot;Potenziata rete regionale per analisi dei tamponi, aumentata la capacità diagnostica dell’ospedale di Terni”" /></a><a href="https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/" class="post_title">Coronavirus: &quot;Potenziata rete regionale per a...</a><p>11 Aprile 2020</p><div class="clear"></div></li><li class="post-list-183852"><a href="https://orvietosi.it/2020/04/conad-dona-un-uovo-di-cioccolata-da-8-kg-alla-pediatria-di-orvieto/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/04/uovo.jpg?resize=150%2C150&#038;ssl=1" alt="Conad dona un uovo di cioccolata da 8 kg alla Pediatria di Orvieto" /></a><a href="https://orvietosi.it/2020/04/conad-dona-un-uovo-di-cioccolata-da-8-kg-alla-pediatria-di-orvieto/" class="post_title">Conad dona un uovo di cioccolata da 8 kg alla...</a><p>11 Aprile 2020</p><div class="clear"></div></li><li class="post-list-183836"><a href="https://orvietosi.it/2020/04/lubriano-e-la-valle-dei-calanchi-percorso-museale-monumento-naturale-biodiversita-accessibile/" class="thumbnail"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/04/IMG_0088-scaled.jpg?resize=150%2C150&#038;ssl=1" alt="Lubriano e la Valle dei Calanchi: Percorso Museale, Monumento Naturale, biodiversità accessibile" /></a><a href="https://orvietosi.it/2020/04/lubriano-e-la-valle-dei-calanchi-percorso-museale-monumento-naturale-biodiversita-accessibile/" class="post_title">Lubriano e la Valle dei Calanchi: Percorso Mu...</a><p>11 Aprile 2020</p><div class="clear"></div></li><li class="post-list-183832"><a href="https://orvietosi.it/2020/04/castel-viscardo-longaroni-ognuno-di-noi-puo-essere-protagonista-della-rinascita-della-nostra-comunita/" class="thumbnail"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/04/Cute-Pastel-Easter-Social-Media-Graphic.jpg?resize=150%2C150&#038;ssl=1" alt="Castel Viscardo, Longaroni: &quot;Ognuno di noi può essere protagonista della rinascita della nostra comunità&quot;" /></a><a href="https://orvietosi.it/2020/04/castel-viscardo-longaroni-ognuno-di-noi-puo-essere-protagonista-della-rinascita-della-nostra-comunita/" class="post_title">Castel Viscardo, Longaroni: &quot;Ognuno di noi pu...</a><p>11 Aprile 2020</p><div class="clear"></div></li></ul></div><div id="ms_custom_feed_reader-4" class="widget MS_custom_feed_reader"><h6 class="widget_title">farmaciaWeb</h6><div class='MScfr'><ul><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-biolosophy-doccia-gel-protettivo/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/DOCCIA-GEL.png' alt='EUPHIDRA BIOLOSOPHY - DOCCIA GEL PROTETTIVO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-biolosophy-doccia-gel-protettivo/">EUPHIDRA BIOLOSOPHY - DOCCIA GEL PROTETTIVO</a><br><span class='MScfr-category'>Corpo e Gambe>COSMESI>Euphidra Biolosophy</span><br><span class='MScfr-regular-price strike'>€ 10.40</span><br><span class='MScfr-sale-price'>€ 6.60</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/nutraceutical-well-age-50/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/04/Screenshot_2020-04-09-WELL•AGE-50-NUTRACEUTICAL-Integratore-Alimentare-BioNike.png' alt='NUTRACEUTICAL WELL AGE 50+' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/nutraceutical-well-age-50/">NUTRACEUTICAL WELL AGE 50+</a><br><span class='MScfr-category'>Bionike>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 39.90</span><br><span class='MScfr-sale-price'>€ 29.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/verset-cuero-50ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/03/Verset-Parfums-Cuero-50-ml-1.jpg' alt='VERSET CUERO 50ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/verset-cuero-50ml/">VERSET CUERO 50ML</a><br><span class='MScfr-category'>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 13.90</span><br><span class='MScfr-sale-price'>€ 9.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/equo-donna-collagene-skin-repair/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/05/EQUODONNA_COLAGENE.png' alt='EQUO DONNA COLLAGENE SKIN REPAIR' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/equo-donna-collagene-skin-repair/">EQUO DONNA COLLAGENE SKIN REPAIR</a><br><span class='MScfr-category'>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 23.50</span><br><span class='MScfr-sale-price'>€ 17.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-xage-prime-rivitalizzante-levigante-offerta-11/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/11211304_v_defence_xage_prime_rivitalizzante_levigante_-_crema_50ml.png' alt='DEFENCE XAGE PRIME RIVITALIZZANTE LEVIGANTE (OFFERTA 1+1)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-xage-prime-rivitalizzante-levigante-offerta-11/">DEFENCE XAGE PRIME RIVITALIZZANTE LEVIGANTE (OFFERTA 1+1)</a><br><span class='MScfr-category'>Bionike>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 36.95</span><br><span class='MScfr-sale-price'>€ 25.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/erbamea-infuso-biologico-moringa-e-zenzero/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/MORINGA-ZENZERO.png' alt='ERBAMEA - TISANA BIOLOGICA MORINGA E ZENZERO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/erbamea-infuso-biologico-moringa-e-zenzero/">ERBAMEA - TISANA BIOLOGICA MORINGA E ZENZERO</a><br><span class='MScfr-category'>DIETA E ALIMENTAZIONE>Erbamea>Tisane</span><br><span class='MScfr-regular-price strike'>€ 6.00</span><br><span class='MScfr-sale-price'>€ 4.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/drenax-slim-drink-per-controllo-senso-di-fame/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/Drenax-Slim-Drink-500-ml.jpg' alt='DRENAX SLIM DRINK PER CONTROLLO SENSO DI FAME' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/drenax-slim-drink-per-controllo-senso-di-fame/">DRENAX SLIM DRINK PER CONTROLLO SENSO DI FAME</a><br><span class='MScfr-category'>Dimagranti>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 19.90</span><br><span class='MScfr-sale-price'>€ 13.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/bionike-defence-mousse-detergente/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/bionike-defence-mousse-detergente.jpg' alt='BIONIKE DEFENCE - MOUSSE DETERGENTE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/bionike-defence-mousse-detergente/">BIONIKE DEFENCE - MOUSSE DETERGENTE</a><br><span class='MScfr-category'>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 16.95</span><br><span class='MScfr-sale-price'>€ 10.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/artax-crema-restitutiva-75-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/Artax-Crema-Restitutiva-75ml.jpg' alt='ARTAX CREMA RESTITUTIVA 75 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/artax-crema-restitutiva-75-ml/">ARTAX CREMA RESTITUTIVA 75 ML</a><br><span class='MScfr-category'>COSMESI>Cosmetici Corpo>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 9.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lovren-essential-bb-cream-bb1-m/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/bb1.png' alt='LOVREN ESSENTIAL BB CREAM BB1 M' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lovren-essential-bb-cream-bb1-m/">LOVREN ESSENTIAL BB CREAM BB1 M</a><br><span class='MScfr-category'>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 4.99</span><br><span class='MScfr-sale-price'>€ 3.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/gse-ear-drops-free-10pip-03-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/gse-ear-drops-free-10-pip.jpg' alt='GSE EAR DROPS FREE 10PIP 0,3 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/gse-ear-drops-free-10pip-03-ml/">GSE EAR DROPS FREE 10PIP 0,3 ML</a><br><span class='MScfr-category'>Gse>Occhi>Salute</span><br><span class='MScfr-regular-price '>€ 17.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-boost-concentrato-rin-acido-ialuronico/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/Defence-Boost-Conc-Rin-Ac-Ialu.jpg' alt='DEFENCE BOOST CONCENTRATO RIN ACIDO IALURONICO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-boost-concentrato-rin-acido-ialuronico/">DEFENCE BOOST CONCENTRATO RIN ACIDO IALURONICO</a><br><span class='MScfr-category'>Bionike>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 39.90</span><br><span class='MScfr-sale-price'>€ 30.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/erbamea-malva-bio-20-bustine/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/MALVA.jpg' alt='ERBAMEA - MALVA BIO 20 BUSTINE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/erbamea-malva-bio-20-bustine/">ERBAMEA - MALVA BIO 20 BUSTINE</a><br><span class='MScfr-category'>Erbamea>Tisane</span><br><span class='MScfr-regular-price strike'>€ 6.00</span><br><span class='MScfr-sale-price'>€ 5.30</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lerbolario-crema-fondente-mani-gelsomino-indiano/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/cremamanigelsominoindiano.jpg' alt='L'ERBOLARIO - CREMA FONDENTE MANI GELSOMINO INDIANO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lerbolario-crema-fondente-mani-gelsomino-indiano/">L'ERBOLARIO - CREMA FONDENTE MANI GELSOMINO INDIANO</a><br><span class='MScfr-category'>COSMESI>Erbolario>Gelsomino Indiano>Mani</span><br><span class='MScfr-regular-price strike'>€ 7.90</span><br><span class='MScfr-sale-price'>€ 6.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/pidocchi-go-elastico-per-capelli/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/brand-italia-elastico-capelli-pidocchi-go-368x457.jpg' alt='Pidocchi GO! ELASTICO PER CAPELLI' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/pidocchi-go-elastico-per-capelli/">Pidocchi GO! ELASTICO PER CAPELLI</a><br><span class='MScfr-category'>Accessori>BAMBINI E NEONATI</span><br><span class='MScfr-regular-price strike'>€ 6.90</span><br><span class='MScfr-sale-price'>€ 4.10</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/sanavita-immunil-30cpr/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/04/sanavita-immunil-30cpr.jpg' alt='SANAVITA IMMUNIL 30CPR' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/sanavita-immunil-30cpr/">SANAVITA IMMUNIL 30CPR</a><br><span class='MScfr-category'>Difese>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 7.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/vebix-gel-detergente-viso-rinfrescante/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/08/vebix_gelrinfrescante.jpg' alt='VEBIX - GEL DETERGENTE VISO RINFRESCANTE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/vebix-gel-detergente-viso-rinfrescante/">VEBIX - GEL DETERGENTE VISO RINFRESCANTE</a><br><span class='MScfr-category'>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 7.50</span><br><span class='MScfr-sale-price'>€ 6.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/6341/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/phyto.jpg' alt='PHYTO - SOPO SHAMPOO CONDIZIONATE LUMINOSITA' COLORE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/6341/">PHYTO - SOPO SHAMPOO CONDIZIONATE LUMINOSITA' COLORE</a><br><span class='MScfr-category'>Balsamo>Capelli</span><br><span class='MScfr-regular-price strike'>€ 14.90</span><br><span class='MScfr-sale-price'>€ 8.20</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/erbolario-profumo-iris/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/profumoiris.png' alt='L'ERBOLARIO - PROFUMO IRIS' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/erbolario-profumo-iris/">L'ERBOLARIO - PROFUMO IRIS</a><br><span class='MScfr-category'>Erbolario>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 12.90</span><br><span class='MScfr-sale-price'>€ 11.60</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lerbolario-sfumature-burro-scrub-corpo/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/BURROSCRUB.png' alt='L'ERBOLARIO - SFUMATURE BURRO SCRUB CORPO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lerbolario-sfumature-burro-scrub-corpo/">L'ERBOLARIO - SFUMATURE BURRO SCRUB CORPO</a><br><span class='MScfr-category'>Dahlia>Erbolario</span><br><span class='MScfr-regular-price strike'>€ 14.90</span><br><span class='MScfr-sale-price'>€ 13.40</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/after-bite-penna-antizanzare-antiprurito/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/05/After-Bite-®-Antizanzare-Antiprurito.jpg' alt='AFTER BITE ® PENNA ANTIZANZARE ANTIPRURITO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/after-bite-penna-antizanzare-antiprurito/">AFTER BITE ® PENNA ANTIZANZARE ANTIPRURITO</a><br><span class='MScfr-category'>REPELLENTI ANTIZANZARE</span><br><span class='MScfr-regular-price strike'>€ 8.70</span><br><span class='MScfr-sale-price'>€ 7.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/verset-homme-sport-50ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/03/HOMMESPORT.jpg' alt='VERSET HOMME SPORT 50ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/verset-homme-sport-50ml/">VERSET HOMME SPORT 50ML</a><br><span class='MScfr-category'>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 13.90</span><br><span class='MScfr-sale-price'>€ 9.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/crema-profumata-per-il-corpo-lilla-lilla-200ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/crema-corpo.png' alt='Crema profumata per il Corpo Lillà Lillà 200ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/crema-profumata-per-il-corpo-lilla-lilla-200ml/">Crema profumata per il Corpo Lillà Lillà 200ML</a><br><span class='MScfr-category'>Erbolario>Lillà Lillà</span><br><span class='MScfr-regular-price strike'>€ 19.90</span><br><span class='MScfr-sale-price'>€ 12.99</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lovren-mascara-m2-long-experience-10ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/mascara-M2.jpg' alt='Lovren Mascara M2 Long Experience 10ml' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lovren-mascara-m2-long-experience-10ml/">Lovren Mascara M2 Long Experience 10ml</a><br><span class='MScfr-category'>COSMESI>Lovren>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 3.99</span><br><span class='MScfr-sale-price'>€ 3.10</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-hydra-jelly-acqua-idratante/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/Screenshot_2020-02-11-Defence-Hydra-Jelly-Acqua-Gel-Idratante-50ml.png' alt='DEFENCE HYDRA JELLY ACQUA IDRATANTE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-hydra-jelly-acqua-idratante/">DEFENCE HYDRA JELLY ACQUA IDRATANTE</a><br><span class='MScfr-category'>Bionike>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 14.90</span><br><span class='MScfr-sale-price'>€ 11.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/vitadynmemo-integratore/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/05/VITADYN®MEMO.jpg' alt='VITADYN®MEMO - INTEGRATORE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/vitadynmemo-integratore/">VITADYN®MEMO - INTEGRATORE</a><br><span class='MScfr-category'>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 17.95</span><br><span class='MScfr-sale-price'>€ 11.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/magnetico-plus-32-bustine/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/03/MAGNETICO-PLUS-32-BUSTINE.jpg' alt='MAGNETICO PLUS 32 BUSTINE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/magnetico-plus-32-bustine/">MAGNETICO PLUS 32 BUSTINE</a><br><span class='MScfr-category'>INTEGRATORI>Sport</span><br><span class='MScfr-regular-price strike'>€ 12.50</span><br><span class='MScfr-sale-price'>€ 10.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/enervit-gymline-muscle-protein-bar-doppio-strato-27-barretta-gusto-cocco-ciok/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/08/Protein-Bar-27-Doppio-Strato-Cocco-Ciok.jpg' alt='Enervit Gymline Muscle - Protein Bar Doppio Strato 27% Barretta Gusto Cocco-Ciok' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/enervit-gymline-muscle-protein-bar-doppio-strato-27-barretta-gusto-cocco-ciok/">Enervit Gymline Muscle - Protein Bar Doppio Strato 27% Barretta Gusto Cocco-Ciok</a><br><span class='MScfr-category'>DIETA E ALIMENTAZIONE>Enervit>INTEGRATORI>Sport e Vitalità</span><br><span class='MScfr-regular-price '>€ 2.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-liplaque-volume-e-luminosita/?attribute_pa_color=framboise'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/liplaque.png' alt='DEFENCE COLOR LIPLAQUE VOLUME E LUMINOSITA' - Framboise' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-liplaque-volume-e-luminosita/?attribute_pa_color=framboise">DEFENCE COLOR LIPLAQUE VOLUME E LUMINOSITA' - Framboise</a><br><span class='MScfr-category'>Bionike>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 18.00</span><br><span class='MScfr-sale-price'>€ 8.20</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/dmed-pharma-intimo-delicato/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/intimodelicato.png' alt='dMed Pharma - Intimo delicato 250 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/dmed-pharma-intimo-delicato/">dMed Pharma - Intimo delicato 250 ML</a><br><span class='MScfr-category'>COSMESI>Cosmetici Corpo>dMed Pharma>Intimo</span><br><span class='MScfr-regular-price strike'>€ 4.10</span><br><span class='MScfr-sale-price'>€ 2.66</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/puro-by-forhans-dentifricio-sensoriale-allo-zenzero/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/DENTIFRICIO-ZENZERO.png' alt='PURO BY FORHANS - DENTIFRICIO SENSORIALE ALLO ZENZERO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/puro-by-forhans-dentifricio-sensoriale-allo-zenzero/">PURO BY FORHANS - DENTIFRICIO SENSORIALE ALLO ZENZERO</a><br><span class='MScfr-category'>Denti e Cavo orale>FORHANS</span><br><span class='MScfr-regular-price strike'>€ 5.95</span><br><span class='MScfr-sale-price'>€ 4.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/your-good-skin-lozione-anti-imperfezioni/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/ANTI-IMPERFEZIONI.jpg' alt='YOUR GOOD SKIN - LOZIONE ANTI IMPERFEZIONI' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/your-good-skin-lozione-anti-imperfezioni/">YOUR GOOD SKIN - LOZIONE ANTI IMPERFEZIONI</a><br><span class='MScfr-category'>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 15.90</span><br><span class='MScfr-sale-price'>€ 11.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/gse-aerobiotic-10-fiale-monodose-da-5-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/gse-aerobiotic-10fl-50ml.jpg' alt='GSE AEROBIOTIC (10 fiale monodose da 5 ml)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/gse-aerobiotic-10-fiale-monodose-da-5-ml/">GSE AEROBIOTIC (10 fiale monodose da 5 ml)</a><br><span class='MScfr-category'>Aerosol>Gse>Salute</span><br><span class='MScfr-regular-price '>€ 17.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/labo-filler-cipria-compatta-pressed-powder/?attribute_pa_color=ivory-rose-11'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/07/labo-cipria-compatta-11-ivory-beige.jpg' alt='LABO FILLER - CIPRIA COMPATTA (PRESSED POWDER) - 2 colori - Ivory Rose (11)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/labo-filler-cipria-compatta-pressed-powder/?attribute_pa_color=ivory-rose-11">LABO FILLER - CIPRIA COMPATTA (PRESSED POWDER) - 2 colori - Ivory Rose (11)</a><br><span class='MScfr-category'>COSMESI>Labo>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 30.00</span><br><span class='MScfr-sale-price'>€ 15.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-deo-fresh-48h-spray/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/05/DEFENCE-DEO-FRESH-48h-Spray-e1559297833248.png' alt='DEFENCE DEO FRESH 48h SPRAY 150 ml' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-deo-fresh-48h-spray/">DEFENCE DEO FRESH 48h SPRAY 150 ml</a><br><span class='MScfr-category'>COSMESI>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 13.50</span><br><span class='MScfr-sale-price'>€ 6.95</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/verset-claudia-50ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/03/CLAUDIA.jpg' alt='VERSET CLAUDIA 50ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/verset-claudia-50ml/">VERSET CLAUDIA 50ML</a><br><span class='MScfr-category'>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 13.90</span><br><span class='MScfr-sale-price'>€ 9.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/flomel-integratore-anticellulite/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/flomel-integratore-alimentare-anticellulite-15-compresse-095266.jpg.png' alt='FLOMEL INTEGRATORE ANTICELLULITE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/flomel-integratore-anticellulite/">FLOMEL INTEGRATORE ANTICELLULITE</a><br><span class='MScfr-category'>Drenanti>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 14.90</span><br><span class='MScfr-sale-price'>€ 10.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-tolerance-200-crema-base-ultra-protettiva-e-rinforzante/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/defencetolerance200.jpg' alt='DEFENCE TOLERANCE  200 CREMA BASE  ULTRA-PROTETTIVA E RINFORZANTE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-tolerance-200-crema-base-ultra-protettiva-e-rinforzante/">DEFENCE TOLERANCE  200 CREMA BASE  ULTRA-PROTETTIVA E RINFORZANTE</a><br><span class='MScfr-category'>Bionike>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 23.50</span><br><span class='MScfr-sale-price'>€ 16.45</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-biolosophy-shampoo-rivitalizzante/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/shampoo-euphidra-biolosophy.png' alt='EUPHIDRA BIOLOSOPHY - SHAMPOO RIVITALIZZANTE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-biolosophy-shampoo-rivitalizzante/">EUPHIDRA BIOLOSOPHY - SHAMPOO RIVITALIZZANTE</a><br><span class='MScfr-category'>Capelli>COSMESI>Euphidra Biolosophy>Shampoo</span><br><span class='MScfr-regular-price strike'>€ 11.00</span><br><span class='MScfr-sale-price'>€ 7.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/gesdol-30-bustine/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/GEADOL-BUSTINE.jpg' alt='GEADOL 30 BUSTINE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/gesdol-30-bustine/">GEADOL 30 BUSTINE</a><br><span class='MScfr-category'>Benessere>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 25.00</span><br><span class='MScfr-sale-price'>€ 20.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/sanavita-calciovit-3d-30-cpr/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/CALCIO3D.jpg' alt='SANAVITA CALCIOVIT 3D 30 CPR' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/sanavita-calciovit-3d-30-cpr/">SANAVITA CALCIOVIT 3D 30 CPR</a><br><span class='MScfr-category'>Benessere>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 12.90</span><br><span class='MScfr-sale-price'>€ 7.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/neoborocillina-gola-dolore-spray-limonemiele/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/BOROCILLINAGOLA.png' alt='NEOBOROCILLINA GOLA DOLORE SPRAY LIMONE&MIELE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/neoborocillina-gola-dolore-spray-limonemiele/">NEOBOROCILLINA GOLA DOLORE SPRAY LIMONE&MIELE</a><br><span class='MScfr-category'>Gola>Salute</span><br><span class='MScfr-regular-price strike'>€ 9.30</span><br><span class='MScfr-sale-price'>€ 4.10</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/nutraceutical-reduxcell-30cps/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/04/Screenshot_2020-04-09-ReduxCELL-NUTRACEUTICAL-Integratore-Alimentare-BioNike.png' alt='NUTRACEUTICAL REDUXCELL 30CPS' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/nutraceutical-reduxcell-30cps/">NUTRACEUTICAL REDUXCELL 30CPS</a><br><span class='MScfr-category'>Bionike>Dimagranti>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 24.90</span><br><span class='MScfr-sale-price'>€ 19.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/mom-spray-tessuti-indumenti-infestati-da-pidocchi-emulsione-combi-lente/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/combl-spary-tessuti.jpg' alt='MOM - SPRAY TESSUTI, INDUMENTI INFESTATI DA PIDOCCHI + EMULSIONE COMBI + LENTE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/mom-spray-tessuti-indumenti-infestati-da-pidocchi-emulsione-combi-lente/">MOM - SPRAY TESSUTI, INDUMENTI INFESTATI DA PIDOCCHI + EMULSIONE COMBI + LENTE</a><br><span class='MScfr-category'>Casa>IGIENE>Mom</span><br><span class='MScfr-regular-price strike'>€ 17.90</span><br><span class='MScfr-sale-price'>€ 16.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/we-care-yu-aerosol-a-pistone/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/nebulizzatore-per-aerosol-a-pistone-con-vano-porta-accessori.jpg' alt='WE CARE YU - AEROSOL A PISTONE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/we-care-yu-aerosol-a-pistone/">WE CARE YU - AEROSOL A PISTONE</a><br><span class='MScfr-category'>Aerosol>ELETTROMEDICALI</span><br><span class='MScfr-regular-price '>€ 23.06</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/dmed-pharma-sapone-mani-e-viso/?attribute_pa_formato=500-ml'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/saponemanieviso.png' alt='dMed Pharma - Sapone Mani e Viso - 500 Ml' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/dmed-pharma-sapone-mani-e-viso/?attribute_pa_formato=500-ml">dMed Pharma - Sapone Mani e Viso - 500 Ml</a><br><span class='MScfr-category'>Corpo e Gambe>COSMESI>Cosmetici Corpo>dMed Pharma>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price '>€ 3.65</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/carnidyn-plus-20-bustine/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/03/canidyn.jpg' alt='CARNIDYN PLUS 20 BUSTINE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/carnidyn-plus-20-bustine/">CARNIDYN PLUS 20 BUSTINE</a><br><span class='MScfr-category'>Dimagranti>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 20.30</span><br><span class='MScfr-sale-price'>€ 10.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/vitality-plus-12stick-pack/'><img src='' alt='VITALITY PLUS 12STICK PACK' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/vitality-plus-12stick-pack/">VITALITY PLUS 12STICK PACK</a><br><span class='MScfr-category'>Benessere>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 5.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/vitality-donna-12stick-pack/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/donna.jpg' alt='VITALITY DONNA 12STICK PACK' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/vitality-donna-12stick-pack/">VITALITY DONNA 12STICK PACK</a><br><span class='MScfr-category'>Benessere>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 3.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-contorno-occhi-anti-eta-borse-e-occhiaie/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/vzev024_euphidra_filler_suprema_borse_occhiaie_570x570.png' alt='EUPHIDRA - Contorno Occhi Anti-Età Borse e Occhiaie' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-contorno-occhi-anti-eta-borse-e-occhiaie/">EUPHIDRA - Contorno Occhi Anti-Età Borse e Occhiaie</a><br><span class='MScfr-category'>COSMESI>Euphidra>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 40.00</span><br><span class='MScfr-sale-price'>€ 30.00</span></div></li></ul></div><script>

						jQuery(document).ready(function($) {

						$('.MScfr').unslider({ autoplay: true, delay: 3000 , nav: false, arrows: false});

						});

					</script>
</div><div id="widget_wpmemwidget-4" class="widget wp-members"><div id="wp-members"><h6 class="widget_title">Registrati / Login</h6><form name="form" method="post" action="https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/"><fieldset><label for="username">Nome utente o email</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="accesso" /> <a href="https://orvietosi.it/members-area/?a=pwdreset">Dimenticata?</a>&nbsp; <a href="https://orvietosi.it/members-area/">Registrazione</a></div></fieldset></form></div></div><div id="advanced-search-daterange-widget-3" class="widget widget_advanced-search-daterange-widget"><h6 class="widget_title">Cerca per data:</h6><form role="search" method="get" id="advanced-search-daterange-widget-3-searchform" action="https://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-3-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-3-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-3">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-3" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-3">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-3" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-3" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-3-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>
</div>	      </aside>	      
      </div>
      <div id="bottom_widget">
         <div class="container">
	       <section class="four columns">
	        <div id="text-11" class="widget widget_text"><h6 class="widget_title">Seguici su Facebook</h6>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOrvietoSi%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div>	      </section>
	      
	      <section class="four columns">
	          <div id="calendar-3" class="widget widget_calendar"><h6 class="widget_title">Calendario</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Aprile: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://orvietosi.it/2020/04/01/" aria-label="Articoli pubblicati in 1 April 2020">1</a></td><td><a href="https://orvietosi.it/2020/04/02/" aria-label="Articoli pubblicati in 2 April 2020">2</a></td><td><a href="https://orvietosi.it/2020/04/03/" aria-label="Articoli pubblicati in 3 April 2020">3</a></td><td><a href="https://orvietosi.it/2020/04/04/" aria-label="Articoli pubblicati in 4 April 2020">4</a></td><td><a href="https://orvietosi.it/2020/04/05/" aria-label="Articoli pubblicati in 5 April 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2020/04/06/" aria-label="Articoli pubblicati in 6 April 2020">6</a></td><td><a href="https://orvietosi.it/2020/04/07/" aria-label="Articoli pubblicati in 7 April 2020">7</a></td><td><a href="https://orvietosi.it/2020/04/08/" aria-label="Articoli pubblicati in 8 April 2020">8</a></td><td><a href="https://orvietosi.it/2020/04/09/" aria-label="Articoli pubblicati in 9 April 2020">9</a></td><td><a href="https://orvietosi.it/2020/04/10/" aria-label="Articoli pubblicati in 10 April 2020">10</a></td><td id="today"><a href="https://orvietosi.it/2020/04/11/" aria-label="Articoli pubblicati in 11 April 2020">11</a></td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://orvietosi.it/2020/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>	      </section>
	      
	      <section class="four columns">
	       <div id="text-12" class="widget widget_text"><h6 class="widget_title">Archivio storico</h6>			<div class="textwidget"><p style="text-align: center;"><a href="http://archivio.orvietosi.it/archivio.php"><img class="aligncenter size-full wp-image-141520" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2018/09/orvietosi.png?resize=334%2C64&#038;ssl=1" alt="" width="334" height="64" data-recalc-dims="1" />15/12/2002 – 25/04/2012 </a></p>
</div>
		</div>	      </section>
	      	    
	      <section class="four columns omega">
	      <div id="text-13" class="widget widget_text"><h6 class="widget_title">Redazione</h6>			<div class="textwidget"><p>Orvietosì © 2002 &#8211; Quotidiano d&#8217;informazione e d&#8217;opinione &#8211; Registrazione Tribunale di Orvieto 13/11/2002 al n°101.<br />
Direttore Responsabile: Sara Simonetti<br />
Editore: Elzevira di Fabio Graziani<br />
Per informazioni inviare una mail a redazione@orvietosi.it<br />
Informazioni sul trattamento dei dati personali: <a href="https://orvietosi.it/policy-privacy/">Policy privacy</a></p>
<p style="font-size: small; color: #999;">Nuova versione</p>
</div>
		</div>	      </section>
       </div>
     
    </div> <!--//Bottom widgets-->      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright eight columns">
		      		        Copyright &copy; 2018 <a href="https://orvietosi.it/" title="Orvietosì.it">Orvietosì.it</a>. All rights reserved.
		      
	     </div>
	     <div class="footer_menu eight columns">
		    	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Cercare</h3>
		    <div class="content container">
			  <form action="https://orvietosi.it/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Parola chiave" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Cerca" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      
            	<div style="display:none">
	<div class="grofile-hash-map-0f5bef0d6fff680c8feda6ba4827d03a">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orvietosi.it\/2020\/04\/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni\/":183859};
	</script>
				<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/orvietosi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENTO SU QUESTO POST";
			   var temperature_unit="c";
			   var clientIP = "88.198.24.105";
			   var ipinfodb_api = "";
			   var template_url = "https://orvietosi.it/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"d91fd8d73d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/orvietosi.it\/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2020%2F04%2Fcoronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'63943685',post:'183859',tz:'2',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '183859' ]);
</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://orvietosi.it/2020/04/coronavirus-potenziata-rete-regionale-per-analisi-dei-tamponi-aumentata-la-capacita-diagnostica-dellospedale-di-terni/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    </body>
</html><!-- WP Fastest Cache file was created in 0,62247920036316 seconds, on 11-04-20 17:04:34 -->