<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://orvietosi.it/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async src='https://www.googletagmanager.com/gtag/js?id=UA-78415627-5'></script>
    <title>Coronavirus, tamponi: “Grande sforzo dei servizi territoriali per ridurre tempi di attesa dei pazienti domiciliari” - Orvietosì.it</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, tamponi: “Grande sforzo dei servizi territoriali per ridurre tempi di attesa dei pazienti domiciliari” - Orvietosì.it" />
<meta property="og:description" content="Sono 3561 i tamponi eseguiti nella Regione Umbria da quando si è diffusa con grande rapidità l’infezione da Sar-CoV2, responsabile della malattia che tutti abbiamo imparato a conoscere come CoVid 19." />
<meta property="og:url" content="https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/" />
<meta property="og:site_name" content="Orvietosì.it" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-23T17:37:55+00:00" />
<meta property="og:image" content="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg?fit=770%2C420&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg?fit=770%2C420&#038;ssl=1" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sono 3561 i tamponi eseguiti nella Regione Umbria da quando si è diffusa con grande rapidità l’infezione da Sar-CoV2, responsabile della malattia che tutti abbiamo imparato a conoscere come CoVid 19." />
<meta name="twitter:title" content="Coronavirus, tamponi: “Grande sforzo dei servizi territoriali per ridurre tempi di attesa dei pazienti domiciliari” - Orvietosì.it" />
<meta name="twitter:image" content="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg?fit=770%2C420&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orvietosi.it/#website","url":"https://orvietosi.it/","name":"Orvietos\u00ec.it","inLanguage":"it-IT","description":"Quotidiano on line di Orvieto","potentialAction":[{"@type":"SearchAction","target":"https://orvietosi.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg?fit=770%2C420&ssl=1","width":770,"height":420},{"@type":"WebPage","@id":"https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/#webpage","url":"https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/","name":"Coronavirus, tamponi: \u201cGrande sforzo dei servizi territoriali per ridurre tempi di attesa dei pazienti domiciliari\u201d - Orvietos\u00ec.it","isPartOf":{"@id":"https://orvietosi.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/#primaryimage"},"datePublished":"2020-03-23T17:37:55+00:00","dateModified":"2020-03-23T17:37:55+00:00","author":{"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9"},"potentialAction":[{"@type":"ReadAction","target":["https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/"]}]},{"@type":["Person"],"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9","name":"Sara Simonetti","image":{"@type":"ImageObject","@id":"https://orvietosi.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=96&d=mm&r=g","caption":"Sara Simonetti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="https://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="https://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Coronavirus, tamponi: “Grande sforzo dei servizi territoriali per ridurre tempi di attesa dei pazienti domiciliari” Feed dei commenti" href="https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='parent-style-css'  href='https://orvietosi.it/wp-content/themes/citynews/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://orvietosi.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://orvietosi.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://orvietosi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='banner-list-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-style-css'  href='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/css/unslider.css?ver=20180719' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://orvietosi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://orvietosi.it/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://orvietosi.it/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.2.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://orvietosi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='citynews-addon-css'  href='https://orvietosi.it/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/js/unslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='https://orvietosi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p4kiFL-LrM' />
<link rel="alternate" type="application/json+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F03%2Fcoronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F03%2Fcoronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 5px 3px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #000000;
          }
        </style>
		<link rel="stylesheet" href="https://orvietosi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
</style>


		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://orvietosi.it/?custom-css=14b03b3a67" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-182390 single-format-standard cookies-not-set sgl-cat-archivio-notizie sgl-cat-cronaca sgl-cat-in-evidenza wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451"><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79162"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
	<!--Testata Widget-->
	<div id="banner-testata">
			</div>
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 		   
		   </div> 
      </div>            
	    <header id="top" class="header2">
	      <!--LOGO-->
		  
		  
	      <div class="logo">
	         <a href="https://orvietosi.it/" title="Orvietosì.it">
		    	          <span>Orvietosì.it</span>
	        	        </a>
			
	        <div class="local_info">
	          <div class="local_date">lunedì 23 marzo 2020</div>
	          			  
	        </div>
			<!--<div class="natale"><img src="https://orvietosi.it/wp-content/uploads/2018/12/palle.jpg"></div>-->
	      
	      </div>
		  
		  
	      	      <div class="top_banner">
			<a href="http://www.inorvieto.it/" target="_blank">
			<img border="0" src="https://orvietosi.it/wp-content/uploads/2018/09/inorvieto.gif">
			</a>
	      </div>
	      	      
	      <!--Primary Menu 2-->
	      <nav id="primary_menu">
		     <ul class="sf-menu alignleft">
				<div class="socialfb"><a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" target="_blank"><img src="https://orvietosi.it/wp-content/uploads/2019/05/fb.png"></a>
				</div>
			 
			 
			   <li id="menu-item-141451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://orvietosi.it/">Home</a></li>
<li id="menu-item-165902" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-141782" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li id="menu-item-141591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li id="menu-item-143531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-142096" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li id="menu-item-168394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li id="menu-item-168393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li id="menu-item-141623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li id="menu-item-144413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li id="menu-item-141622" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li id="menu-item-155776" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li id="menu-item-143150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li id="menu-item-168396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li id="menu-item-168395" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li id="menu-item-144598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li id="menu-item-142852" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li id="menu-item-142522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li id="menu-item-141626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li id="menu-item-141625" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li id="menu-item-142693" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li id="menu-item-141697" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li id="menu-item-141789" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li id="menu-item-162820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li id="menu-item-142066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li id="menu-item-141774" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li id="menu-item-142050" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li id="menu-item-141715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
			   <!-- incolla qui testo superiore --> 
			 			   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			</ul>
			 	  
	      </nav>
		  
	      
      </header>
      
       <script>
jQuery.noConflict();
var osTitle = jQuery("div.logo a span").text();
console.log("osTitle"+osTitle);
if (osTitle.toLowerCase() == 'orvietosì.it'){
	jQuery("div.logo a span").html("Orvieto<span style='color:#BC0004'>sì</span>.it");
}	 
</script>
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://orvietosi.it/">Home</a> <span class="sep">&raquo;</span> <span class="current">Coronavirus, tamponi: “Grande sforzo dei servizi territoriali per ridurre tempi di attesa dei pazienti domiciliari”</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Coronavirus%2C+tamponi%3A+%E2%80%9CGrande+sforzo+dei+servizi+territoriali+per+ridurre+tempi+di+attesa+dei+pazienti+domiciliari%E2%80%9D&amp;url=https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg&amp;description=Coronavirus%2C+tamponi%3A+%E2%80%9CGrande+sforzo+dei+servizi+territoriali+per+ridurre+tempi+di+attesa+dei+pazienti+domiciliari%E2%80%9D&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F03%2Fcoronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Coronavirus%2C+tamponi%3A+%E2%80%9CGrande+sforzo+dei+servizi+territoriali+per+ridurre+tempi+di+attesa+dei+pazienti+domiciliari%E2%80%9D&amp;source=https%3A%2F%2Forvietosi.it%2F2020%2F03%2Fcoronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F03%2Fcoronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="twelve columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-182390 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-cronaca category-in-evidenza">
				
		<div class="entry-body">
				  <span class="category"><a href="https://orvietosi.it/category/posizione/archivio-notizie/" rel="category tag">Archivio notizie</a>, <a href="https://orvietosi.it/category/categorie/cronaca/" rel="category tag">Cronaca</a>, <a href="https://orvietosi.it/category/posizione/in-evidenza/" rel="category tag">In evidenza</a></span>
		  		  <h1 class="entry-title">Coronavirus, tamponi: “Grande sforzo dei servizi territoriali per ridurre tempi di attesa dei pazienti domiciliari”</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <div class="pf-content"><p>Sono 3561 i tamponi eseguiti nella Regione Umbria da quando si è diffusa con grande rapidità l’infezione da Sar-CoV2, responsabile della malattia che tutti abbiamo imparato a conoscere come CoVid 19. Il Laboratorio di Microbiologia, individuato come quello di riferimento regionale, diretto dalla Professoressa Antonella Mencacci analizza in media tra i 300 e i 350 tamponi al giorno, che provengono sia dal territorio che dagli ospedali della USL Umbria 1. Il laboratorio, che naturalmente garantisce la risposta anche per tutti i pazienti che sono ricoverati al Silvestrini inoltra la risposta entro le 4 del mattino dopo.<br />
<img data-attachment-id="181398" data-permalink="https://orvietosi.it/2020/03/__trashed-43/tampone-coronavirus-770x420/" data-orig-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg?fit=770%2C420&amp;ssl=1" data-orig-size="770,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tampone-coronavirus-770&#215;420" data-image-description="" data-medium-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg?fit=770%2C420&amp;ssl=1" class=" wp-image-181398 alignleft" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg?resize=479%2C262&#038;ssl=1" alt="" width="479" height="262" srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg?resize=300%2C164&amp;ssl=1 300w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg?resize=768%2C419&amp;ssl=1 768w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg?w=770&amp;ssl=1 770w" sizes="(max-width: 479px) 100vw, 479px" data-recalc-dims="1" />“Da metà marzo – spiega la dottoressa Maria Donata Giaimo, che fa parte dell’Unità strategica di raccordo per l’emergenza Coronavirus, attivata nell’ambito della Task Force regionale &#8211;   la Regione ha ritenuto di allargare la rete dei laboratori con il Dipartimento di diagnostica di laboratorio e immunostrasfusionale dell’Azienda Ospedaliera di Terni e con l’Istituto Zooprofilattico delle Regioni Umbria e Marche, già individuato dal Ministero con la circolare  del Ministero della Salute n°7922 del 9.03.2020”.<br />
Attraverso i tamponi orofaringei in pazienti sospetti di avere l’infezione, perché presentano sintomi come febbre, tosse, congiuntivite, cefalea viene cercato il virus: questa attività diagnostica non si basa sull’utilizzo di Kit commerciali, ma su una metodica approvata dall’Istituto Superiore di Sanità e non alla portata di qualunque  laboratorio. “Il coronavirus è un virus completamente nuovo, che ha trovato gli esseri umani indifesi dal punto di vista immunitario – spiega la dottoressa Giaimo – altamente contagioso, di conseguenza l’infezione si propaga con grande facilità tra le persone”.<br />
“Il tampone deve essere effettuato solo sui pazienti che presentano sintomi, con l’obiettivo, non solo di confermare la diagnosi, ma anche e soprattutto, per rintracciare tutte le persone che nelle 48 precedenti l’insorgenza dei sintomi sono state in contatto con il paziente positivo. Per questa ragione – continua Giaimo &#8211; i soggetti senza sintomi non dovrebbero fare il tampone, perché un tampone negativo non esclude  che la persona a cui viene eseguito abbia una carica virale ancora talmente bassa da non permettere ai test di rilevare il virus. Un tampone negativo quindi, non esclude l’infezione ed è perciò necessario un secondo tampone dopo 24 ore”. La dottoressa Giaimo spiega che, “dal momento della comunicazione di un caso sospetto ai servizi territoriali da parte del medico di medicina generale o degli operatori del NUS, il paziente viene contattato e preso in carico dai medici dei Servizi di Igiene e Sanità Pubblica che, se necessario, programmeranno il tampone entro le 24 &#8211; 36 ore”.<br />
“Le Usl – aggiunge la dottoressa Giaimo – stanno facendo uno sforzo enorme per seguire nel migliore dei modi i pazienti sintomatici in isolamento cercando di non trascurare nessuno.  Stiamo lavorando per rafforzare le squadre di sorveglianza in tutti i territori per far sì che i pazienti siano contattati e monitorati due volte al giorno. Entro la settimana partiranno anche le unità speciali di medici che svolgeranno attività di monitoraggio telefonico e di visita   ai pazienti positivi in quarantena nel proprio domicilio”.</p>
<div class='inside-adv'>
<a href='https://www.ceprinicostruzioni.it/' target='_blank'><img src=/wp-content/uploads/2020/03/animazione-1.gif></a>
</div><div class='inside-adv'>
<a href='https://www.birralfina.com//' target='_blank'><img src=/wp-content/uploads/2020/02/banner2-1.png?fit=500%2C400&ssl=1></a>
</div>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=1200&#038;ssl=1" alt="Print Friendly, PDF & Email" style="display: inline" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-182390" class="share-twitter sd-button share-icon no-text" href="https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-182390" class="share-facebook sd-button share-icon no-text" href="https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>		    
		                <div class="clear"></div>
		  </div>
		  <footer class="entry-tools">
		    <span>23 Marzo 2020</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Coronavirus%2C+tamponi%3A+%E2%80%9CGrande+sforzo+dei+servizi+territoriali+per+ridurre+tempi+di+attesa+dei+pazienti+domiciliari%E2%80%9D&amp;url=https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg&amp;description=Coronavirus%2C+tamponi%3A+%E2%80%9CGrande+sforzo+dei+servizi+territoriali+per+ridurre+tempi+di+attesa+dei+pazienti+domiciliari%E2%80%9D&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F03%2Fcoronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Coronavirus%2C+tamponi%3A+%E2%80%9CGrande+sforzo+dei+servizi+territoriali+per+ridurre+tempi+di+attesa+dei+pazienti+domiciliari%E2%80%9D&amp;source=https%3A%2F%2Forvietosi.it%2F2020%2F03%2Fcoronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F03%2Fcoronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				<div class="archivio-notizie">
						<h3 class="author-title section-title">Vedi tutte le notizie delle categorie: </h3>
			<p><a href='https://orvietosi.it/category/posizione/archivio-notizie/'>Archivio notizie</a>, <a href='https://orvietosi.it/category/categorie/cronaca/'>Cronaca</a>, <a href='https://orvietosi.it/category/posizione/in-evidenza/'>In evidenza</a></p>
		</div>
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Informazioni sull'autore</h3>
		<a class="avatar" href="https://orvietosi.it/author/elzevira/"><img alt='' src='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>elzevira</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://orvietosi.it/2020/03/acquapendente-nuovo-avviso-alla-popolazione-salgono-a-10-i-casi-positivi-al-covid-19/" rel="prev">Acquapendente, nuovo avviso alla popolazione: salgono a 10 i casi positivi al Covid-19</a></div>		 
		</div>
		
				
		<!--Comment-->
		
<!-- You can start editing here. -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://orvietosi.it/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2020%2F03%2Fcoronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                  
		    </div>
		    
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns omega">
	         <div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Ultime </h6><ul class="post_list"><li class="post-list-182390"><a href="https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/" class="thumbnail"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/tampone-coronavirus-770x420-1.jpg?resize=150%2C150&#038;ssl=1" alt="Coronavirus, tamponi: “Grande sforzo dei servizi territoriali per ridurre tempi di attesa dei pazienti domiciliari”" /></a><a href="https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/" class="post_title">Coronavirus, tamponi: “Grande sforzo dei serv...</a><p>23 Marzo 2020</p><div class="clear"></div></li><li class="post-list-182386"><a href="https://orvietosi.it/2020/03/acquapendente-nuovo-avviso-alla-popolazione-salgono-a-10-i-casi-positivi-al-covid-19/" class="thumbnail"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2017/03/acquapendente-comune-726x400.jpg?resize=150%2C150&#038;ssl=1" alt="Acquapendente, nuovo avviso alla popolazione: salgono a 10 i casi positivi al Covid-19" /></a><a href="https://orvietosi.it/2020/03/acquapendente-nuovo-avviso-alla-popolazione-salgono-a-10-i-casi-positivi-al-covid-19/" class="post_title">Acquapendente, nuovo avviso alla popolazione:...</a><p>23 Marzo 2020</p><div class="clear"></div></li><li class="post-list-182380"><a href="https://orvietosi.it/2020/03/emergenza-covid-19-lanciata-sottoscrizione-pubblica-per-il-santa-maria-della-stella/" class="thumbnail"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/03/FOTO-OSPEDALE-ORVIETO.jpg?resize=150%2C150&#038;ssl=1" alt="Emergenza Covid-19, lanciata sottoscrizione pubblica per il Santa Maria della Stella" /></a><a href="https://orvietosi.it/2020/03/emergenza-covid-19-lanciata-sottoscrizione-pubblica-per-il-santa-maria-della-stella/" class="post_title">Emergenza Covid-19, lanciata sottoscrizione p...</a><p>23 Marzo 2020</p><div class="clear"></div></li><li class="post-list-182376"><a href="https://orvietosi.it/2020/03/santa-maria-della-stella-positivo-al-covid-19-un-dirigente-medico-del-reparto-di-nefrologia-e-dialisi/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/03/ospedalereparti.jpg?resize=150%2C150&#038;ssl=1" alt="Santa Maria della Stella, positivo al Covid-19 un dirigente medico del reparto di Nefrologia e Dialisi" /></a><a href="https://orvietosi.it/2020/03/santa-maria-della-stella-positivo-al-covid-19-un-dirigente-medico-del-reparto-di-nefrologia-e-dialisi/" class="post_title">Santa Maria della Stella, positivo al Covid-1...</a><p>23 Marzo 2020</p><div class="clear"></div></li><li class="post-list-182361"><a href="https://orvietosi.it/2020/03/misure-anti-covid-19-a-giove-sanificazione-fontanella-e-spesa-a-domicilio/" class="thumbnail"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/03/Alvaro-Parca.jpg?resize=150%2C150&#038;ssl=1" alt="Misure anti-Covid 19 a Giove, sanificazione fontanella e spesa a domicilio" /></a><a href="https://orvietosi.it/2020/03/misure-anti-covid-19-a-giove-sanificazione-fontanella-e-spesa-a-domicilio/" class="post_title">Misure anti-Covid 19 a Giove, sanificazione f...</a><p>23 Marzo 2020</p><div class="clear"></div></li></ul></div><div id="ms_custom_feed_reader-4" class="widget MS_custom_feed_reader"><h6 class="widget_title">farmaciaWeb</h6><div class='MScfr'><ul><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/protein-bar-27-arachidi-e-caramello/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/08/Protein-Bar-27-Arachidi-e-Caramello.jpg' alt='Enervit Gymline Muscle - Protein Bar 27% Arachidi e Caramello' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/protein-bar-27-arachidi-e-caramello/">Enervit Gymline Muscle - Protein Bar 27% Arachidi e Caramello</a><br><span class='MScfr-category'>DIETA E ALIMENTAZIONE>Enervit>INTEGRATORI>Sport e Vitalità</span><br><span class='MScfr-regular-price '>€ 2.10</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/bioscalin-energy-shampoo-200ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/bioscalinshampoo.jpg' alt='BIOSCALIN ENERGY SHAMPOO 200ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/bioscalin-energy-shampoo-200ml/">BIOSCALIN ENERGY SHAMPOO 200ML</a><br><span class='MScfr-category'>COSMESI>Shampoo</span><br><span class='MScfr-regular-price strike'>€ 11.20</span><br><span class='MScfr-sale-price'>€ 8.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/neoborocillina-gola-dolore-spray-menta15ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/03/NEOBORO-GOLADO-SPRAY-MENTA15ML.png' alt='NEOBOROCILLINA GOLA DOLORE SPRAY MENTA15ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/neoborocillina-gola-dolore-spray-menta15ml/">NEOBOROCILLINA GOLA DOLORE SPRAY MENTA15ML</a><br><span class='MScfr-category'>Gola>Salute</span><br><span class='MScfr-regular-price strike'>€ 9.30</span><br><span class='MScfr-sale-price'>€ 3.95</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-biolosophy-shampoo-rivitalizzante/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/shampoo-euphidra-biolosophy.png' alt='EUPHIDRA BIOLOSOPHY - SHAMPOO RIVITALIZZANTE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-biolosophy-shampoo-rivitalizzante/">EUPHIDRA BIOLOSOPHY - SHAMPOO RIVITALIZZANTE</a><br><span class='MScfr-category'>Capelli>COSMESI>Euphidra Biolosophy>Shampoo</span><br><span class='MScfr-regular-price strike'>€ 11.00</span><br><span class='MScfr-sale-price'>€ 7.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/dermon-doccia-schiuma/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/05/dermon-doccia-schiuma.jpg' alt='DERMON DOCCIA SCHIUMA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/dermon-doccia-schiuma/">DERMON DOCCIA SCHIUMA</a><br><span class='MScfr-category'>Corpo>COSMESI>IGIENE</span><br><span class='MScfr-regular-price strike'>€ 11</span><br><span class='MScfr-sale-price'>€ 5.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/your-good-skin-crema-giorno-antiossidante-spf-30/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/your-good-skin-crema-giorno-antiossidante.jpg' alt='YOUR GOOD SKIN CREMA GIORNO ANTIOSSIDANTE SPF 30' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/your-good-skin-crema-giorno-antiossidante-spf-30/">YOUR GOOD SKIN CREMA GIORNO ANTIOSSIDANTE SPF 30</a><br><span class='MScfr-category'>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 16.90</span><br><span class='MScfr-sale-price'>€ 9.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-ks-tricosafe100-60-cpr/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/DEFENCE-KS-TricoSafe100-60-Cpr.jpg' alt='DEFENCE KS TricoSafe100 60 Cpr' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-ks-tricosafe100-60-cpr/">DEFENCE KS TricoSafe100 60 Cpr</a><br><span class='MScfr-category'>Bionike>Capelli>COSMESI>Shampoo>Trattamenti Anticaduta</span><br><span class='MScfr-regular-price strike'>€ 32.50</span><br><span class='MScfr-sale-price'>€ 22.75</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-amidomio-crema-lavante/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/CREMA-LAVANTE.png' alt='EUPHIDRA AMIDOMIO - CREMA LAVANTE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-amidomio-crema-lavante/">EUPHIDRA AMIDOMIO - CREMA LAVANTE</a><br><span class='MScfr-category'>Bagnetto>BAMBINI E NEONATI</span><br><span class='MScfr-regular-price strike'>€ 15.60</span><br><span class='MScfr-sale-price'>€ 9.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/bionike-shine-on-cap-cast-scu3/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/colorazionebionike.jpg' alt='BIONIKE SHINE ON CAP CAST SCU3' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/bionike-shine-on-cap-cast-scu3/">BIONIKE SHINE ON CAP CAST SCU3</a><br><span class='MScfr-category'>Capelli>Colorazione>COSMESI</span><br><span class='MScfr-regular-price strike'>€ 11.90</span><br><span class='MScfr-sale-price'>€ 9.52</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/labo-filler-fine-eyeliner-n-303/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/fineeyeliner.jpg' alt='LABO FILLER - FINE EYELINER' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/labo-filler-fine-eyeliner-n-303/">LABO FILLER - FINE EYELINER</a><br><span class='MScfr-category'>COSMESI>Labo>Make Up</span><br><span class='MScfr-regular-price strike'>€ 20.00</span><br><span class='MScfr-sale-price'>€ 11.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/labo-filler-ompretto-trio-palette-trio-eye-shadow/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/07/labo-ombretto-trio-colori-palette-24-alternative.jpg' alt='LABO FILLER - OMBRETTO TRIO PALETTE (TRIO EYE SHADOW)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/labo-filler-ompretto-trio-palette-trio-eye-shadow/">LABO FILLER - OMBRETTO TRIO PALETTE (TRIO EYE SHADOW)</a><br><span class='MScfr-category'>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 31.00</span><br><span class='MScfr-sale-price'>€ 16.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/labo-filler-correttore-fluifo-illuminante-n-203/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/lightfluidcorrettore.jpg' alt='LABO FILLER - CORRETTORE FLUIDO ILLUMINANTE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/labo-filler-correttore-fluifo-illuminante-n-203/">LABO FILLER - CORRETTORE FLUIDO ILLUMINANTE</a><br><span class='MScfr-category'>COSMESI>Labo>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 23.00</span><br><span class='MScfr-sale-price'>€ 13.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-body-drain-gel-defaticante/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/Screenshot_2020-02-24-DEFENCE-BODY-GEL-DEFATIC-GAMBE.png' alt='DEFENCE BODY DRAIN GEL DEFATICANTE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-body-drain-gel-defaticante/">DEFENCE BODY DRAIN GEL DEFATICANTE</a><br><span class='MScfr-category'>Bionike>Cellulite>Corpo e Gambe>COSMESI</span><br><span class='MScfr-regular-price strike'>€ 6.90</span><br><span class='MScfr-sale-price'>€ 5.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/marco-viti-pasta-allacqua-crema/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/05/pastaallacqua.jpg' alt='MARCO VITI PASTA ALL'ACQUA CREMA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/marco-viti-pasta-allacqua-crema/">MARCO VITI PASTA ALL'ACQUA CREMA</a><br><span class='MScfr-category'>COSMESI>Cosmetici Corpo</span><br><span class='MScfr-regular-price strike'>€ 9.00</span><br><span class='MScfr-sale-price'>€ 4.40</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/braun-thermoscan-3-termometro-a-infrarossi/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/braun-thermoscan-3-termometro-a-infrarossi-P-2608138-14246932_1.jpg' alt='BRAUN THERMOSCAN 3 TERMOMETRO A INFRAROSSI' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/braun-thermoscan-3-termometro-a-infrarossi/">BRAUN THERMOSCAN 3 TERMOMETRO A INFRAROSSI</a><br><span class='MScfr-category'>Accessori>BAMBINI E NEONATI</span><br><span class='MScfr-regular-price strike'>€ 39.90</span><br><span class='MScfr-sale-price'>€ 23.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/vitality-plus-12stick-pack/'><img src='' alt='VITALITY PLUS 12STICK PACK' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/vitality-plus-12stick-pack/">VITALITY PLUS 12STICK PACK</a><br><span class='MScfr-category'>Benessere>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 5.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/erbamea-infuso-biologico-moringa-e-zenzero/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/MORINGA-ZENZERO.png' alt='ERBAMEA - TISANA BIOLOGICA MORINGA E ZENZERO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/erbamea-infuso-biologico-moringa-e-zenzero/">ERBAMEA - TISANA BIOLOGICA MORINGA E ZENZERO</a><br><span class='MScfr-category'>DIETA E ALIMENTAZIONE>Erbamea>Tisane</span><br><span class='MScfr-regular-price strike'>€ 6.00</span><br><span class='MScfr-sale-price'>€ 4.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/pidocchi-go-elastico-per-capelli/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/brand-italia-elastico-capelli-pidocchi-go-368x457.jpg' alt='Pidocchi GO! ELASTICO PER CAPELLI' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/pidocchi-go-elastico-per-capelli/">Pidocchi GO! ELASTICO PER CAPELLI</a><br><span class='MScfr-category'>Accessori>BAMBINI E NEONATI</span><br><span class='MScfr-regular-price strike'>€ 6.90</span><br><span class='MScfr-sale-price'>€ 4.10</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/verset-elle-50ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/03/VERSET-ELLE-50ML.jpg' alt='VERSET ELLE 50ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/verset-elle-50ml/">VERSET ELLE 50ML</a><br><span class='MScfr-category'>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 13.90</span><br><span class='MScfr-sale-price'>€ 9.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lovren-essential-p4-matita-occhi-marrone/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/P4.jpg' alt='LOVREN ESSENTIAL P4 MATITA OCCHI MARRONE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lovren-essential-p4-matita-occhi-marrone/">LOVREN ESSENTIAL P4 MATITA OCCHI MARRONE</a><br><span class='MScfr-category'>COSMESI>Lovren>Make Up</span><br><span class='MScfr-regular-price strike'>€ 2.99</span><br><span class='MScfr-sale-price'>€ 2.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/bionike-defence-lozione-tonica-rinfrescante/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/Defence-Lozione-Ton-Rinfr200ml.jpg' alt='BioNike DEFENCE  LOZIONE TONICA RINFRESCANTE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/bionike-defence-lozione-tonica-rinfrescante/">BioNike DEFENCE  LOZIONE TONICA RINFRESCANTE</a><br><span class='MScfr-category'>Bionike>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 16.50</span><br><span class='MScfr-sale-price'>€ 10.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/dmed-pharma-sapone-mani-e-viso/?attribute_pa_formato=1000-ml'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/saponemanieviso.png' alt='dMed Pharma - Sapone Mani e Viso - 1000 Ml' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/dmed-pharma-sapone-mani-e-viso/?attribute_pa_formato=1000-ml">dMed Pharma - Sapone Mani e Viso - 1000 Ml</a><br><span class='MScfr-category'>Corpo e Gambe>COSMESI>Cosmetici Corpo>dMed Pharma>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price '>€ 9.40</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/peluche-termico-scaldabile-warmies-minions-kevin-bob-stuart/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/peluche-termico.jpg' alt='Peluche termico scaldabile Warmies MINIONS KEVIN BOB STUART' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/peluche-termico-scaldabile-warmies-minions-kevin-bob-stuart/">Peluche termico scaldabile Warmies MINIONS KEVIN BOB STUART</a><br><span class='MScfr-category'>Accessori>BAMBINI E NEONATI</span><br><span class='MScfr-regular-price strike'>€ 27.00</span><br><span class='MScfr-sale-price'>€ 19.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/labo-filler-cipria-compatta-pressed-powder/?attribute_pa_color=biscuit-13'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/07/labo-cipria-compatta-11-ivory-beige.jpg' alt='LABO FILLER - CIPRIA COMPATTA (PRESSED POWDER) - 2 colori - Biscuit (13)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/labo-filler-cipria-compatta-pressed-powder/?attribute_pa_color=biscuit-13">LABO FILLER - CIPRIA COMPATTA (PRESSED POWDER) - 2 colori - Biscuit (13)</a><br><span class='MScfr-category'>COSMESI>Labo>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 30.00</span><br><span class='MScfr-sale-price'>€ 15.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/olio-arnica-montana-50-100-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/ARNICA-OIL.jpg' alt='OLIO ARNICA MONTANA 50% 100 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/olio-arnica-montana-50-100-ml/">OLIO ARNICA MONTANA 50% 100 ML</a><br><span class='MScfr-category'>Antinfiammatori>Salute</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 9.70</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/labo-filler-cipria-libera-loose-powder/?attribute_pa_color=rosy-beige'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/07/labo-cipria-libera-21-ivory_0.jpg' alt='LABO FILLER - CIPRIA LIBERA (LOOSE POWDER) - 2 colori disponibili - Rosy Beige' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/labo-filler-cipria-libera-loose-powder/?attribute_pa_color=rosy-beige">LABO FILLER - CIPRIA LIBERA (LOOSE POWDER) - 2 colori disponibili - Rosy Beige</a><br><span class='MScfr-category'>COSMESI>Labo>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 32.00</span><br><span class='MScfr-sale-price'>€ 20.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/assorbenti-bio-ali-notte-soavi/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/soavi-assorbenti-bio-ali-notte.jpg' alt='ASSORBENTI BIO ALI NOTTE SOAVI' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/assorbenti-bio-ali-notte-soavi/">ASSORBENTI BIO ALI NOTTE SOAVI</a><br><span class='MScfr-category'>IGIENE>Intimo</span><br><span class='MScfr-regular-price strike'>€ 4.80</span><br><span class='MScfr-sale-price'>€ 3.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/4992/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/DEFENCE-HYDRAS-KIT-NATALE-2019.jpg' alt='DEFENCE HYDRAS KIT' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/4992/">DEFENCE HYDRAS KIT</a><br><span class='MScfr-category'>Bionike>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 37.50</span><br><span class='MScfr-sale-price'>€ 26.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/tra-i-ciliegi-profumo-50ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/profumo50ml.png' alt='TRA I CILIEGI PROFUMO 50ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/tra-i-ciliegi-profumo-50ml/">TRA I CILIEGI PROFUMO 50ML</a><br><span class='MScfr-category'>Erbolario>Tra i Ciliegi</span><br><span class='MScfr-regular-price strike'>€ 22.90</span><br><span class='MScfr-sale-price'>€ 15.99</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/fluivit-c-sciroppo-tux-150-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/Farmac-zabban-Fluivit-C-Sciroppo-Tux-Integratore-Alimentare-150ml.jpg' alt='FLUIVIT C SCIROPPO TUX 150 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/fluivit-c-sciroppo-tux-150-ml/">FLUIVIT C SCIROPPO TUX 150 ML</a><br><span class='MScfr-category'>Gola>Salute</span><br><span class='MScfr-regular-price strike'>€ 11.90</span><br><span class='MScfr-sale-price'>€ 4.40</span></div></li></ul></div><script>

						jQuery(document).ready(function($) {

						$('.MScfr').unslider({ autoplay: true, delay: 3000 , nav: false, arrows: false});

						});

					</script>
</div><div id="widget_wpmemwidget-4" class="widget wp-members"><div id="wp-members"><h6 class="widget_title">Registrati / Login</h6><form name="form" method="post" action="https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/"><fieldset><label for="username">Nome utente o email</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="accesso" /> <a href="https://orvietosi.it/members-area/?a=pwdreset">Dimenticata?</a>&nbsp; <a href="https://orvietosi.it/members-area/">Registrazione</a></div></fieldset></form></div></div><div id="advanced-search-daterange-widget-3" class="widget widget_advanced-search-daterange-widget"><h6 class="widget_title">Cerca per data:</h6><form role="search" method="get" id="advanced-search-daterange-widget-3-searchform" action="https://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-3-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-3-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-3">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-3" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-3">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-3" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-3" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-3-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>
</div>	      </aside>	      
      </div>
      <div id="bottom_widget">
         <div class="container">
	       <section class="four columns">
	        <div id="text-11" class="widget widget_text"><h6 class="widget_title">Seguici su Facebook</h6>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOrvietoSi%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div>	      </section>
	      
	      <section class="four columns">
	          <div id="calendar-3" class="widget widget_calendar"><h6 class="widget_title">Calendario</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://orvietosi.it/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://orvietosi.it/2020/03/01/" aria-label="Articoli pubblicati in 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2020/03/02/" aria-label="Articoli pubblicati in 2 March 2020">2</a></td><td><a href="https://orvietosi.it/2020/03/03/" aria-label="Articoli pubblicati in 3 March 2020">3</a></td><td><a href="https://orvietosi.it/2020/03/04/" aria-label="Articoli pubblicati in 4 March 2020">4</a></td><td><a href="https://orvietosi.it/2020/03/05/" aria-label="Articoli pubblicati in 5 March 2020">5</a></td><td><a href="https://orvietosi.it/2020/03/06/" aria-label="Articoli pubblicati in 6 March 2020">6</a></td><td><a href="https://orvietosi.it/2020/03/07/" aria-label="Articoli pubblicati in 7 March 2020">7</a></td><td><a href="https://orvietosi.it/2020/03/08/" aria-label="Articoli pubblicati in 8 March 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2020/03/09/" aria-label="Articoli pubblicati in 9 March 2020">9</a></td><td><a href="https://orvietosi.it/2020/03/10/" aria-label="Articoli pubblicati in 10 March 2020">10</a></td><td><a href="https://orvietosi.it/2020/03/11/" aria-label="Articoli pubblicati in 11 March 2020">11</a></td><td><a href="https://orvietosi.it/2020/03/12/" aria-label="Articoli pubblicati in 12 March 2020">12</a></td><td><a href="https://orvietosi.it/2020/03/13/" aria-label="Articoli pubblicati in 13 March 2020">13</a></td><td><a href="https://orvietosi.it/2020/03/14/" aria-label="Articoli pubblicati in 14 March 2020">14</a></td><td><a href="https://orvietosi.it/2020/03/15/" aria-label="Articoli pubblicati in 15 March 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2020/03/16/" aria-label="Articoli pubblicati in 16 March 2020">16</a></td><td><a href="https://orvietosi.it/2020/03/17/" aria-label="Articoli pubblicati in 17 March 2020">17</a></td><td><a href="https://orvietosi.it/2020/03/18/" aria-label="Articoli pubblicati in 18 March 2020">18</a></td><td><a href="https://orvietosi.it/2020/03/19/" aria-label="Articoli pubblicati in 19 March 2020">19</a></td><td><a href="https://orvietosi.it/2020/03/20/" aria-label="Articoli pubblicati in 20 March 2020">20</a></td><td><a href="https://orvietosi.it/2020/03/21/" aria-label="Articoli pubblicati in 21 March 2020">21</a></td><td><a href="https://orvietosi.it/2020/03/22/" aria-label="Articoli pubblicati in 22 March 2020">22</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://orvietosi.it/2020/03/23/" aria-label="Articoli pubblicati in 23 March 2020">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>	      </section>
	      
	      <section class="four columns">
	       <div id="text-12" class="widget widget_text"><h6 class="widget_title">Archivio storico</h6>			<div class="textwidget"><p style="text-align: center;"><a href="http://archivio.orvietosi.it/archivio.php"><img class="aligncenter size-full wp-image-141520" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2018/09/orvietosi.png?resize=334%2C64&#038;ssl=1" alt="" width="334" height="64" data-recalc-dims="1" />15/12/2002 – 25/04/2012 </a></p>
</div>
		</div>	      </section>
	      	    
	      <section class="four columns omega">
	      <div id="text-13" class="widget widget_text"><h6 class="widget_title">Redazione</h6>			<div class="textwidget"><p>Orvietosì © 2002 &#8211; Quotidiano d&#8217;informazione e d&#8217;opinione &#8211; Registrazione Tribunale di Orvieto 13/11/2002 al n°101.<br />
Direttore Responsabile: Sara Simonetti<br />
Editore: Elzevira di Fabio Graziani<br />
Per informazioni inviare una mail a redazione@orvietosi.it<br />
Informazioni sul trattamento dei dati personali: <a href="https://orvietosi.it/policy-privacy/">Policy privacy</a></p>
<p style="font-size: small; color: #999;">Nuova versione</p>
</div>
		</div>	      </section>
       </div>
     
    </div> <!--//Bottom widgets-->      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright eight columns">
		      		        Copyright &copy; 2018 <a href="https://orvietosi.it/" title="Orvietosì.it">Orvietosì.it</a>. All rights reserved.
		      
	     </div>
	     <div class="footer_menu eight columns">
		    	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Cercare</h3>
		    <div class="content container">
			  <form action="https://orvietosi.it/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Parola chiave" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Cerca" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      
            	<div style="display:none">
	<div class="grofile-hash-map-0f5bef0d6fff680c8feda6ba4827d03a">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orvietosi.it\/2020\/03\/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari\/":182390};
	</script>
				<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/orvietosi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENTO SU QUESTO POST";
			   var temperature_unit="c";
			   var clientIP = "66.249.70.51";
			   var ipinfodb_api = "";
			   var template_url = "https://orvietosi.it/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"d1eb35188d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/orvietosi.it\/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2020%2F03%2Fcoronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'63943685',post:'182390',tz:'1',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '182390' ]);
</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://orvietosi.it/2020/03/coronavirus-tamponi-grande-sforzo-dei-servizi-territoriali-per-ridurre-tempi-di-attesa-dei-pazienti-domiciliari/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    </body>
</html><!-- WP Fastest Cache file was created in 0,29822087287903 seconds, on 23-03-20 18:38:29 -->