<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://orvietosi.it/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
	<script async src='https://www.googletagmanager.com/gtag/js?id=UA-78415627-5'></script>
    <title>Coronavirus, infermiera positiva. Avvertiti i familiari a Proceno. Scuole chiuse ad Acquapendente, Sorano e Pitigliano - Orvietosì.it</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, infermiera positiva. Avvertiti i familiari a Proceno. Scuole chiuse ad Acquapendente, Sorano e Pitigliano - Orvietosì.it" />
<meta property="og:description" content="Lo spiega il sindaco di Proceno, Cinzia Pellegrini. “Questa mattina (domenica 23 febbraio, ndr) una famiglia di Proceno – riepiloga la prima cittadina – è stata prontamente avvertita da una familiare, che lavora come infermiera di pronto soccorso in un ospedale del Piacentino, di essere sotto osservazione nel suo domicilio perché risultata positiva al test di Coronavirus. La famiglia dell’infermiera di pronto soccorso è stata in contatto con la famiglia di origine nel weekend del 15 e 16 febbraio 2020”." />
<meta property="og:url" content="https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/" />
<meta property="og:site_name" content="Orvietosì.it" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-02-24T05:58:23+00:00" />
<meta property="article:modified_time" content="2020-02-24T07:49:14+00:00" />
<meta property="og:updated_time" content="2020-02-24T07:49:14+00:00" />
<meta property="og:image" content="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/02/corona-virus.jpg?fit=1000%2C611&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/02/corona-virus.jpg?fit=1000%2C611&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="611" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lo spiega il sindaco di Proceno, Cinzia Pellegrini. “Questa mattina (domenica 23 febbraio, ndr) una famiglia di Proceno – riepiloga la prima cittadina – è stata prontamente avvertita da una familiare, che lavora come infermiera di pronto soccorso in un ospedale del Piacentino, di essere sotto osservazione nel suo domicilio perché risultata positiva al test di Coronavirus. La famiglia dell’infermiera di pronto soccorso è stata in contatto con la famiglia di origine nel weekend del 15 e 16 febbraio 2020”." />
<meta name="twitter:title" content="Coronavirus, infermiera positiva. Avvertiti i familiari a Proceno. Scuole chiuse ad Acquapendente, Sorano e Pitigliano - Orvietosì.it" />
<meta name="twitter:image" content="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/02/corona-virus.jpg?fit=1000%2C611&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orvietosi.it/#website","url":"https://orvietosi.it/","name":"Orvietos\u00ec.it","inLanguage":"it-IT","description":"Quotidiano on line di Orvieto","potentialAction":{"@type":"SearchAction","target":"https://orvietosi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/02/corona-virus.jpg?fit=1000%2C611&ssl=1","width":1000,"height":611},{"@type":"WebPage","@id":"https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/#webpage","url":"https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/","name":"Coronavirus, infermiera positiva. Avvertiti i familiari a Proceno. Scuole chiuse ad Acquapendente, Sorano e Pitigliano - Orvietos\u00ec.it","isPartOf":{"@id":"https://orvietosi.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/#primaryimage"},"datePublished":"2020-02-24T05:58:23+00:00","dateModified":"2020-02-24T07:49:14+00:00","author":{"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9"}},{"@type":["Person"],"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9","name":"Sara Simonetti","image":{"@type":"ImageObject","@id":"https://orvietosi.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=96&d=mm&r=g","caption":"Sara Simonetti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="https://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="https://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Coronavirus, infermiera positiva. Avvertiti i familiari a Proceno. Scuole chiuse ad Acquapendente, Sorano e Pitigliano Feed dei commenti" href="https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='parent-style-css'  href='https://orvietosi.it/wp-content/themes/citynews/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://orvietosi.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://orvietosi.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://orvietosi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='banner-list-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-style-css'  href='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/css/unslider.css?ver=20180719' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://orvietosi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://orvietosi.it/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://orvietosi.it/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://orvietosi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='citynews-addon-css'  href='https://orvietosi.it/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/js/unslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='https://orvietosi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p4kiFL-KSY' />
<link rel="alternate" type="application/json+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F02%2Fcoronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F02%2Fcoronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano%2F&#038;format=xml" />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-78415627-5');
</script><style type="text/css" media="screen"></style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 5px 3px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #000000;
          }
        </style>
		<link rel="stylesheet" href="https://orvietosi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
</style>


		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://orvietosi.it/?custom-css=14b03b3a67" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-180232 single-format-standard cookies-set cookies-accepted sgl-cat-archivio-notizie sgl-cat-cronaca sgl-cat-notizia-principale wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451"><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79162"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
	<!--Testata Widget-->
	<div id="banner-testata">
			</div>
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 		   
		   </div> 
      </div>            
	    <header id="top" class="header2">
	      <!--LOGO-->
		  
		  
	      <div class="logo">
	         <a href="https://orvietosi.it/" title="Orvietosì.it">
		    	          <span>Orvietosì.it</span>
	        	        </a>
			
	        <div class="local_info">
	          <div class="local_date">lunedì 24 febbraio 2020</div>
	          			  
	        </div>
			<!--<div class="natale"><img src="https://orvietosi.it/wp-content/uploads/2018/12/palle.jpg"></div>-->
	      
	      </div>
		  
		  
	      	      <div class="top_banner">
			<a href="http://www.inorvieto.it/" target="_blank">
			<img border="0" src="https://orvietosi.it/wp-content/uploads/2018/09/inorvieto.gif">
			</a>
	      </div>
	      	      
	      <!--Primary Menu 2-->
	      <nav id="primary_menu">
		     <ul class="sf-menu alignleft">
				<div class="socialfb"><a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" target="_blank"><img src="https://orvietosi.it/wp-content/uploads/2019/05/fb.png"></a>
				</div>
			 
			 
			   <li id="menu-item-141451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://orvietosi.it/">Home</a></li>
<li id="menu-item-165902" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-141782" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li id="menu-item-141591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li id="menu-item-143531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-142096" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li id="menu-item-168394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li id="menu-item-168393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li id="menu-item-141623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li id="menu-item-144413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li id="menu-item-141622" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li id="menu-item-155776" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li id="menu-item-143150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li id="menu-item-168396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li id="menu-item-168395" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li id="menu-item-144598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li id="menu-item-142852" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li id="menu-item-142522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li id="menu-item-141626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li id="menu-item-141625" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li id="menu-item-142693" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li id="menu-item-141697" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li id="menu-item-141789" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li id="menu-item-162820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li id="menu-item-142066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li id="menu-item-141774" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li id="menu-item-142050" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li id="menu-item-141715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
			   <!-- incolla qui testo superiore --> 
			 			   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			</ul>
			 	  
	      </nav>
		  
	      
      </header>
      
       <script>
jQuery.noConflict();
var osTitle = jQuery("div.logo a span").text();
console.log("osTitle"+osTitle);
if (osTitle.toLowerCase() == 'orvietosì.it'){
	jQuery("div.logo a span").html("Orvieto<span style='color:#BC0004'>sì</span>.it");
}	 
</script>
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://orvietosi.it/">Home</a> <span class="sep">&raquo;</span> <span class="current">Coronavirus, infermiera positiva. Avvertiti i familiari a Proceno. Scuole chiuse ad Acquapendente, Sorano e Pitigliano</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Coronavirus%2C+infermiera+positiva.+Avvertiti+i+familiari+a+Proceno.+Scuole+chiuse+ad+Acquapendente%2C+Sorano+e+Pitigliano&amp;url=https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2020/02/corona-virus.jpg&amp;description=Coronavirus%2C+infermiera+positiva.+Avvertiti+i+familiari+a+Proceno.+Scuole+chiuse+ad+Acquapendente%2C+Sorano+e+Pitigliano&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F02%2Fcoronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Coronavirus%2C+infermiera+positiva.+Avvertiti+i+familiari+a+Proceno.+Scuole+chiuse+ad+Acquapendente%2C+Sorano+e+Pitigliano&amp;source=https%3A%2F%2Forvietosi.it%2F2020%2F02%2Fcoronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F02%2Fcoronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="twelve columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-180232 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-cronaca category-notizia-principale">
				
		<div class="entry-body">
				  <span class="category"><a href="https://orvietosi.it/category/posizione/archivio-notizie/" rel="category tag">Archivio notizie</a>, <a href="https://orvietosi.it/category/categorie/cronaca/" rel="category tag">Cronaca</a>, <a href="https://orvietosi.it/category/posizione/notizia-principale/" rel="category tag">Notizia Principale</a></span>
		  		  <h1 class="entry-title">Coronavirus, infermiera positiva. Avvertiti i familiari a Proceno. Scuole chiuse ad Acquapendente, Sorano e Pitigliano</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <ul class='suggeriti'><li><a href='https://orvietosi.it/2020/02/coronavirus-riunita-task-force-regionale-definite-indicazioni-per-i-sindaci-in-sinergia-con-il-servizio-sanitario-regionale/'>Coronavirus, riunita task force regionale: definite indicazioni per i sindaci in sinergia con il servizio sanitario regionale</a></li><li><a href=' https://orvietosi.it/2020/02/covid-19-ministero-dellistruzione-sospesi-i-viaggi-distruzione-a-partire-da-domenica-23-febbraio/'>Covid-19, Ministero dell&#8217;Istruzione: &#8220;Sospesi i viaggi d&#8217;istruzione a partire da domenica 23 febbraio&#8221;</a></li><li><a href=' https://orvietosi.it/2020/02/coronavirus-negativo-primo-test-su-caso-sospetto/'>Coronavirus, negativo primo test su caso sospetto</a></li><li><a href=' https://orvietosi.it/2020/02/coronavirus-riunita-nella-sede-della-protezione-civile-di-foligno-la-task-force-regionale/'>Coronavirus: riunita nella sede della protezione civile di Foligno la task force regionale</a></li></ul><div class="pf-content"><p>“Coronavirus, fino a martedì scuole chiuse ad Acquapendente, Sorano e Pitigliano. Lo scorso fine settimana ci sono stati contatti tra un’infermiera che lavora nel Piacentino, positiva al Coronavirus, e i suoi familiari di Proceno. Questi ultimi, ora, sono in isolamento volontario e precauzionale”.<br />
Lo spiega il sindaco di Proceno, Cinzia Pellegrini. “Questa mattina (domenica 23 febbraio, ndr) una famiglia di Proceno – riepiloga la prima cittadina – è stata prontamente avvertita da una familiare, che lavora come infermiera di pronto soccorso in un ospedale del Piacentino, di essere sotto osservazione nel suo domicilio perché risultata positiva al test di Coronavirus. La famiglia dell’infermiera di pronto soccorso è stata in contatto con la famiglia di origine nel weekend del 15 e 16 febbraio 2020”.<br />
Il sindaco Pellegrini ha “avvisato i sindaci dei comuni limitrofi di Acquapendente, Sorano, Pitigliano: la ragazza ha parenti a Sorano e la restante parte della famiglia a Proceno. Tutti i membri della famiglia di Proceno che sono venuti a stretto contatto con la persona sono in isolamento volontario da questa mattina in via precauzionale e per i prossimi sette giorni. I membri della famiglia sono a conoscenza della profilassi da seguire. Le Asl di Viterbo e della Toscana, il medico di base e il pronto soccorso di Acquapendente sono al corrente. La situazione in questo momento risulta essere sotto controllo e i familiari non mostrano alcuna sintomatologia o evidenze relative al virus”. Lunedì e martedì stop alle lezioni ad Acquapendente, Sorano e Pitigliano.<br />
“Domani e dopodomani – annuncia Pellegrini – le scuole di ogni ordine e grado rimarranno chiuse per ordinanza del sindaco di Acquapendente in via precauzionale. Come anche le scuole di Sorano e Pitigliano, che hanno deciso di adottare un prassi di maggiore tutela”.<br />
Pellegrini rassicura: “Siamo in contatto continuo con le autorità competenti e abbiamo chiesto il monitoraggio costante della situazione. Si invita tutti alla calma. La situazione è seguita e monitorata. Si fa uno speciale in bocca al lupo alla famiglia di Proceno e alla famiglia di Castello e soprattutto all’infermiera che si è trovata, suo malgrado, coinvolta in questa situazione di difficoltà nell’adempiere alle sue mansioni”. 
<p><a href="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/02/Ordinanza.jpg?ssl=1"><img data-attachment-id="180233" data-permalink="https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/ordinanza-2/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/02/Ordinanza.jpg?fit=717%2C960&amp;ssl=1" data-orig-size="717,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ordinanza" data-image-description="" data-medium-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/02/Ordinanza.jpg?fit=224%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/02/Ordinanza.jpg?fit=448%2C600&amp;ssl=1" class="aligncenter wp-image-180233 " src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/02/Ordinanza.jpg?resize=479%2C642&#038;ssl=1" alt="" width="479" height="642" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/02/Ordinanza.jpg?resize=448%2C600&amp;ssl=1 448w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/02/Ordinanza.jpg?resize=224%2C300&amp;ssl=1 224w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/02/Ordinanza.jpg?w=717&amp;ssl=1 717w" sizes="(max-width: 479px) 100vw, 479px" data-recalc-dims="1" /></a></p>
<div class='inside-adv'>
<a href='https://www.birralfina.com//' target='_blank'><img src=/wp-content/uploads/2020/02/banner2-1.png?fit=500%2C400&ssl=1></a>
</div><div class='inside-adv'>
<a href='https://www.coopcentroitalia.it/bassiebuoni//' target='_blank'><img src=/wp-content/uploads/2020/02/BassieBuoni2020_336x280_UMLZ.jpg?fit=500%2C400&ssl=1></a>
</div>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=1200&#038;ssl=1" alt="Print Friendly, PDF & Email" style="display: inline" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-180232" class="share-twitter sd-button share-icon no-text" href="https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-180232" class="share-facebook sd-button share-icon no-text" href="https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>		    
		                <div class="clear"></div>
		  </div>
		  <footer class="entry-tools">
		    <span>24 Febbraio 2020</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Coronavirus%2C+infermiera+positiva.+Avvertiti+i+familiari+a+Proceno.+Scuole+chiuse+ad+Acquapendente%2C+Sorano+e+Pitigliano&amp;url=https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2020/02/corona-virus.jpg&amp;description=Coronavirus%2C+infermiera+positiva.+Avvertiti+i+familiari+a+Proceno.+Scuole+chiuse+ad+Acquapendente%2C+Sorano+e+Pitigliano&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F02%2Fcoronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Coronavirus%2C+infermiera+positiva.+Avvertiti+i+familiari+a+Proceno.+Scuole+chiuse+ad+Acquapendente%2C+Sorano+e+Pitigliano&amp;source=https%3A%2F%2Forvietosi.it%2F2020%2F02%2Fcoronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F02%2Fcoronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				<div class="archivio-notizie">
						<h3 class="author-title section-title">Vedi tutte le notizie delle categorie: </h3>
			<p><a href='https://orvietosi.it/category/posizione/archivio-notizie/'>Archivio notizie</a>, <a href='https://orvietosi.it/category/categorie/cronaca/'>Cronaca</a>, <a href='https://orvietosi.it/category/posizione/notizia-principale/'>Notizia Principale</a></p>
		</div>
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Informazioni sull'autore</h3>
		<a class="avatar" href="https://orvietosi.it/author/elzevira/"><img alt='' src='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>elzevira</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://orvietosi.it/2020/02/i-delitti-orsa-maggiore/" rel="prev">I delitti dell&#8217;Orsa Maggiore</a></div>		<div class="alignright item"><a href="https://orvietosi.it/2020/02/coronavirus-riunita-task-force-regionale-definite-indicazioni-per-i-sindaci-in-sinergia-con-il-servizio-sanitario-regionale/" rel="next">Coronavirus, riunita task force regionale: definite indicazioni per i sindaci in sinergia con il servizio sanitario regionale</a><i class="fa fa-angle-right"></i></div> 
		</div>
		
				
		<!--Comment-->
		
<!-- You can start editing here. -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://orvietosi.it/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2020%2F02%2Fcoronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                  
		    </div>
		    
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns omega">
	         <div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Ultime </h6><ul class="post_list"><li class="post-list-180265"><a href="https://orvietosi.it/2020/02/accorciamo-le-distanze-al-via-il-primo-corso-di-preparazione-emergenza-sanitaria/" class="thumbnail"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/11/defibrillatore.jpg?resize=150%2C150&#038;ssl=1" alt="“Accorciamo le distanze”, al via il primo corso di preparazione emergenza sanitaria" /></a><a href="https://orvietosi.it/2020/02/accorciamo-le-distanze-al-via-il-primo-corso-di-preparazione-emergenza-sanitaria/" class="post_title">“Accorciamo le distanze”, al via il primo cor...</a><p>24 Febbraio 2020</p><div class="clear"></div></li><li class="post-list-180261"><a href="https://orvietosi.it/2020/02/listituto-leonardo-da-vinci-ed-il-museo-della-citta-insieme-per-la-valorizzazione-culturale/" class="thumbnail"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/02/Fotografia-1-1.jpg?resize=150%2C150&#038;ssl=1" alt="“L’Istituto Leonardo Da Vinci ed il Museo della Città insieme per la valorizzazione culturale”" /></a><a href="https://orvietosi.it/2020/02/listituto-leonardo-da-vinci-ed-il-museo-della-citta-insieme-per-la-valorizzazione-culturale/" class="post_title">“L’Istituto Leonardo Da Vinci ed il Museo del...</a><p>24 Febbraio 2020</p><div class="clear"></div></li><li class="post-list-180259"><a href="https://orvietosi.it/2020/02/vittoria-sul-velluto-e-vetta-piu-vicina-per-la-virtus-non-piu-tre-ma-due-i-punti-di-ritardo/" class="thumbnail"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/09/virtus-1.jpg?resize=150%2C150&#038;ssl=1" alt="Vittoria sul velluto e vetta più vicina per la Virtus: non più tre ma due i punti di ritardo" /></a><a href="https://orvietosi.it/2020/02/vittoria-sul-velluto-e-vetta-piu-vicina-per-la-virtus-non-piu-tre-ma-due-i-punti-di-ritardo/" class="post_title">Vittoria sul velluto e vetta più vicina per l...</a><p>24 Febbraio 2020</p><div class="clear"></div></li><li class="post-list-180254"><a href="https://orvietosi.it/2020/02/finesettimana-calcistico-aquesiano-completamente-insufficiente/" class="thumbnail"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/02/tomassetti-.jpg?resize=150%2C150&#038;ssl=1" alt="Finesettimana calcistico aquesiano completamente insufficiente" /></a><a href="https://orvietosi.it/2020/02/finesettimana-calcistico-aquesiano-completamente-insufficiente/" class="post_title">Finesettimana calcistico aquesiano completame...</a><p>24 Febbraio 2020</p><div class="clear"></div></li><li class="post-list-180251"><a href="https://orvietosi.it/2020/02/etruria-calcio-sugli-scudi-gli-allievi-regionali-under-17-del-tecnico-danilo-casaccia/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/02/etruria2004-.jpg?resize=150%2C150&#038;ssl=1" alt="Etruria calcio, sugli scudi gli Allievi regionali Under 17 del Tecnico Danilo Casaccia" /></a><a href="https://orvietosi.it/2020/02/etruria-calcio-sugli-scudi-gli-allievi-regionali-under-17-del-tecnico-danilo-casaccia/" class="post_title">Etruria calcio, sugli scudi gli Allievi regio...</a><p>24 Febbraio 2020</p><div class="clear"></div></li></ul></div><div id="ms_custom_feed_reader-4" class="widget MS_custom_feed_reader"><h6 class="widget_title">farmaciaWeb</h6><div class='MScfr'><ul><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/blokcal-sanavita-20-comppresse/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/paladin-pharma-spa-sanavita-blokcal-20-compresse.jpg' alt='BLOKCAL SANAVITA 20 COMPRESSE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/blokcal-sanavita-20-comppresse/">BLOKCAL SANAVITA 20 COMPRESSE</a><br><span class='MScfr-category'>Dimagranti>INTEGRATORI>Padin</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 4.20</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/erbolario-profumo-iris/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/profumoiris.png' alt='L'ERBOLARIO - PROFUMO IRIS' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/erbolario-profumo-iris/">L'ERBOLARIO - PROFUMO IRIS</a><br><span class='MScfr-category'>Erbolario>PROFUMI E DEODORANTI</span><br><span class='MScfr-regular-price strike'>€ 12.90</span><br><span class='MScfr-sale-price'>€ 11.60</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/reumatonil-crema-gel-50ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/REUMATONIL-CREMA-GEL-50ML.jpg' alt='REUMATONIL CREMA GEL 50ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/reumatonil-crema-gel-50ml/">REUMATONIL CREMA GEL 50ML</a><br><span class='MScfr-category'>Corpo e Gambe>COSMESI</span><br><span class='MScfr-regular-price strike'>€ 11.00</span><br><span class='MScfr-sale-price'>€ 6.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/bionike-defence-body-anticellulite-drenante-riducente-75ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/05/bionike-defence.jpg' alt='BIONIKE DEFENCE BODY ANTICELLULITE DRENANTE RIDUCENTE 75ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/bionike-defence-body-anticellulite-drenante-riducente-75ml/">BIONIKE DEFENCE BODY ANTICELLULITE DRENANTE RIDUCENTE 75ML</a><br><span class='MScfr-category'>Corpo e Gambe>COSMESI</span><br><span class='MScfr-regular-price strike'>€ 6.99</span><br><span class='MScfr-sale-price'>€ 4.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/triderm-a-d-crema-emolliente-400-ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/TRIDERM-AD-CREMA-EMOLLIENTE.jpg' alt='TRIDERM A.D CREMA EMOLLIENTE 400 ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/triderm-a-d-crema-emolliente-400-ml/">TRIDERM A.D CREMA EMOLLIENTE 400 ML</a><br><span class='MScfr-category'>Corpo e Gambe>COSMESI</span><br><span class='MScfr-regular-price strike'>€ 28.95</span><br><span class='MScfr-sale-price'>€ 18.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-fondotinta-lifting-203-beige/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/lifting203.jpg' alt='DEFENCE COLOR FONDOTINTA LIFTING 203 (Beige)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-fondotinta-lifting-203-beige/">DEFENCE COLOR FONDOTINTA LIFTING 203 (Beige)</a><br><span class='MScfr-category'>Bionike>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 31.50</span><br><span class='MScfr-sale-price'>€ 13.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/enervit-gymline-barretta-limone-30-barrette-proteiche-48gr/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/08/Enervit-Gymline-Muscle-Protein-Bar-32-Limone-Barretta-Proteica-48g-e1565257930994.png' alt='Enervit Gymline Barretta Limone 30% Barrette Proteiche 48gr' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/enervit-gymline-barretta-limone-30-barrette-proteiche-48gr/">Enervit Gymline Barretta Limone 30% Barrette Proteiche 48gr</a><br><span class='MScfr-category'>DIETA E ALIMENTAZIONE>Enervit>INTEGRATORI>Sport e Vitalità</span><br><span class='MScfr-regular-price strike'>€ 2.40</span><br><span class='MScfr-sale-price'>€ 1.80</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-fluido-antirughe-rigenerante-antieta/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/fillerantirughe.png' alt='EUPHIDRA FILLER - FLUIDO ANTIRUGHE RIGENERANTE ANTIETA'' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-fluido-antirughe-rigenerante-antieta/">EUPHIDRA FILLER - FLUIDO ANTIRUGHE RIGENERANTE ANTIETA'</a><br><span class='MScfr-category'>COSMESI>Euphidra>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 30.00</span><br><span class='MScfr-sale-price'>€ 22.60</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidr-personal-hydra-system-intensiva/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/05/EUPHIDR-personal-hydra-system.jpg' alt='EUPHIDRA PERSONAL HYDRA SYSTEM INTENSIVA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidr-personal-hydra-system-intensiva/">EUPHIDRA PERSONAL HYDRA SYSTEM INTENSIVA</a><br><span class='MScfr-category'>COSMESI>Cosmetici Corpo>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price '>€ 29</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/kalo-peso-gum-25-pezzi-da-24-gr/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/Screenshot_2020-02-20-Kalo-Peso-25-Gum.png' alt='KALO PESO GUM 25 PEZZI DA 2,4 GR' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/kalo-peso-gum-25-pezzi-da-24-gr/">KALO PESO GUM 25 PEZZI DA 2,4 GR</a><br><span class='MScfr-category'>Dimagranti>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 4.99</span><br><span class='MScfr-sale-price'>€ 2.70</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-fondotinta-lifting-204-miele/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/liftingmiele.jpg' alt='DEFENCE COLOR FONDOTINTA LIFTING 204 (Miele)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-fondotinta-lifting-204-miele/">DEFENCE COLOR FONDOTINTA LIFTING 204 (Miele)</a><br><span class='MScfr-category'>Bionike>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 31.50</span><br><span class='MScfr-sale-price'>€ 13.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/drenax-forte-sazia-45cpr/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/drenax-sazia.jpg' alt='DRENAX FORTE SAZIA 45CPR' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/drenax-forte-sazia-45cpr/">DRENAX FORTE SAZIA 45CPR</a><br><span class='MScfr-category'>Dimagranti>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 23.80</span><br><span class='MScfr-sale-price'>€ 15.60</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/your-good-skin-crema-giorno-antiossidante-spf-30/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/your-good-skin-crema-giorno-antiossidante.jpg' alt='YOUR GOOD SKIN CREMA GIORNO ANTIOSSIDANTE SPF 30' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/your-good-skin-crema-giorno-antiossidante-spf-30/">YOUR GOOD SKIN CREMA GIORNO ANTIOSSIDANTE SPF 30</a><br><span class='MScfr-category'>COSMESI>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 16.90</span><br><span class='MScfr-sale-price'>€ 9.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/kilocal-integratore-10-cpr/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/KILOCAL-10-COMPRESSE-84-G.jpg' alt='KILOCAL - INTEGRATORE 10 CPR' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/kilocal-integratore-10-cpr/">KILOCAL - INTEGRATORE 10 CPR</a><br><span class='MScfr-category'>Dimagranti>INTEGRATORI</span><br><span class='MScfr-regular-price strike'>€ 7.90</span><br><span class='MScfr-sale-price'>€ 2.40</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lerbolario-accordo-di-ebano-schiuma-da-barba/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/SCHIUMABARBA.png' alt='L'ERBOLARIO - ACCORDO DI EBANO SCHIUMA DA BARBA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lerbolario-accordo-di-ebano-schiuma-da-barba/">L'ERBOLARIO - ACCORDO DI EBANO SCHIUMA DA BARBA</a><br><span class='MScfr-category'>Accordo di Ebano>Erbolario</span><br><span class='MScfr-regular-price strike'>€ 9.90</span><br><span class='MScfr-sale-price'>€ 8.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-bionike-matita-labbra-lip-design-206-iris/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/DEFENCE-COLOR-Matita-Labbra-206-Iris.jpg' alt='Defence Color Bionike Matita Labbra Lip Design 206 (Iris)' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-bionike-matita-labbra-lip-design-206-iris/">Defence Color Bionike Matita Labbra Lip Design 206 (Iris)</a><br><span class='MScfr-category'>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 11.50</span><br><span class='MScfr-sale-price'>€ 4.16</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/euphidra-shampoo-gel-coadiuvante-cosmetico-dermatite-seborroica/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/dermatiteseborroica.png' alt='EUPHIDRA - SHAMPOO GEL COADIUVANTE COSMETICO DERMATITE SEBORROICA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/euphidra-shampoo-gel-coadiuvante-cosmetico-dermatite-seborroica/">EUPHIDRA - SHAMPOO GEL COADIUVANTE COSMETICO DERMATITE SEBORROICA</a><br><span class='MScfr-category'>COSMESI>Euphidra>Shampoo</span><br><span class='MScfr-regular-price strike'>€ 10.90</span><br><span class='MScfr-sale-price'>€ 7.20</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/crema-profumata-per-il-corpo-lilla-lilla-200ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/crema-corpo.png' alt='Crema profumata per il Corpo Lillà Lillà 200ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/crema-profumata-per-il-corpo-lilla-lilla-200ml/">Crema profumata per il Corpo Lillà Lillà 200ML</a><br><span class='MScfr-category'>Erbolario>Lillà Lillà</span><br><span class='MScfr-regular-price strike'>€ 19.90</span><br><span class='MScfr-sale-price'>€ 12.99</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lerbolario-sfumature-polvere-corpo-illuminante-10gr/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/polvere-illuminante.png' alt='L'ERBOLARIO - SFUMATURE POLVERE CORPO ILLUMINANTE 10gr' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lerbolario-sfumature-polvere-corpo-illuminante-10gr/">L'ERBOLARIO - SFUMATURE POLVERE CORPO ILLUMINANTE 10gr</a><br><span class='MScfr-category'>Dahlia>Erbolario</span><br><span class='MScfr-regular-price strike'>€ 19.90</span><br><span class='MScfr-sale-price'>€ 17.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/peppapig-spugna-bagno/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/05/PEPPAPIGSPUGNABAGNO.jpg' alt='PEPPAPIG SPUGNA BAGNO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/peppapig-spugna-bagno/">PEPPAPIG SPUGNA BAGNO</a><br><span class='MScfr-category'>Accessori>BAMBINI E NEONATI</span><br><span class='MScfr-regular-price strike'>€ 2.99</span><br><span class='MScfr-sale-price'>€ 2.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/chicco-scaldabiberon-casa-auto/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/scaldabiberon.jpg' alt='CHICCO SCALDABIBERON CASA/AUTO' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/chicco-scaldabiberon-casa-auto/">CHICCO SCALDABIBERON CASA/AUTO</a><br><span class='MScfr-category'>Accessori>BAMBINI E NEONATI</span><br><span class='MScfr-regular-price '>€ 49.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/labo-filler-intensive-eyeliner-n201/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/10/intensiveeyeliner.jpg' alt='LABO FILLER - INTENSIVE EYELINER' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/labo-filler-intensive-eyeliner-n201/">LABO FILLER - INTENSIVE EYELINER</a><br><span class='MScfr-category'>COSMESI>Labo>Make Up</span><br><span class='MScfr-regular-price strike'>€ 20.00</span><br><span class='MScfr-sale-price'>€ 11.00</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-liplaque-volume-e-luminosita/?attribute_pa_color=cameo'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/11/liplaque.png' alt='DEFENCE COLOR LIPLAQUE VOLUME E LUMINOSITA' - Camèo' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-liplaque-volume-e-luminosita/?attribute_pa_color=cameo">DEFENCE COLOR LIPLAQUE VOLUME E LUMINOSITA' - Camèo</a><br><span class='MScfr-category'>Bionike>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 18.00</span><br><span class='MScfr-sale-price'>€ 8.20</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-color-primer/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/02/primer.jpg' alt='DEFENCE COLOR PRIMER' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-color-primer/">DEFENCE COLOR PRIMER</a><br><span class='MScfr-category'>Bionike>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 31.00</span><br><span class='MScfr-sale-price'>€ 13.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/vea-zinco-pasta-protettiva/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/08/vea_zinco.png' alt='VEA ZINCO - PASTA PROTETTIVA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/vea-zinco-pasta-protettiva/">VEA ZINCO - PASTA PROTETTIVA</a><br><span class='MScfr-category'>Corpo e Gambe>COSMESI</span><br><span class='MScfr-regular-price strike'>€ 15.20</span><br><span class='MScfr-sale-price'>€ 12.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lovren-essential-bb-cr-bb2-m-s/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/BB2.png' alt='LOVREN ESSENTIAL BB CREAM BB2 M S' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lovren-essential-bb-cr-bb2-m-s/">LOVREN ESSENTIAL BB CREAM BB2 M S</a><br><span class='MScfr-category'>COSMESI>Make Up>Viso, Occhi &amp; Labbra</span><br><span class='MScfr-regular-price strike'>€ 4.99</span><br><span class='MScfr-sale-price'>€ 3.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/puro-by-forhans-dentifricio-sensoriale-alla-cannella/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/DENTIFRICIO-CANNELLA.png' alt='PURO BY FORHANS - DENTIFRICIO SENSORIALE ALLA CANNELLA' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/puro-by-forhans-dentifricio-sensoriale-alla-cannella/">PURO BY FORHANS - DENTIFRICIO SENSORIALE ALLA CANNELLA</a><br><span class='MScfr-category'>Denti e Cavo orale>FORHANS</span><br><span class='MScfr-regular-price strike'>€ 5.95</span><br><span class='MScfr-sale-price'>€ 4.90</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/defence-ks-tricosafe100-60-cpr/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/09/DEFENCE-KS-TricoSafe100-60-Cpr.jpg' alt='DEFENCE KS TricoSafe100 60 Cpr' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/defence-ks-tricosafe100-60-cpr/">DEFENCE KS TricoSafe100 60 Cpr</a><br><span class='MScfr-category'>Bionike>Capelli>COSMESI>Shampoo>Trattamenti Anticaduta</span><br><span class='MScfr-regular-price strike'>€ 32.50</span><br><span class='MScfr-sale-price'>€ 19.50</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/saovi-intimo-delicato-ph-45-500ml/'><img src='https://farmaciaweb.shop/wp-content/uploads/2020/01/soavì-intimo-delicato.jpg' alt='SOAVI' INTIMO DELICATO PH 4,5 - 500ML' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/saovi-intimo-delicato-ph-45-500ml/">SOAVI' INTIMO DELICATO PH 4,5 - 500ML</a><br><span class='MScfr-category'>IGIENE>Intimo</span><br><span class='MScfr-regular-price strike'>€ 6.90</span><br><span class='MScfr-sale-price'>€ 3.70</span></div></li><li><div class='MScfr-img' style='text-align:center'><a href='https://farmaciaweb.shop/prodotto/lovren-essential-p5-matita-occhi-verde/'><img src='https://farmaciaweb.shop/wp-content/uploads/2019/12/P5.jpg' alt='LOVREN ESSENTIAL P5 MATITA OCCHI VERDE' style='width:150px; max-height:200px'></a></div><div class="MScfr-txt" style="text-align:center"><a href="https://farmaciaweb.shop/prodotto/lovren-essential-p5-matita-occhi-verde/">LOVREN ESSENTIAL P5 MATITA OCCHI VERDE</a><br><span class='MScfr-category'>COSMESI>Lovren>Make Up</span><br><span class='MScfr-regular-price strike'>€ 2.99</span><br><span class='MScfr-sale-price'>€ 2.90</span></div></li></ul></div><script>

						jQuery(document).ready(function($) {

						$('.MScfr').unslider({ autoplay: true, delay: 3000 , nav: false, arrows: false});

						});

					</script>
</div><div id="widget_wpmemwidget-4" class="widget wp-members"><div id="wp-members"><h6 class="widget_title">Registrati / Login</h6><form name="form" method="post" action="https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/"><fieldset><label for="username">Nome utente o email</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="accesso" /> <a href="https://orvietosi.it/members-area/?a=pwdreset">Dimenticata?</a>&nbsp; <a href="https://orvietosi.it/members-area/">Registrazione</a></div></fieldset></form></div></div><div id="advanced-search-daterange-widget-3" class="widget widget_advanced-search-daterange-widget"><h6 class="widget_title">Cerca per data:</h6><form role="search" method="get" id="advanced-search-daterange-widget-3-searchform" action="https://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-3-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-3-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-3">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-3" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-3">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-3" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-3" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-3-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>
</div>	      </aside>	      
      </div>
      <div id="bottom_widget">
         <div class="container">
	       <section class="four columns">
	        <div id="text-11" class="widget widget_text"><h6 class="widget_title">Seguici su Facebook</h6>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOrvietoSi%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div>	      </section>
	      
	      <section class="four columns">
	          <div id="calendar-3" class="widget widget_calendar"><h6 class="widget_title">Calendario</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Febbraio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://orvietosi.it/2020/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://orvietosi.it/2020/02/01/" aria-label="Articoli pubblicati in 1 February 2020">1</a></td><td><a href="https://orvietosi.it/2020/02/02/" aria-label="Articoli pubblicati in 2 February 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2020/02/03/" aria-label="Articoli pubblicati in 3 February 2020">3</a></td><td><a href="https://orvietosi.it/2020/02/04/" aria-label="Articoli pubblicati in 4 February 2020">4</a></td><td><a href="https://orvietosi.it/2020/02/05/" aria-label="Articoli pubblicati in 5 February 2020">5</a></td><td><a href="https://orvietosi.it/2020/02/06/" aria-label="Articoli pubblicati in 6 February 2020">6</a></td><td><a href="https://orvietosi.it/2020/02/07/" aria-label="Articoli pubblicati in 7 February 2020">7</a></td><td><a href="https://orvietosi.it/2020/02/08/" aria-label="Articoli pubblicati in 8 February 2020">8</a></td><td><a href="https://orvietosi.it/2020/02/09/" aria-label="Articoli pubblicati in 9 February 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2020/02/10/" aria-label="Articoli pubblicati in 10 February 2020">10</a></td><td><a href="https://orvietosi.it/2020/02/11/" aria-label="Articoli pubblicati in 11 February 2020">11</a></td><td><a href="https://orvietosi.it/2020/02/12/" aria-label="Articoli pubblicati in 12 February 2020">12</a></td><td><a href="https://orvietosi.it/2020/02/13/" aria-label="Articoli pubblicati in 13 February 2020">13</a></td><td><a href="https://orvietosi.it/2020/02/14/" aria-label="Articoli pubblicati in 14 February 2020">14</a></td><td><a href="https://orvietosi.it/2020/02/15/" aria-label="Articoli pubblicati in 15 February 2020">15</a></td><td><a href="https://orvietosi.it/2020/02/16/" aria-label="Articoli pubblicati in 16 February 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2020/02/17/" aria-label="Articoli pubblicati in 17 February 2020">17</a></td><td><a href="https://orvietosi.it/2020/02/18/" aria-label="Articoli pubblicati in 18 February 2020">18</a></td><td><a href="https://orvietosi.it/2020/02/19/" aria-label="Articoli pubblicati in 19 February 2020">19</a></td><td><a href="https://orvietosi.it/2020/02/20/" aria-label="Articoli pubblicati in 20 February 2020">20</a></td><td><a href="https://orvietosi.it/2020/02/21/" aria-label="Articoli pubblicati in 21 February 2020">21</a></td><td><a href="https://orvietosi.it/2020/02/22/" aria-label="Articoli pubblicati in 22 February 2020">22</a></td><td><a href="https://orvietosi.it/2020/02/23/" aria-label="Articoli pubblicati in 23 February 2020">23</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://orvietosi.it/2020/02/24/" aria-label="Articoli pubblicati in 24 February 2020">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>	      </section>
	      
	      <section class="four columns">
	       <div id="text-12" class="widget widget_text"><h6 class="widget_title">Archivio storico</h6>			<div class="textwidget"><p style="text-align: center;"><a href="http://archivio.orvietosi.it/archivio.php"><img class="aligncenter size-full wp-image-141520" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2018/09/orvietosi.png?resize=334%2C64&#038;ssl=1" alt="" width="334" height="64" data-recalc-dims="1" />15/12/2002 – 25/04/2012 </a></p>
</div>
		</div>	      </section>
	      	    
	      <section class="four columns omega">
	      <div id="text-13" class="widget widget_text"><h6 class="widget_title">Redazione</h6>			<div class="textwidget"><p>Orvietosì © 2002 &#8211; Quotidiano d&#8217;informazione e d&#8217;opinione &#8211; Registrazione Tribunale di Orvieto 13/11/2002 al n°101.<br />
Direttore Responsabile: Sara Simonetti<br />
Editore: Elzevira di Fabio Graziani<br />
Per informazioni inviare una mail a redazione@orvietosi.it<br />
Informazioni sul trattamento dei dati personali: <a href="https://orvietosi.it/policy-privacy/">Policy privacy</a></p>
<p style="font-size: small; color: #999;">Nuova versione</p>
</div>
		</div>	      </section>
       </div>
     
    </div> <!--//Bottom widgets-->      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright eight columns">
		      		        Copyright &copy; 2018 <a href="https://orvietosi.it/" title="Orvietosì.it">Orvietosì.it</a>. All rights reserved.
		      
	     </div>
	     <div class="footer_menu eight columns">
		    	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Cercare</h3>
		    <div class="content container">
			  <form action="https://orvietosi.it/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Parola chiave" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Cerca" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      
            	<div style="display:none">
	<div class="grofile-hash-map-0f5bef0d6fff680c8feda6ba4827d03a">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orvietosi.it\/2020\/02\/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano\/":180232};
	</script>
				<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/orvietosi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENTO SU QUESTO POST";
			   var temperature_unit="c";
			   var clientIP = "88.147.28.187";
			   var ipinfodb_api = "";
			   var template_url = "https://orvietosi.it/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"ef509e3527","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/orvietosi.it\/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2020%2F02%2Fcoronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'63943685',post:'180232',tz:'1',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '180232' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://orvietosi.it/2020/02/coronavirus-infermiera-positiva-avvertiti-i-familiari-a-proceno-scuole-chiuse-ad-acquapendente-sorano-e-pitigliano/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->    </body>
</html><!-- WP Fastest Cache file was created in 0,60715889930725 seconds, on 24-02-20 8:49:15 -->