<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://orvietosi.it/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->

    <title>Una scuola aperta a tutti, open day alla Secondaria di I grado “L.Signorelli” - Orvietosì.it</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una scuola aperta a tutti, open day alla Secondaria di I grado “L.Signorelli” - Orvietosì.it" />
<meta property="og:description" content="Gennaio, tempo di scelte, e le cosiddette “scuole medie” non fanno eccezione. Per questo la Scuola Secondaria di I grado “L.Signorelli” di Orvieto invita per venerdì 10 gennaio, dalle 15.00 alle 17.30, alunni e famiglie delle classi quinte della Primaria a incontrare Dirigente Scolastico, Docenti e Alunni che potranno illustrare approfonditamente l’offerta formativa di questo..." />
<meta property="og:url" content="https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/" />
<meta property="og:site_name" content="Orvietosì.it" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-01-08T20:00:23+00:00" />
<meta property="og:image" content="https://orvietosi.it/wp-content/uploads/2020/01/81755044_782360998936810_7221102925349650432_n-300x116.jpg" />
<meta property="og:image:secure_url" content="https://orvietosi.it/wp-content/uploads/2020/01/81755044_782360998936810_7221102925349650432_n-300x116.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gennaio, tempo di scelte, e le cosiddette “scuole medie” non fanno eccezione. Per questo la Scuola Secondaria di I grado “L.Signorelli” di Orvieto invita per venerdì 10 gennaio, dalle 15.00 alle 17.30, alunni e famiglie delle classi quinte della Primaria a incontrare Dirigente Scolastico, Docenti e Alunni che potranno illustrare approfonditamente l’offerta formativa di questo..." />
<meta name="twitter:title" content="Una scuola aperta a tutti, open day alla Secondaria di I grado “L.Signorelli” - Orvietosì.it" />
<meta name="twitter:image" content="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/01/81755044_782360998936810_7221102925349650432_n.jpg?fit=361%2C140&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orvietosi.it/#website","url":"https://orvietosi.it/","name":"Orvietos\u00ec.it","description":"Quotidiano on line di Orvieto","potentialAction":{"@type":"SearchAction","target":"https://orvietosi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/#primaryimage","url":"https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/01/81755044_782360998936810_7221102925349650432_n.jpg?fit=361%2C140&ssl=1","width":361,"height":140},{"@type":"WebPage","@id":"https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/#webpage","url":"https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/","inLanguage":"it-IT","name":"Una scuola aperta a tutti, open day alla Secondaria di I grado \u201cL.Signorelli\u201d - Orvietos\u00ec.it","isPartOf":{"@id":"https://orvietosi.it/#website"},"primaryImageOfPage":{"@id":"https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/#primaryimage"},"datePublished":"2020-01-08T20:00:23+00:00","dateModified":"2020-01-08T20:00:23+00:00","author":{"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9"}},{"@type":["Person"],"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9","name":"Sara Simonetti","image":{"@type":"ImageObject","@id":"https://orvietosi.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=96&d=mm&r=g","caption":"Sara Simonetti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="https://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="https://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Una scuola aperta a tutti, open day alla Secondaria di I grado “L.Signorelli” Feed dei commenti" href="https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='parent-style-css'  href='https://orvietosi.it/wp-content/themes/citynews/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://orvietosi.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://orvietosi.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://orvietosi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1577550195' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-style-css'  href='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/css/unslider.css?ver=20180719' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://orvietosi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://orvietosi.it/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://orvietosi.it/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.0.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://orvietosi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='citynews-addon-css'  href='https://orvietosi.it/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/js/unslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://orvietosi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p4kiFL-Kcn' />
<link rel="alternate" type="application/json+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F01%2Funa-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2020%2F01%2Funa-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 5px 3px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #000000;
          }
        </style>
		<link rel="stylesheet" href="https://orvietosi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
</style>


		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://orvietosi.it/?custom-css=d0e00f376d" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-177591 single-format-standard cookies-not-set sgl-cat-archivio-notizie sgl-cat-cronaca wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451"><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79162"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
	<!--Testata Widget-->
	<div id="banner-testata">
			</div>
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 		   
		   </div> 
      </div>            
	    <header id="top" class="header2">
	      <!--LOGO-->
		  
		  
	      <div class="logo">
	         <a href="https://orvietosi.it/" title="Orvietosì.it">
		    	          <span>Orvietosì.it</span>
	        	        </a>
			
	        <div class="local_info">
	          <div class="local_date">mercoledì  8 gennaio 2020</div>
	          			  
	        </div>
			<!--<div class="natale"><img src="https://orvietosi.it/wp-content/uploads/2018/12/palle.jpg"></div>-->
	      
	      </div>
		  
		  
	      	      <div class="top_banner">
			<a href="http://www.inorvieto.it/" target="_blank">
			<img border="0" src="https://orvietosi.it/wp-content/uploads/2018/09/inorvieto.gif">
			</a>
	      </div>
	      	      
	      <!--Primary Menu 2-->
	      <nav id="primary_menu">
		     <ul class="sf-menu alignleft">
				<div class="socialfb"><a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" target="_blank"><img src="https://orvietosi.it/wp-content/uploads/2019/05/fb.png"></a>
				</div>
			 
			 
			   <li id="menu-item-141451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://orvietosi.it/">Home</a></li>
<li id="menu-item-165902" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-141782" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li id="menu-item-141591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li id="menu-item-143531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-142096" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li id="menu-item-168394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li id="menu-item-168393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li id="menu-item-141623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li id="menu-item-144413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li id="menu-item-141622" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li id="menu-item-155776" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li id="menu-item-143150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li id="menu-item-168396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li id="menu-item-168395" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li id="menu-item-144598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li id="menu-item-142852" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li id="menu-item-142522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li id="menu-item-141626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li id="menu-item-141625" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li id="menu-item-142693" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li id="menu-item-141697" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li id="menu-item-141789" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li id="menu-item-162820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li id="menu-item-142066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li id="menu-item-141774" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li id="menu-item-142050" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li id="menu-item-141715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
			   <!-- incolla qui testo superiore --> 
			 			   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			</ul>
			 	  
	      </nav>
		  
	      
      </header>
      
       <script>
jQuery.noConflict();
var osTitle = jQuery("div.logo a span").text();
console.log("osTitle"+osTitle);
if (osTitle.toLowerCase() == 'orvietosì.it'){
	jQuery("div.logo a span").html("Orvieto<span style='color:#BC0004'>sì</span>.it");
}	 
</script>
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://orvietosi.it/">Home</a> <span class="sep">&raquo;</span> <span class="current">Una scuola aperta a tutti, open day alla Secondaria di I grado “L.Signorelli”</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Una+scuola+aperta+a+tutti%2C+open+day+alla+Secondaria+di+I+grado+%E2%80%9CL.Signorelli%E2%80%9D&amp;url=https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2020/01/81755044_782360998936810_7221102925349650432_n.jpg&amp;description=Una+scuola+aperta+a+tutti%2C+open+day+alla+Secondaria+di+I+grado+%E2%80%9CL.Signorelli%E2%80%9D&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F01%2Funa-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Una+scuola+aperta+a+tutti%2C+open+day+alla+Secondaria+di+I+grado+%E2%80%9CL.Signorelli%E2%80%9D&amp;source=https%3A%2F%2Forvietosi.it%2F2020%2F01%2Funa-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F01%2Funa-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="twelve columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-177591 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-cronaca">
				
		<div class="entry-body">
				  <span class="category"><a href="https://orvietosi.it/category/posizione/archivio-notizie/" rel="category tag">Archivio notizie</a>, <a href="https://orvietosi.it/category/categorie/cronaca/" rel="category tag">Cronaca</a></span>
		  		  <h1 class="entry-title">Una scuola aperta a tutti, open day alla Secondaria di I grado “L.Signorelli”</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <div class="pf-content"><p>Gennaio, tempo di scelte, e le cosiddette “scuole medie” non fanno eccezione. Per questo la Scuola Secondaria di I grado “L.Signorelli” di Orvieto invita per venerdì 10 gennaio, dalle 15.00 alle 17.30, alunni e famiglie delle classi quinte della Primaria a incontrare Dirigente Scolastico, Docenti e Alunni che potranno illustrare approfonditamente l’offerta formativa di questo plesso.<br />
Sarà un’occasione per conoscere meglio l’attività didattica sia delle classi a Tempo Normale (modulato sui classici 6 giorni da 5 ore ciascuno) sia delle classi a <img data-attachment-id="177592" data-permalink="https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/81755044_782360998936810_7221102925349650432_n/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/01/81755044_782360998936810_7221102925349650432_n.jpg?fit=361%2C140&amp;ssl=1" data-orig-size="361,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="81755044_782360998936810_7221102925349650432_n" data-image-description="" data-medium-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/01/81755044_782360998936810_7221102925349650432_n.jpg?fit=300%2C116&amp;ssl=1" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/01/81755044_782360998936810_7221102925349650432_n.jpg?fit=361%2C140&amp;ssl=1" class=" wp-image-177592 alignleft" src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/01/81755044_782360998936810_7221102925349650432_n.jpg?resize=448%2C173&#038;ssl=1" alt="" width="448" height="173" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/01/81755044_782360998936810_7221102925349650432_n.jpg?resize=300%2C116&amp;ssl=1 300w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/01/81755044_782360998936810_7221102925349650432_n.jpg?w=361&amp;ssl=1 361w" sizes="(max-width: 448px) 100vw, 448px" data-recalc-dims="1" />Tempo Prolungato già in sperimentazione dallo scorso anno scolastico (che invece adotta la cosiddetta “settimana breve” e si snoderà su 5 giorni, con tre rientri pomeridiani). Proprio questo secondo modulo, oltre a venire incontro alle esigenze di diverse famiglie di avere un weekend lungo, permette anche l’importante attivazione di laboratori pomeridiani, sempre più strutturati e di qualità, che tendono a sviluppare un sapere fatto di esperienza, manualità, collaborazione, per poter far crescere nei ragazzi e nelle ragazze di questa delicata fascia di età quegli interessi, quelle passioni e quelle diverse forme di intelligenza che nelle normali ore curriculari non sempre si riesce ad attivare.<br />
Ecco quindi i corsi di cortometraggi, danza, ukulele, canto, recitazione, autodifesa, escursionismo, cinematografia, tennis, radiofonia, scrittura di canzoni, costruzione e riscoperta di giochi popolari, manipolazione di materiali, tiro con l’arco, giochi di magia, scienza applicata, autodifesa e tanti altri che nel corso dei tre anni di scuola vengono proposti a rotazione trimestrale agli alunni (nel corso dell’Open Day sarà possibile averne un piccolo saggio).<br />
L&#8217;Istituto Comprensivo Orvieto-Baschi ha, tra i suoi obiettivi prioritari, l’accoglienza, l’integrazione e l’educazione alla legalità che costituiscono le basi di partenza sulle quali i docenti dell’Istituto pongono la maggior attenzione in tutti e tre gli ordini di scuola e su cui si lavora in continuità a partire dalla scuola dell&#8217;infanzia fino alla secondaria di primo grado. La scuola secondaria di primo grado “L. Signorelli” di Orvieto aspetta tutti venerdì 10 gennaio presso la propria sede di P.zza Marconi: sarà possibile incontrare i docenti e avere risposte alle proprie domande, e naturalmente visitare la scuola proprio durante le vere attività scolastiche pomeridiane che svolgono gli alunni.</p>
<div class='inside-adv'>
<a href='https://istitutoprogettouomo.it/' target='_blank'><img src=/wp-content/uploads/2019/11/728x180.jpg></a>
</div><div class='inside-adv'>
<a href='http://www.dibimilano.it//' target='_blank'><img src=/wp-content/uploads/2019/11/banner_due_slide.gif?fit=500%2C400&ssl=1></a>
</div>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=1200&#038;ssl=1" alt="Print Friendly, PDF & Email" style="display: inline" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-177591" class="share-twitter sd-button share-icon no-text" href="https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-177591" class="share-facebook sd-button share-icon no-text" href="https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>		    
		                <div class="clear"></div>
		  </div>
		  <footer class="entry-tools">
		    <span>8 Gennaio 2020</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Una+scuola+aperta+a+tutti%2C+open+day+alla+Secondaria+di+I+grado+%E2%80%9CL.Signorelli%E2%80%9D&amp;url=https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2020/01/81755044_782360998936810_7221102925349650432_n.jpg&amp;description=Una+scuola+aperta+a+tutti%2C+open+day+alla+Secondaria+di+I+grado+%E2%80%9CL.Signorelli%E2%80%9D&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F01%2Funa-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Una+scuola+aperta+a+tutti%2C+open+day+alla+Secondaria+di+I+grado+%E2%80%9CL.Signorelli%E2%80%9D&amp;source=https%3A%2F%2Forvietosi.it%2F2020%2F01%2Funa-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2020%2F01%2Funa-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				<div class="archivio-notizie">
						<h3 class="author-title section-title">Vedi tutte le notizie delle categorie: </h3>
			<p><a href='https://orvietosi.it/category/posizione/archivio-notizie/'>Archivio notizie</a>, <a href='https://orvietosi.it/category/categorie/cronaca/'>Cronaca</a></p>
		</div>
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Informazioni sull'autore</h3>
		<a class="avatar" href="https://orvietosi.it/author/elzevira/"><img alt='' src='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>elzevira</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://orvietosi.it/2020/01/istituto-comprensivo-orvieto-baschi-svolta-storica-il-sabato-non-si-va-a-scuola-provvedimento-attivo-dall-anno-scolastico-2021-2022/" rel="prev">Istituto comprensivo Orvieto/Baschi, svolta storica: il sabato non si va a scuola. Provvedimento attivo dall&#8217;anno scolastico 2021/2022</a></div>		 
		</div>
		
				
		<!--Comment-->
		
<!-- You can start editing here. -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://orvietosi.it/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2020%2F01%2Funa-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                  
		    </div>
		    
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns omega">
	         <div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Ultime </h6><ul class="post_list"><li class="post-list-177591"><a href="https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2020/01/81755044_782360998936810_7221102925349650432_n.jpg?resize=150%2C140&#038;ssl=1" alt="Una scuola aperta a tutti, open day alla Secondaria di I grado “L.Signorelli”" /></a><a href="https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/" class="post_title">Una scuola aperta a tutti, open day alla Seco...</a><p>8 Gennaio 2020</p><div class="clear"></div></li><li class="post-list-177563"><a href="https://orvietosi.it/2020/01/istituto-comprensivo-orvieto-baschi-svolta-storica-il-sabato-non-si-va-a-scuola-provvedimento-attivo-dall-anno-scolastico-2021-2022/" class="thumbnail"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2020/01/Scuola-settimana-corta.png?resize=150%2C150&#038;ssl=1" alt="Istituto comprensivo Orvieto/Baschi, svolta storica: il sabato non si va a scuola. Provvedimento attivo dall&#039;anno scolastico 2021/2022" /></a><a href="https://orvietosi.it/2020/01/istituto-comprensivo-orvieto-baschi-svolta-storica-il-sabato-non-si-va-a-scuola-provvedimento-attivo-dall-anno-scolastico-2021-2022/" class="post_title">Istituto comprensivo Orvieto/Baschi, svolta s...</a><p>8 Gennaio 2020</p><div class="clear"></div></li><li class="post-list-177596"><a href="https://orvietosi.it/2020/01/le-crete-7mila-tonnellate-di-rifiuti-in-arrivo-tardani-incremento-dovuto-al-soccorso-per-fermo-impianto-di-ponte-rio/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2015/09/discarica800.jpg?resize=150%2C150&#038;ssl=1" alt="Le Crete, 7mila tonnellate di rifiuti in arrivo. Tardani: &quot;Incremento dovuto al soccorso per fermo impianto di Ponte Rio&quot;" /></a><a href="https://orvietosi.it/2020/01/le-crete-7mila-tonnellate-di-rifiuti-in-arrivo-tardani-incremento-dovuto-al-soccorso-per-fermo-impianto-di-ponte-rio/" class="post_title">Le Crete, 7mila tonnellate di rifiuti in arri...</a><p>8 Gennaio 2020</p><div class="clear"></div></li><li class="post-list-177576"><a href="https://orvietosi.it/2020/01/aggiornata-la-soglia-isee-per-laccesso-ai-bonus-sociali/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2014/03/soldii2.jpg?resize=150%2C150&#038;ssl=1" alt="Aggiornata la soglia ISEE per l&#039;accesso ai &quot;Bonus sociali&quot;" /></a><a href="https://orvietosi.it/2020/01/aggiornata-la-soglia-isee-per-laccesso-ai-bonus-sociali/" class="post_title">Aggiornata la soglia ISEE per l&#039;accesso ai &quot;B...</a><p>8 Gennaio 2020</p><div class="clear"></div></li><li class="post-list-177556"><a href="https://orvietosi.it/2020/01/pensiero-critico-in-azione-allunitre-con-il-prof-barbabella/" class="thumbnail"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2020/01/filosofia-19-20-img-424x600-1.jpg?resize=150%2C150&#038;ssl=1" alt="Pensiero critico in azione, all&#039;Unitre con il prof. Barbabella" /></a><a href="https://orvietosi.it/2020/01/pensiero-critico-in-azione-allunitre-con-il-prof-barbabella/" class="post_title">Pensiero critico in azione, all&#039;Unitre con il...</a><p>8 Gennaio 2020</p><div class="clear"></div></li></ul></div><div id="widget_wpmemwidget-4" class="widget wp-members"><div id="wp-members"><h6 class="widget_title">Registrati / Login</h6><form name="form" method="post" action="https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/"><fieldset><label for="username">Nome utente o email</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="https://orvietosi.it/2020/01/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="accesso" /> <a href="https://orvietosi.it/members-area/?a=pwdreset">Dimenticata?</a>&nbsp; <a href="https://orvietosi.it/members-area/">Registrazione</a></div></fieldset></form></div></div><div id="advanced-search-daterange-widget-3" class="widget widget_advanced-search-daterange-widget"><h6 class="widget_title">Cerca per data:</h6><form role="search" method="get" id="advanced-search-daterange-widget-3-searchform" action="https://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-3-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-3-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-3">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-3" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-3">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-3" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-3" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-3-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>
</div>	      </aside>	      
      </div>
      <div id="bottom_widget">
         <div class="container">
	       <section class="four columns">
	        <div id="text-11" class="widget widget_text"><h6 class="widget_title">Seguici su Facebook</h6>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOrvietoSi%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div>	      </section>
	      
	      <section class="four columns">
	          <div id="calendar-3" class="widget widget_calendar"><h6 class="widget_title">Calendario</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Gennaio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://orvietosi.it/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://orvietosi.it/2020/01/01/" aria-label="Articoli pubblicati in 1 January 2020">1</a></td><td><a href="https://orvietosi.it/2020/01/02/" aria-label="Articoli pubblicati in 2 January 2020">2</a></td><td><a href="https://orvietosi.it/2020/01/03/" aria-label="Articoli pubblicati in 3 January 2020">3</a></td><td><a href="https://orvietosi.it/2020/01/04/" aria-label="Articoli pubblicati in 4 January 2020">4</a></td><td><a href="https://orvietosi.it/2020/01/05/" aria-label="Articoli pubblicati in 5 January 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2020/01/06/" aria-label="Articoli pubblicati in 6 January 2020">6</a></td><td><a href="https://orvietosi.it/2020/01/07/" aria-label="Articoli pubblicati in 7 January 2020">7</a></td><td id="today"><a href="https://orvietosi.it/2020/01/08/" aria-label="Articoli pubblicati in 8 January 2020">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>	      </section>
	      
	      <section class="four columns">
	       <div id="text-12" class="widget widget_text"><h6 class="widget_title">Archivio storico</h6>			<div class="textwidget"><p style="text-align: center;"><a href="http://archivio.orvietosi.it/archivio.php"><img class="aligncenter size-full wp-image-141520" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2018/09/orvietosi.png?resize=334%2C64&#038;ssl=1" alt="" width="334" height="64" data-recalc-dims="1" />15/12/2002 – 25/04/2012 </a></p>
</div>
		</div>	      </section>
	      	    
	      <section class="four columns omega">
	      <div id="text-13" class="widget widget_text"><h6 class="widget_title">Redazione</h6>			<div class="textwidget"><p>Orvietosì © 2002 &#8211; Quotidiano d&#8217;informazione e d&#8217;opinione &#8211; Registrazione Tribunale di Orvieto 13/11/2002 al n°101. Sara Simonetti Direttore &#8211; Dante Freddi Editorialista &#8211; Elzevira di Fabio Graziani Editore.<br />
Per informazioni inviare una mail a redazione@orvietosi.it<br />
Informazioni sul trattamento dei dati personali: <a href="https://orvietosi.it/policy-privacy/">Policy privacy</a></p>
<p style="font-size: small; color: #999;">Nuova versione</p>
</div>
		</div>	      </section>
       </div>
     
    </div> <!--//Bottom widgets-->      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright eight columns">
		      		        Copyright &copy; 2018 <a href="https://orvietosi.it/" title="Orvietosì.it">Orvietosì.it</a>. All rights reserved.
		      
	     </div>
	     <div class="footer_menu eight columns">
		    	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Cercare</h3>
		    <div class="content container">
			  <form action="https://orvietosi.it/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Parola chiave" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Cerca" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      
            	<div style="display:none">
	<div class="grofile-hash-map-0f5bef0d6fff680c8feda6ba4827d03a">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orvietosi.it\/2020\/01\/una-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli\/":177591};
	</script>
				<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/orvietosi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENTO SU QUESTO POST";
			   var temperature_unit="c";
			   var clientIP = "213.209.27.254";
			   var ipinfodb_api = "";
			   var template_url = "https://orvietosi.it/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"261ef86330","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/orvietosi.it\/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2020%2F01%2Funa-scuola-aperta-a-tutti-open-day-alla-secondaria-di-i-grado-l-signorelli%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'63943685',post:'177591',tz:'1',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '177591' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #7a7a7a;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie funzionali e di statistica per migliorare la navigazione. Se continui la navigazione consideriamo che accetti il loro utilizzo.<br></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Non voglio cookie di terze parti</a><a href="https://orvietosi.it/policy-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>    </body>
</html><!-- WP Fastest Cache file was created in 0,23014688491821 seconds, on 08-01-20 21:40:27 -->