<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://orvietosi.it/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->

    <title>Festival del Dialogo, chiude con successo l&#039;edizione 2019 dedicata ai Cambiamenti Climatici - Orvietosì.it</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Festival del Dialogo, chiude con successo l&#039;edizione 2019 dedicata ai Cambiamenti Climatici - Orvietosì.it" />
<meta property="og:description" content="“Cambiamenti climatici: verso il punto di non ritorno. Sfide locali e sfide globali”. Un tema impegnativo e quanto mai attuale che per tre giorni ha visto confrontarsi cittadini di tutte le età a partire dagli spunti di riflessione e stimoli forniti dall&#039;Associazione ApertaMenteOrvieto che, per il sesto anno, ha promosso il Festival del Dialogo con il patrocinio del Comune di Orvieto e la collaborazione di “OrvietoEventi”." />
<meta property="og:url" content="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/" />
<meta property="og:site_name" content="Orvietosì.it" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-10-21T12:20:05+00:00" />
<meta property="article:modified_time" content="2019-10-21T12:29:29+00:00" />
<meta property="og:updated_time" content="2019-10-21T12:29:29+00:00" />
<meta property="og:image" content="https://orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126-800x600.jpg" />
<meta property="og:image:secure_url" content="https://orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126-800x600.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“Cambiamenti climatici: verso il punto di non ritorno. Sfide locali e sfide globali”. Un tema impegnativo e quanto mai attuale che per tre giorni ha visto confrontarsi cittadini di tutte le età a partire dagli spunti di riflessione e stimoli forniti dall&#039;Associazione ApertaMenteOrvieto che, per il sesto anno, ha promosso il Festival del Dialogo con il patrocinio del Comune di Orvieto e la collaborazione di “OrvietoEventi”." />
<meta name="twitter:title" content="Festival del Dialogo, chiude con successo l&#039;edizione 2019 dedicata ai Cambiamenti Climatici - Orvietosì.it" />
<meta name="twitter:image" content="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg?fit=4160%2C3120&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://orvietosi.it/#website","url":"https://orvietosi.it/","name":"Orvietos\u00ec.it","potentialAction":{"@type":"SearchAction","target":"https://orvietosi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/#primaryimage","url":"https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg?fit=4160%2C3120&ssl=1","width":4160,"height":3120},{"@type":"WebPage","@id":"https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/#webpage","url":"https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/","inLanguage":"it-IT","name":"Festival del Dialogo, chiude con successo l&#039;edizione 2019 dedicata ai Cambiamenti Climatici - Orvietos\u00ec.it","isPartOf":{"@id":"https://orvietosi.it/#website"},"primaryImageOfPage":{"@id":"https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/#primaryimage"},"datePublished":"2019-10-21T12:20:05+00:00","dateModified":"2019-10-21T12:29:29+00:00","author":{"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9"}},{"@type":["Person"],"@id":"https://orvietosi.it/#/schema/person/7e9e98e1b9cf6f45d92f1ab09b4c0ef9","name":"Sara Simonetti","image":{"@type":"ImageObject","@id":"https://orvietosi.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=96&d=mm&r=g","caption":"Sara Simonetti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="https://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="https://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Festival del Dialogo, chiude con successo l&#8217;edizione 2019 dedicata ai Cambiamenti Climatici Feed dei commenti" href="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='parent-style-css'  href='https://orvietosi.it/wp-content/themes/citynews/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://orvietosi.it/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://orvietosi.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://orvietosi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1564760781' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1564760781' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1564760781' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-style-css'  href='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/css/unslider.css?ver=20180719' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://orvietosi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://orvietosi.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://orvietosi.it/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://orvietosi.it/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.2.9.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://orvietosi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='citynews-addon-css'  href='https://orvietosi.it/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-child-style-css'  href='https://orvietosi.it/wp-content/themes/orvietosi-citynews/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/MS_custom_feed_reader/js/unslider.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='https://orvietosi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/p4kiFL-J0o' />
<link rel="alternate" type="application/json+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2019%2F10%2Ffestival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orvietosi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forvietosi.it%2F2019%2F10%2Ffestival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 5px 3px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #000000;
          }
        </style>
		<link rel="stylesheet" href="https://orvietosi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
</style>


		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://orvietosi.it/?custom-css=1eb759b600" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-173004 single-format-standard cookies-not-set sgl-cat-archivio-notizie sgl-cat-cultura sgl-cat-notizia-principale wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-141451"><a href="https://orvietosi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79163"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141782"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141591"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143531"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79167"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142096"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168394"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168393"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141623"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144413"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141622"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155776"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143150"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168396"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168395"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144598"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142852"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142522"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141626"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141625"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142693"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141697"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141789"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162820"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141774"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142050"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141715"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
	<!--Testata Widget-->
	<div id="banner-testata">
		<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:5px auto!important; display:table;">
	<div class="colonna-1" style="float:left; margin-left:10px;">
		<a href="http://www.vergaglia.it"><img src="/wp-content/uploads/2019/10/Instagram-quadrato-Lucia-Vergaglia-2019-01.jpg" alt="Lucia Vergaglia"></a>
	</div>

	<div class="colonna-1" style="float:left;margin-left:10px; ">
		<a href="#"><img src="/wp-content/uploads/2019/10/elezioni.jpg" alt="" ></a>
	</div>

	<div class="colonna-1" style="float:left;margin-left:10px;">
		<a href="#"><img src="/wp-content/uploads/2019/10/elezioni.jpg" alt="" ></a>
	</div>
	<!--	<div class="colonna-1" style="float:left;margin-left:10px;">
		<a href="#"><img src="/wp-content/uploads/2019/10/elezioni.jpg" alt="" style="max-width:50%"></a>
	</div>
	<div class="colonna-1" style="float:left;margin-left:10px;">
		<a href="#" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2019/10/elezioni.jpg" alt=""></a>
	</div>
	<div class="colonna-1" style="float:left; margin-left:10px;">
		<a href="#"><img src="/wp-content/uploads/2019/10/elezioni.jpg" alt=""></a>
	</div>-->
</div></div></li>
	</div>
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 		   
		   </div> 
      </div>            
	    <header id="top" class="header2">
	      <!--LOGO-->
		  
		  
	      <div class="logo">
	         <a href="https://orvietosi.it/" title="Orvietosì.it">
		    	          <span>Orvietosì.it</span>
	        	        </a>
			
	        <div class="local_info">
	          <div class="local_date">lunedì 21 ottobre 2019</div>
	          			  
	        </div>
			<!--<div class="natale"><img src="https://orvietosi.it/wp-content/uploads/2018/12/palle.jpg"></div>-->
	      
	      </div>
		  
		  
	      	      <div class="top_banner">
			<a href="http://www.inorvieto.it/" target="_blank">
			<img border="0" src="https://orvietosi.it/wp-content/uploads/2018/09/inorvieto.gif">
			</a>
	      </div>
	      	      
	      <!--Primary Menu 2-->
	      <nav id="primary_menu">
		     <ul class="sf-menu alignleft">
				<div class="socialfb"><a href="https://www.facebook.com/OrvietoSi/?ref=br_rs" target="_blank"><img src="https://orvietosi.it/wp-content/uploads/2019/05/fb.png"></a>
				</div>
			 
			 
			   <li id="menu-item-141451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://orvietosi.it/">Home</a></li>
<li id="menu-item-165902" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-141782" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/economia/">Economia</a></li>
<li id="menu-item-141591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li id="menu-item-143531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/sociale/">Sociale</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/categorie/territorio/">Territorio</a>
<ul class="sub-menu">
	<li id="menu-item-142096" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/allerona/">Allerona</a></li>
	<li id="menu-item-168394" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/baschi/">Baschi</a></li>
	<li id="menu-item-168393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/castel-giorgio/">Castel Giorgio</a></li>
	<li id="menu-item-141623" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/castel-viscardo/">Castel Viscardo</a></li>
	<li id="menu-item-144413" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/fabro/">Fabro</a></li>
	<li id="menu-item-141622" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/ficulle/">Ficulle</a></li>
	<li id="menu-item-155776" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/guardea/">Guardea</a></li>
	<li id="menu-item-143150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/montecchio/">Montecchio</a></li>
	<li id="menu-item-168396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/montegabbione/">Montegabbione</a></li>
	<li id="menu-item-168395" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/monteleone-dorvieto/">Monteleone d&#8217;Orvieto</a></li>
	<li id="menu-item-144598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/parrano/">Parrano</a></li>
	<li id="menu-item-142852" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/porano/">Porano</a></li>
	<li id="menu-item-142522" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/san-venanzo/">San Venanzo</a></li>
</ul>
</li>
<li id="menu-item-141626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://orvietosi.it/category/area-vasta/">Oltre l&#8217;orvietano</a>
<ul class="sub-menu">
	<li id="menu-item-141625" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/acquapendente/">Acquapendente</a></li>
	<li id="menu-item-142693" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/alviano/">Alviano</a></li>
	<li id="menu-item-141697" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/amelia/">Amelia</a></li>
	<li id="menu-item-141789" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/bolsena/">Bolsena</a></li>
	<li id="menu-item-162820" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/lugnano/">Lugnano</a></li>
	<li id="menu-item-142066" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/narni/">Narni</a></li>
	<li id="menu-item-141774" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/terni/">Terni</a></li>
	<li id="menu-item-142050" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/perugia/">Perugia</a></li>
	<li id="menu-item-141715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://orvietosi.it/category/viterbo/">Viterbo</a></li>
</ul>
</li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://orvietosi.it/category/posizione/archivio-notizie/">Archivio</a></li>
			   <!-- incolla qui testo superiore --> 
			 			   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			</ul>
			 	  
	      </nav>
		  
	      
      </header>
      
       <script>
jQuery.noConflict();
var osTitle = jQuery("div.logo a span").text();
console.log("osTitle"+osTitle);
if (osTitle.toLowerCase() == 'orvietosì.it'){
	jQuery("div.logo a span").html("Orvieto<span style='color:#BC0004'>sì</span>.it");
}	 
</script>
      
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://orvietosi.it/">Home</a> <span class="sep">&raquo;</span> <span class="current">Festival del Dialogo, chiude con successo l&#8217;edizione 2019 dedicata ai Cambiamenti Climatici</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Festival+del+Dialogo%2C+chiude+con+successo+l%26%238217%3Bedizione+2019+dedicata+ai+Cambiamenti+Climatici&amp;url=https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg&amp;description=Festival+del+Dialogo%2C+chiude+con+successo+l%26%238217%3Bedizione+2019+dedicata+ai+Cambiamenti+Climatici&amp;url=https%3A%2F%2Forvietosi.it%2F2019%2F10%2Ffestival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Festival+del+Dialogo%2C+chiude+con+successo+l%26%238217%3Bedizione+2019+dedicata+ai+Cambiamenti+Climatici&amp;source=https%3A%2F%2Forvietosi.it%2F2019%2F10%2Ffestival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2019%2F10%2Ffestival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="twelve columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-173004 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-cultura category-notizia-principale">
				
		<div class="entry-body">
				  <span class="category"><a href="https://orvietosi.it/category/posizione/archivio-notizie/" rel="category tag">Archivio notizie</a>, <a href="https://orvietosi.it/category/categorie/cultura/" rel="category tag">Cultura</a>, <a href="https://orvietosi.it/category/posizione/notizia-principale/" rel="category tag">Notizia Principale</a></span>
		  		  <h1 class="entry-title">Festival del Dialogo, chiude con successo l&#8217;edizione 2019 dedicata ai Cambiamenti Climatici</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <div class="pf-content"><p><em><strong>“Cambiamenti climatici: verso il punto di non ritorno. Sfide locali e sfide globali”.</strong> </em>Un tema impegnativo e quanto mai attuale che per tre giorni ha visto confrontarsi cittadini di tutte le età a partire dagli spunti di riflessione e stimoli forniti dall&#8217;<strong>Associazione ApertaMenteOrviet</strong>o che, per il sesto anno, ha promosso il<strong> Festival del Dialogo</strong> con il patrocinio del <strong>Comune di Orvieto</strong> e la collaborazione di <strong>“OrvietoEventi”.<br />
</strong>Dopo l&#8217;anteprima con lo straordinario successo della tre giorni di <strong>“Orvieto Cinema Fest”</strong> di cui ApertaMenteOrvieto è stata partner e il coinvolgimento degli studenti con il progetto<strong> “Save the Earth”,</strong> il Festival è entrato nel vivo venerdì 18 ottobre nella Sala dei Quattrocento del Palazzo del Capitano del Popolo, alla presenza di <strong>376 bambini delle scuole primarie</strong> che hanno presentato i loro lavori sul tema di questa edizione. A loro sono stati consegnati gli attestati di partecipazione.</p>
<p><a href="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/7-1.jpg?ssl=1"><img data-attachment-id="173005" data-permalink="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/7-35/" data-orig-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/7-1.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7" data-image-description="" data-medium-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/7-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/7-1.jpg?fit=800%2C600&amp;ssl=1" class="aligncenter wp-image-173005 " src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/7-1.jpg?resize=636%2C477&#038;ssl=1" alt="" width="636" height="477" srcset="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/7-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/7-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/7-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/7-1.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 636px) 100vw, 636px" data-recalc-dims="1" /></a></p>
<p>Le scuole di Ellera e Bagnaia hanno presentato un lavoro sulla plastica monouso, riproducendo con questo materiale la fauna marina. La scuola primaria di Orvieto Scalo si è invece impegnata nella realizzazione di un video sullo sfruttamento idrico e gli sprechi dell’acqua. Vivere a spreco zero è il titolo del lavoro presentato dalle classi della scuola primaria di Sferracavallo, imperniato sul riciclo dei rifiuti.</p>
<p><a href="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0029.jpg?ssl=1"><img data-attachment-id="173007" data-permalink="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/img-20191018-wa0029/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0029.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20191018-WA0029" data-image-description="" data-medium-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0029.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0029.jpg?fit=800%2C600&amp;ssl=1" class="aligncenter wp-image-173007 " src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0029.jpg?resize=629%2C472&#038;ssl=1" alt="" width="629" height="472" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0029.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0029.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0029.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0029.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 629px) 100vw, 629px" data-recalc-dims="1" /></a><br />
La classe 4A della scuola primaria di Porano ha estrapolato immagini significative sul tema dei cambiamenti climatici inserendole all’interno di un lavoro in power point, mentre la 5A di Ciconia ha realizzato un video sull’Oasi di Alviano inventando per l’occasione una simpatica leggenda sulle sue origini. In chiusura le classi della scuola primaria Barzini di Orvieto hanno presentato un progetto che abbraccia un po&#8217; tutto il discorso ambientale, con un occhio di riguardo alla scomparsa delle Api.</p>
<p><a href="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/1-2.jpg?ssl=1"><img data-attachment-id="173010" data-permalink="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/1-50/" data-orig-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/1-2.jpg?fit=1200%2C1600&amp;ssl=1" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/1-2.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/1-2.jpg?fit=450%2C600&amp;ssl=1" class="aligncenter wp-image-173010 " src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/1-2.jpg?resize=404%2C539&#038;ssl=1" alt="" width="404" height="539" srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/1-2.jpg?resize=450%2C600&amp;ssl=1 450w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/1-2.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/1-2.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/1-2.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 404px) 100vw, 404px" data-recalc-dims="1" /></a></p>
<p>Al termine dei lavori sono stati consegnati gli attestati di partecipazione alle diverse scuole. Tra un lavoro è un altro l’artista di strada Mago Lapone ha colorato di fantasia la mattinata con due intermezzi di giochi con bolle di sapone.</p>
<p><a href="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0030-1.jpg?ssl=1"><img data-attachment-id="173006" data-permalink="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/img-20191018-wa0030-2/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0030-1.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20191018-WA0030" data-image-description="" data-medium-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0030-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0030-1.jpg?fit=800%2C600&amp;ssl=1" class="aligncenter wp-image-173006 " src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0030-1.jpg?resize=565%2C424&#038;ssl=1" alt="" width="565" height="424" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0030-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0030-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0030-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0030-1.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 565px) 100vw, 565px" data-recalc-dims="1" /></a></p>
<p><strong>“Climate Change: un clima di non ritorno?”</strong> è stato invece, il titolo dell&#8217;incontro che nell&#8217;Atrio del Palazzo dei Sette ha visto dialogare due volti Rai come <strong>Guido Guidi,</strong> tenente colonnello del Servizio Metereologico dell&#8217;Aeronautica Militare con il giornalista <strong>Guido Barlozzetti.</strong> Il ragionamento è partito dalla constatazione di quanto parlare delle condizioni del tempo – che è altra cosa dal clima – oggi sia una pratica generalizzata.</p>
<p><a href="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/guidi.jpg?ssl=1"><img data-attachment-id="173009" data-permalink="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/guidi/" data-orig-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/guidi.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="guidi" data-image-description="" data-medium-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/guidi.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/guidi.jpg?fit=800%2C600&amp;ssl=1" class="aligncenter wp-image-173009 " src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/guidi.jpg?resize=613%2C460&#038;ssl=1" alt="" width="613" height="460" srcset="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/guidi.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/guidi.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/guidi.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/guidi.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 613px) 100vw, 613px" data-recalc-dims="1" /></a></p>
<p><em>“C’è un&#8217;estrema attenzione su questo tema – </em>ha osservato Guidi<em> – ed è difficile capire quando se ne parla con competenza. I prezzi delle materie prime per riscaldare le case sono inevitabilmente condizionate da tempo. Siamo un Paese che ha grande quantità di energia prodotta da idroelettrico, e questo ha un costo. L&#8217;informazione verso questi argomenti ha un impatto importante. Spesso cessa di essere quella di servizio per fare solo allarme. C&#8217;è l&#8217;abitudine a spettacolarizzare gli eventi atmosferici, piegandoli alle logiche dell&#8217;audience. Serve, invece, rigore scientifico”.</em></p>
<p><a href="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/lauteri2.jpg?ssl=1"><img data-attachment-id="173008" data-permalink="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/lauteri2/" data-orig-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/lauteri2.jpg?fit=1200%2C1600&amp;ssl=1" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lauteri2" data-image-description="" data-medium-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/lauteri2.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/lauteri2.jpg?fit=450%2C600&amp;ssl=1" class="aligncenter wp-image-173008 " src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/lauteri2.jpg?resize=377%2C503&#038;ssl=1" alt="" width="377" height="503" srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/lauteri2.jpg?resize=450%2C600&amp;ssl=1 450w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/lauteri2.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/lauteri2.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/lauteri2.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 377px) 100vw, 377px" data-recalc-dims="1" /></a></p>
<p>La seconda giornata, quella di sabato 19 ottobre, ha visto il Palazzo del Capitano del Popolo fare da cornice a<strong> “ClimaticAzione”</strong>, focus group sul cambiamento climatico. Un esperimento di gruppo in cui ogni partecipante ha potuto esprimere il proprio pensiero riguardo il tema dei cambiamenti climatici per poi confrontarlo con i pensieri altrui.  Obbiettivo finale di questo esperimento condotto da esperti del CNR IRET di Porano vuole essere un elaborato conclusivo che evidenzi il punto di vista collettivo sulla questione climatica. Il risultato finale si otterrà tra circa 1 mese e mezzo, dopo i tempi necessari richiesti dalle elaborazioni che verranno effettuate al CNR di Porano.</p>
<p><a href="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_113912.jpg?ssl=1"><img data-attachment-id="173011" data-permalink="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/img_20191020_113912/" data-orig-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_113912.jpg?fit=4160%2C3120&amp;ssl=1" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;AUM-L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20191020_113912" data-image-description="" data-medium-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_113912.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_113912.jpg?fit=800%2C600&amp;ssl=1" class="aligncenter wp-image-173011 " src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_113912.jpg?resize=625%2C469&#038;ssl=1" alt="" width="625" height="469" srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_113912.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_113912.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_113912.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_113912.jpg?w=2400&amp;ssl=1 2400w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_113912.jpg?w=3600&amp;ssl=1 3600w" sizes="(max-width: 625px) 100vw, 625px" data-recalc-dims="1" /></a></p>
<p>Nel pomeriggio, invece, di nuovo nell&#8217;Atrio del Palazzo dei Sette, si è parlato di <strong>“Svante, Greta e Francesco. Scienza, società e cambiamenti climatici”,</strong> una lectio magistralis a cura di Pietro Greco preceduta dalla presentazione dei lavori della simulazione di Parlamento Europeo che a maggio aveva visto protagonisti gli studenti delle scuole superiori di Orvieto, Terni e Acquapendente. Nelle parole dei giovani, l&#8217;invito ad incentivare l&#8217;uso di auto elettriche, car sharing e bike sharing e praticare un&#8217;informazione più veritiera come pungolo ad una politica più attenta. L&#8217;Unione Europea in questo avrà un ruolo centrale.</p>
<p><a href="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg?ssl=1"><img data-attachment-id="173012" data-permalink="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/img_20191020_125126/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg?fit=4160%2C3120&amp;ssl=1" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;AUM-L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20191020_125126" data-image-description="" data-medium-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg?fit=800%2C600&amp;ssl=1" class="aligncenter wp-image-173012 " src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg?resize=703%2C527&#038;ssl=1" alt="" width="703" height="527" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg?w=3600&amp;ssl=1 3600w" sizes="(max-width: 703px) 100vw, 703px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p>Nella mattinata di domenica 20 ottobre, lungo il Parco Fluviale del Paglia è stata la volta della passeggiata “Bicincittà”, evento inserito nel cartellone del Festival seguito, al Palazzo dei Congressi, dalla consegna degli attestati agli artisti della mostra collettiva che ha accompagnato tutta la durata del Festival.<br />
A ricevere gli attestati: Ania Ania (pittrice), Rita Baldo (ceramista), Mario Bordo (artigiano del legno), Terenziano Cocozza (fotografo), Stefania Conticchio (pittrice), Antonio Genovese (pittore), Duilio Grassini (fotografo), Fiorella Fiore (fotografa), Fotoamaorvieto, Fausto D&#8217;Orazio (pittore), Fabrizio Dini (pittore), Fabiola Di Tella (pittrice), Lisa Davies (pittrice), Luigi Marazzi (pittore), Claudia Passaglia (pittrice), Luca Perrone (scultore), Sandra Perugini (pittrice), Francesco Scanu Lussu (scultore), Mariannita Zanzucchi (pittrice).</p>
<p><a href="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0036.jpg?ssl=1"><img data-attachment-id="173013" data-permalink="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/img-20191018-wa0036/" data-orig-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0036.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20191018-WA0036" data-image-description="" data-medium-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0036.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0036.jpg?fit=800%2C600&amp;ssl=1" class="aligncenter wp-image-173013 " src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0036.jpg?resize=709%2C532&#038;ssl=1" alt="" width="709" height="532" srcset="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0036.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0036.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0036.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG-20191018-WA0036.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 709px) 100vw, 709px" data-recalc-dims="1" /></a></p>
<p>Contestualmente, è stata presentata la prima antologia “Orvieto Città del Dialogo” a cura di Anna Appolloni, Davide Ghaleb Edizioni. “Dovevamo studiare un qualcosa che potesse conservare in eterno la memoria del nostro Festival – ha spiegato Appolloni – da qui l&#8217;idea di questa antologia dove, oltre alla storia di ApertaMenteOrvieto, vi sono contenuti tutti i loghi studiati degli studenti e gli scritti di tutti coloro che con il loro contributo hanno voluto far parte di questo grande progetto”.</p>
<p><a href="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/10.jpg?ssl=1"><img data-attachment-id="173014" data-permalink="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/10-26/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/10.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10" data-image-description="" data-medium-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/10.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/10.jpg?fit=800%2C600&amp;ssl=1" class="aligncenter wp-image-173014 " src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/10.jpg?resize=663%2C497&#038;ssl=1" alt="" width="663" height="497" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/10.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/10.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/10.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/10.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 663px) 100vw, 663px" data-recalc-dims="1" /></a></p>
<p>“La nostra è nata come una sfida partita da un piccolo gruppo di persone e piano piano si è trasformata in una splendida esperienza che ogni anno sempre di più raccoglie consensi e partecipazione – ha commentato il Presidente Erasmo Bracaletti &#8211; Il filo rosso che da sempre ha legato la partenza delll&#8217;Associazione ad oggi è stato il dialogo, come forma di condivisione, di conoscenza, di arricchimento.<br />
La nostra Associazione è un palcoscenico dove possono intervenire tutte le persone di buon senso. Siamo nati in questo mondo, noi abbiamo deciso di non consumare semplicemente la nostra vita ma di spenderla per qualcuno. Ogni anno facciamo un passo in avanti, frutto di un instancabile lavoro collettivo. Fondamentale il lavoro degli studenti. Un modo di seminare per raccogliere nel futuro. Con questo spirito continueremo a lavorare”. Nella stessa sede, nel pomeriggio, è stata a lungo applaudita la performance di teatro integrato con “Amleto in Viaggio” che ha proposto lo spettacolo “L&#8217;Orso in Viaggio” e il parecchio-cortometraggio. Prosa e poesia per chiudere con le parole dei Lettori Portatili e le note del gruppo Orvieto Social Trio.</p>
<div class='inside-adv'>
<a href='https://istitutoprogettouomo.it//' target='_blank'><img src=/wp-content/uploads/2019/09/728x180.jpg></a>
</div>

<div class='inside-adv'>
<a href='https://www.coopquadrifoglio.net/2019/10/03/clac-studio-e-compiti-senza-affanno/ /' target='_blank'><img src=/wp-content/uploads/2019/10/clac.png></a>
</div>

<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?w=1200&#038;ssl=1" alt="Print Friendly, PDF & Email" style="display: inline" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-173004" class="share-twitter sd-button share-icon no-text" href="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-173004" class="share-facebook sd-button share-icon no-text" href="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>		    
		                <div class="clear"></div>
		  </div>
		  <footer class="entry-tools">
		    <span>21 Ottobre 2019</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Festival+del+Dialogo%2C+chiude+con+successo+l%26%238217%3Bedizione+2019+dedicata+ai+Cambiamenti+Climatici&amp;url=https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg&amp;description=Festival+del+Dialogo%2C+chiude+con+successo+l%26%238217%3Bedizione+2019+dedicata+ai+Cambiamenti+Climatici&amp;url=https%3A%2F%2Forvietosi.it%2F2019%2F10%2Ffestival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Festival+del+Dialogo%2C+chiude+con+successo+l%26%238217%3Bedizione+2019+dedicata+ai+Cambiamenti+Climatici&amp;source=https%3A%2F%2Forvietosi.it%2F2019%2F10%2Ffestival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici%2F&amp;url=https%3A%2F%2Forvietosi.it%2F2019%2F10%2Ffestival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				<div class="archivio-notizie">
						<h3 class="author-title section-title">Vedi tutte le notizie delle categorie: </h3>
			<p><a href='https://orvietosi.it/category/posizione/archivio-notizie/'>Archivio notizie</a>, <a href='https://orvietosi.it/category/categorie/cultura/'>Cultura</a>, <a href='https://orvietosi.it/category/posizione/notizia-principale/'>Notizia Principale</a></p>
		</div>
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">Informazioni sull'autore</h3>
		<a class="avatar" href="https://orvietosi.it/author/elzevira/"><img alt='' src='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f5bef0d6fff680c8feda6ba4827d03a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
		<p><strong>elzevira</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://orvietosi.it/2019/10/fine-settimana-da-ricordare-per-lorvieto-fc-che-ha-raccolto-il-massimo-con-le-proprie-compagini-di-calcio-a-11-maschile-e-femminile/" rel="prev">Fine settimana da ricordare per l&#8217;Orvieto Fc che ha raccolto il massimo con le proprie compagini di calcio a 11, maschile e femminile</a></div>		 
		</div>
		
				
		<!--Comment-->
		
<!-- You can start editing here. -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://orvietosi.it/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2019%2F10%2Ffestival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	                  
		    </div>
		    
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns omega">
	         <div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Ultime </h6><ul class="post_list"><li class="post-list-173004"><a href="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/IMG_20191020_125126.jpg?resize=150%2C150&#038;ssl=1" alt="Festival del Dialogo, chiude con successo l&#039;edizione 2019 dedicata ai Cambiamenti Climatici" /></a><a href="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/" class="post_title">Festival del Dialogo, chiude con successo l&#039;e...</a><p>21 Ottobre 2019</p><div class="clear"></div></li><li class="post-list-172950"><a href="https://orvietosi.it/2019/10/fine-settimana-da-ricordare-per-lorvieto-fc-che-ha-raccolto-il-massimo-con-le-proprie-compagini-di-calcio-a-11-maschile-e-femminile/" class="thumbnail"><img src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2019/10/Carmen-Nenna-in-azione.jpg?resize=150%2C150&#038;ssl=1" alt="Fine settimana da ricordare per l&#039;Orvieto Fc che ha raccolto il massimo con le proprie compagini di calcio a 11, maschile e femminile" /></a><a href="https://orvietosi.it/2019/10/fine-settimana-da-ricordare-per-lorvieto-fc-che-ha-raccolto-il-massimo-con-le-proprie-compagini-di-calcio-a-11-maschile-e-femminile/" class="post_title">Fine settimana da ricordare per l&#039;Orvieto Fc ...</a><p>21 Ottobre 2019</p><div class="clear"></div></li><li class="post-list-173000"><a href="https://orvietosi.it/2019/10/al-vetrya-corporate-campus-gli-enigmi-di-leonardo-la-gioconda-disvelata/" class="thumbnail"><img src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2019/10/Gli-Enigmi-di-Leonardo-20191025.png?resize=150%2C150&#038;ssl=1" alt="Al Vetrya Corporate Campus “Gli enigmi di Leonardo. La Gioconda disvelata”" /></a><a href="https://orvietosi.it/2019/10/al-vetrya-corporate-campus-gli-enigmi-di-leonardo-la-gioconda-disvelata/" class="post_title">Al Vetrya Corporate Campus “Gli enigmi di Leo...</a><p>21 Ottobre 2019</p><div class="clear"></div></li><li class="post-list-172997"><a href="https://orvietosi.it/2019/10/usl-umbria-2-prestigioso-riconoscimento-europeo-per-il-dottor-mauro-zampolini/" class="thumbnail"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/10/zamp2-.jpg?resize=150%2C150&#038;ssl=1" alt="Usl Umbria 2, prestigioso riconoscimento europeo per il dottor Mauro Zampolini" /></a><a href="https://orvietosi.it/2019/10/usl-umbria-2-prestigioso-riconoscimento-europeo-per-il-dottor-mauro-zampolini/" class="post_title">Usl Umbria 2, prestigioso riconoscimento euro...</a><p>21 Ottobre 2019</p><div class="clear"></div></li><li class="post-list-172992"><a href="https://orvietosi.it/2019/10/eleonora-graziani-tra-i-migliori-studenti-ditalia-premiata-dal-presidente-mattarella/" class="thumbnail"><img src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2019/01/mattarella.jpg?resize=150%2C150&#038;ssl=1" alt="Eleonora Graziani, tra i migliori studenti d&#039;Italia, premiata dal Presidente Mattarella" /></a><a href="https://orvietosi.it/2019/10/eleonora-graziani-tra-i-migliori-studenti-ditalia-premiata-dal-presidente-mattarella/" class="post_title">Eleonora Graziani, tra i migliori studenti d&#039;...</a><p>21 Ottobre 2019</p><div class="clear"></div></li></ul></div><div id="widget_wpmemwidget-4" class="widget wp-members"><div id="wp-members"><h6 class="widget_title">Registrati / Login</h6><form name="form" method="post" action="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/"><fieldset><label for="username">Nome utente o email</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="https://orvietosi.it/2019/10/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="accesso" /> <a href="https://orvietosi.it/members-area/?a=pwdreset">Dimenticata?</a>&nbsp; <a href="https://orvietosi.it/members-area/">Registrazione</a></div></fieldset></form></div></div><div id="advanced-search-daterange-widget-3" class="widget widget_advanced-search-daterange-widget"><h6 class="widget_title">Cerca per data:</h6><form role="search" method="get" id="advanced-search-daterange-widget-3-searchform" action="https://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-3-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-3-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-3">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-3" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-3">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-3" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-3" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-3-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>
</div>	      </aside>	      
      </div>
      <div id="bottom_widget">
         <div class="container">
	       <section class="four columns">
	        <div id="text-11" class="widget widget_text"><h6 class="widget_title">Seguici su Facebook</h6>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOrvietoSi%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
		</div>	      </section>
	      
	      <section class="four columns">
	          <div id="calendar-3" class="widget widget_calendar"><h6 class="widget_title">Calendario</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Ottobre: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://orvietosi.it/2019/09/">&laquo; Set</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://orvietosi.it/2019/10/01/" aria-label="Articoli pubblicati in 1 October 2019">1</a></td><td><a href="https://orvietosi.it/2019/10/02/" aria-label="Articoli pubblicati in 2 October 2019">2</a></td><td><a href="https://orvietosi.it/2019/10/03/" aria-label="Articoli pubblicati in 3 October 2019">3</a></td><td><a href="https://orvietosi.it/2019/10/04/" aria-label="Articoli pubblicati in 4 October 2019">4</a></td><td><a href="https://orvietosi.it/2019/10/05/" aria-label="Articoli pubblicati in 5 October 2019">5</a></td><td><a href="https://orvietosi.it/2019/10/06/" aria-label="Articoli pubblicati in 6 October 2019">6</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2019/10/07/" aria-label="Articoli pubblicati in 7 October 2019">7</a></td><td><a href="https://orvietosi.it/2019/10/08/" aria-label="Articoli pubblicati in 8 October 2019">8</a></td><td><a href="https://orvietosi.it/2019/10/09/" aria-label="Articoli pubblicati in 9 October 2019">9</a></td><td><a href="https://orvietosi.it/2019/10/10/" aria-label="Articoli pubblicati in 10 October 2019">10</a></td><td><a href="https://orvietosi.it/2019/10/11/" aria-label="Articoli pubblicati in 11 October 2019">11</a></td><td><a href="https://orvietosi.it/2019/10/12/" aria-label="Articoli pubblicati in 12 October 2019">12</a></td><td><a href="https://orvietosi.it/2019/10/13/" aria-label="Articoli pubblicati in 13 October 2019">13</a></td>
	</tr>
	<tr>
		<td><a href="https://orvietosi.it/2019/10/14/" aria-label="Articoli pubblicati in 14 October 2019">14</a></td><td><a href="https://orvietosi.it/2019/10/15/" aria-label="Articoli pubblicati in 15 October 2019">15</a></td><td><a href="https://orvietosi.it/2019/10/16/" aria-label="Articoli pubblicati in 16 October 2019">16</a></td><td><a href="https://orvietosi.it/2019/10/17/" aria-label="Articoli pubblicati in 17 October 2019">17</a></td><td><a href="https://orvietosi.it/2019/10/18/" aria-label="Articoli pubblicati in 18 October 2019">18</a></td><td><a href="https://orvietosi.it/2019/10/19/" aria-label="Articoli pubblicati in 19 October 2019">19</a></td><td><a href="https://orvietosi.it/2019/10/20/" aria-label="Articoli pubblicati in 20 October 2019">20</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://orvietosi.it/2019/10/21/" aria-label="Articoli pubblicati in 21 October 2019">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>	      </section>
	      
	      <section class="four columns">
	       <div id="text-12" class="widget widget_text"><h6 class="widget_title">Archivio storico</h6>			<div class="textwidget"><p style="text-align: center;"><a href="http://archivio.orvietosi.it/archivio.php"><img class="aligncenter size-full wp-image-141520" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2018/09/orvietosi.png?resize=334%2C64&#038;ssl=1" alt="" width="334" height="64" data-recalc-dims="1" />15/12/2002 – 25/04/2012 </a></p>
</div>
		</div>	      </section>
	      	    
	      <section class="four columns omega">
	      <div id="text-13" class="widget widget_text"><h6 class="widget_title">Redazione</h6>			<div class="textwidget"><p>Orvietosì © 2002 &#8211; Quotidiano d&#8217;informazione e d&#8217;opinione &#8211; Registrazione Tribunale di Orvieto 13/11/2002 al n°101. Sara Simonetti Direttore &#8211; Dante Freddi Editorialista &#8211; Elzevira di Fabio Graziani Editore.<br />
Per informazioni inviare una mail a redazione@orvietosi.it<br />
Informazioni sul trattamento dei dati personali: Policy privacy</p>
<p style='font-size:small;color:#999'>Nuova versione</p>
</div>
		</div>	      </section>
       </div>
     
    </div> <!--//Bottom widgets-->      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright eight columns">
		      		        Copyright &copy; 2018 <a href="https://orvietosi.it/" title="Orvietosì.it">Orvietosì.it</a>. All rights reserved.
		      
	     </div>
	     <div class="footer_menu eight columns">
		    	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Cercare</h3>
		    <div class="content container">
			  <form action="https://orvietosi.it/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Parola chiave" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Cerca" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      
            	<div style="display:none">
	<div class="grofile-hash-map-0f5bef0d6fff680c8feda6ba4827d03a">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orvietosi.it\/2019\/10\/festival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici\/":173004};
	</script>
				<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://orvietosi.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://orvietosi.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://orvietosi.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://orvietosi.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/dist/dom-ready.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/orvietosi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/themes/citynews/build/citynews.min.js'></script>
<script type='text/javascript'>
			   var comment_title="COMMENTO SU QUESTO POST";
			   var temperature_unit="c";
			   var clientIP = "66.249.64.151";
			   var ipinfodb_api = "";
			   var template_url = "https://orvietosi.it/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"45b79226e9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/orvietosi.it\/wp-login.php?redirect_to=https%3A%2F%2Forvietosi.it%2F2019%2F10%2Ffestival-del-dialogo-chiude-con-successo-ledizione-2019-dedicata-ai-cambiamenti-climatici%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'63943685',post:'173004',tz:'2',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '173004' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #7a7a7a;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie funzionali e di statistica per migliorare la navigazione. Se continui la navigazione consideriamo che accetti il loro utilizzo.<br></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Non voglio cookie di terze parti</a><a href="https://orvietosi.it/policy-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>    </body>
</html><!-- WP Fastest Cache file was created in 0,25891590118408 seconds, on 21-10-19 14:29:32 -->