<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>  Orvieto, conferenza nazionale sulle malattie infettive emergenti e riemergenti | Orvietosì.it</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://orvietosi.it/wp-content/themes/transcript-child/style.css" />
	

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://orvietosi.it/feed/" />	
	<link rel="pingback" href="http://orvietosi.it/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="http://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="http://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Orvieto, conferenza nazionale sulle malattie infettive emergenti e riemergenti Feed dei commenti" href="http://orvietosi.it/2018/04/orvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-78415627-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78415627-5', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style.css-css'  href='http://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://orvietosi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 1024px ) {
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgb(255,255,255);
					border-bottom: solid 1px rgb(255,253,239);
				}
				
				#wprmenu_bar {
					background-color: #dd3333;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: ;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #F2F2F2;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: ;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color:  !important;
				}
				#mg-wprm-wrap {
					background-color: #dd3333;
				}
				.cbp-spmenu-push-toright {
					left: 30% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:30% ;
				}
				.cbp-spmenu-push-toleft {
					left: -30% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 30%;
					max-width: px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #ffffff !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: ;
					color: #ffffff !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #ffffff !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: ;
				}
			div.wprmenu_bar div.hamburger{padding-right: 6px !important;}
				#wprmenu_menu.left {
					width:30%;
					left: -30%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:30%;
					right: -30%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: left;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: px;
						left: px;
						float: left !important;
						background-color: ;
					}
					

				.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://orvietosi.it/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.1.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://orvietosi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/orvietosi.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"1024","push_width":"","menu_width":"30","parent_click":"","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/contentslider.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/slides.min.jquery.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/jCarouselLite.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/superfish-1.4.8.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://orvietosi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cobas e Assemblea Antifascista dell&#8217;Orvietano, preoccupazione per la &#8220;passeggiata della sicurezza&#8221; a Porano' href='http://orvietosi.it/2018/04/cobas-e-assemblea-antifascista-dellorvietano-preoccupazione-per-la-passeggiata-della-sicurezza-a-porano/' />
<link rel='next' title='Divieto di transito per lavori sulle strade Fontana del Leone e Castellonchio. Prossimamente intervento sulle strade comunali' href='http://orvietosi.it/2018/04/divieto-di-transito-per-lavori-sulle-strade-di-fontana-del-leone-e-castellonchio-prossimamente-intervento-sulle-strade-comunali/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://orvietosi.it/2018/04/orvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti/" />
<link rel='shortlink' href='https://wp.me/p4kiFL-yf6' />
<link rel="alternate" type="application/json+oembed" href="http://orvietosi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forvietosi.it%2F2018%2F04%2Forvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://orvietosi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forvietosi.it%2F2018%2F04%2Forvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti%2F&#038;format=xml" />
<style type="text/css">
	#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-4-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal p {margin:5px 0 0 0}
#category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-4-internal .dashicons {vertical-align:middle;}
#category-posts-4-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-thumbnail {float:left;}
</style>
	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 5px 3px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #000000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link href="http://orvietosi.it/wp-content/themes/transcript-child/styles/default.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
.rubrica {
border: 1px solid #BCBCBC;
margin: 10px 0px;
overflow: hidden;
}
.titolo_rubrica {
font-size: 15px;
font-family: Arial;
color: #CD1713;
font-weight: bold;
border-bottom: 1px solid #BCBCBC;
padding: 4px 10px;
background-image: url(wp-content/themes/transcript/images/sfondo_rubrica.jpg);

}
.box_rubrica {
font: 13px arial;
padding: 4px 10px;
overflow: hidden;
}
.box_rubrica ul li a {
font-size: 15px;
color: #333;
display: block;
margin: 5px 0px;
font-weight: bold;
}
.box_rubrica ul li a:hover {
color: #CD1713;
}
.rubrica_autore {
clear: both;
font-size: 11px;
font-style: italic;
}
.spacer {
clear: both;
}
#wp_bannerize-21 a {
	float: none;
}
#wp_bannerize-9 img{
border: 1px solid #777777!important;
}
#bacheca-elettorale {
width: 970px;
margin: 5px auto;
}
#bacheca-elettorale .widgetinner img {
margin: 5px;
border: none;
float: left;
}
#wp_bannerize-12 img{
margin: 0 3px;
}
</style>
<link rel="shortcut icon" href="http://orvietosi.it/wp-content/uploads/2015/12/favicon.ico"/>

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});		
			
			$("span[rel]").overlay({effect: 'apple'});
			$("ul.tabs").tabs("div.panes > div");
			$(".scrollable").scrollable({ mousewheel: true });				
			
		});
	})(jQuery);
	</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Orvieto, conferenza nazionale sulle malattie infettive emergenti e riemergenti" />
<meta property="og:url" content="http://orvietosi.it/2018/04/orvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti/" />
<meta property="og:description" content="Il corso si propone di offrire un aggiornamento a tutti gli operatori sanitari sulle principali e più recenti emergenze infettive." />
<meta property="article:published_time" content="2018-04-19T07:18:41+00:00" />
<meta property="article:modified_time" content="2018-04-19T07:18:41+00:00" />
<meta property="og:site_name" content="Orvietosì.it" />
<meta property="og:image" content="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/04/maxresdefault.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@orvietosi" />
<meta name="twitter:text:title" content="Orvieto, conferenza nazionale sulle malattie infettive emergenti e riemergenti" />
<meta name="twitter:image" content="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/04/maxresdefault.jpg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@orvietosi" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://orvietosi.it/?custom-css=a04598dfc9" />
			

		<link rel="stylesheet" type="text/css" media="all" href="http://orvietosi.it/wp-content/themes/transcript/skeleton.css" />	
</head>

<body class="post-template-default single single-post postid-131632 single-format-standard layout-2cr">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=296395070565299";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="wrapper container">

	<div class="bannersuperiore"><div class="wp_bannerize _Banner Superiore">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(330)"  href="http://www.inorvieto.it/" rel="nofollow" target="_blank">
<img src="http://orvietosi.it/wp-content/uploads/2015/12/bannersuperiore.gif" alt="In Orvieto" width="970" height="80"/>
</a>
</div></div></div><!-- BANNER SUPERIORE -->
	
	

	<!--<div id="masthead"></div>-->
	
<!-- HEADER -->
		<div id="header">

				

		<!-- /logo -->
		
		<div class="banner_sx">&nbsp;
			&nbsp;<!-- BANNER LATERALE SINISTRA-->
		</div>
		
		
		<div class="banner_cn">&nbsp;
				<div id="logo">
				<a href="http://orvietosi.it/" title="Quotidiano on line di Orvieto">
					<img src="http://orvietosi.it/wp-content/themes/transcript/images/logo.jpg" alt="Orvietosì.it" title="Orvietosì.it"/>
				</a>
				</div>
		</div>
		
		
		<div class="banner_dx"> &nbsp;
		&nbsp;<!-- BANNER LATERALE DESTRA-->
		
		<div class="registrazione">
		



			
		<ul id="menu-redazione" class="mainnav dropdown"><li id="menu-item-79171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79171"><a href="http://orvietosi.it/members-area/">Registrati</a>
<ul class="sub-menu">
	<li id="menu-item-79169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79169"><a href="http://orvietosi.it/modifica-profilo/">Modifica profilo</a></li>
	<li id="menu-item-79170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79170"><a href="http://orvietosi.it/cambiarecupera-password/">Cambia/recupera password</a></li>
</ul>
</li>
<li id="menu-item-79172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79172"><a href="http://orvietosi.it/redazione/">Redazione</a></li>
</ul>	
		

<!-- RICHIAMO AI SOCIAL FATTO DA ME FUNZIONANTE -->		
		</div>
		<div class="social">
			<a href="https://www.facebook.com/OrvietoSi?fref=ts" title="Orvietosi su facebook">
				<img src="http://orvietosi.it/wp-content/themes/transcript/images/facebook.png" alt="Orvietosì.it" title="Orvietosì.it"/>
			</a>	
			<a href="https://twitter.com/orvietosi" title="Orvietosi su twitter">
				<img src="http://orvietosi.it/wp-content/themes/transcript/images/twitter.png" alt="Orvietosì.it" title="Orvietosì.it"/>
			</a>	
		</div>	
			
			

		</div>
		<div class="clear"></div>	
		</div>
<!-- FINE HEADER -->	
	
	<div class="clear"></div>		
	
	<div id="mainmenu"> 
	

	
									
			<ul class="mainnav dropdown">
				<li >
				<a href="http://orvietosi.it/" title="Quotidiano on line di Orvieto">
				Home				</a>
				</li>
						<ul id="menu-menucategorie" class="menu"><li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="http://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79167"><a href="http://orvietosi.it/category/categorie/territorio/">Territorio</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162"><a href="http://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="http://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-79168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79168"><a href="http://orvietosi.it/category/posizione/visto-cosi/">Vistocosì foto &#038; video</a></li>
<li id="menu-item-79164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79164"><a href="http://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="http://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="http://orvietosi.it/category/posizione/archivio-notizie/">Archivio notizie</a></li>
</ul>			</ul>
		
				
		
	</div>
	
	
	<div class="clear"></div>
	
	
	<div class="sottomenu">
	
	<div class="sottomenu_voce"></div>
		<div class="clear"></div>
	
	<!-- 	qui ci potrebbe essere un menu per i comuni dell'ambito, basta creare la categoria e le voci del menu nel pannello di wordpress -->
	
	<div id="search">
				<form id="searchform" action="http://orvietosi.it">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel sito..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://orvietosi.it/wp-content/themes/transcript/images/button_go.gif" alt="Cerca nel sito..." /> 
	</fieldset>
</form>				</div>
				<!-- /search -->	
	</div>	<div id="container">	
		
				<div id="post-131632" class="entry post-131632 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-in-evidenza category-territorio">
		
			<span class="postdate">19 aprile 2018</span>
			<h1 class="entry_title">Orvieto, conferenza nazionale sulle malattie infettive emergenti e riemergenti</h1>

			<div class="metasingle">
				<span class="postcat">Categoria: <a href="http://orvietosi.it/category/posizione/archivio-notizie/" rel="category tag">Archivio notizie</a>,<a href="http://orvietosi.it/category/posizione/in-evidenza/" rel="category tag">In evidenza</a>,<a href="http://orvietosi.it/category/categorie/territorio/" rel="category tag">Territorio</a></span><br />
										<span class="postauthor">Pubblicato da: <a href="http://orvietosi.it/author/admin/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span> 
							</div><!-- /metas -->
			
			<div class="pf-content"><p>&nbsp;</p>
<p>ORVIETO &#8211; Le recenti emergenze infettive che si sono verificate sul territorio nazionale, in particolare l’epidemia di Chikungunya, i casi di malaria, l’epidemia di influenza aviaria da nuovi virus, hanno posto in evidenza l’importanza di essere informati e preparati, ma anche di considerare il contesto nazionale in funzione di una condivisione delle conoscenze tra i settori medico-veterinario e della promozione di collaborazione e integrazione per definire strategie di intervento integrate e “OneHealth”.</p>
<p>In questo quadro e con questo obiettivo<strong> Cersal (Centro di Ricerca e formazione per la Salute unica e l’Alimentazione), Regione Umbria, Azienda Usl Umbria 2</strong>, in collaborazione con la S<strong>cuola di Amministrazione Pubblica di Villa Umbria</strong>, promuovono ad Orvieto, nella sede del Centro Studi a Palazzo Negroni il<strong> 3 e 4 maggio prossimi con orario 9 -17,</strong> il corso di formazione<em><strong> “Malattie infettive emergenti e riemergenti”</strong></em> che vedrà la presenza dei massimi esperti nazionali.</p>
<p><a href="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/04/maxresdefault.jpg"><img data-attachment-id="131633" data-permalink="http://orvietosi.it/2018/04/orvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti/maxresdefault-3/" data-orig-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/04/maxresdefault.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/04/maxresdefault.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/04/maxresdefault.jpg?fit=900%2C506" class="wp-image-131633 aligncenter" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/04/maxresdefault.jpg?resize=496%2C279" alt="" width="496" height="279" srcset="https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/04/maxresdefault.jpg?w=1280 1280w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/04/maxresdefault.jpg?resize=300%2C169 300w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/04/maxresdefault.jpg?resize=768%2C432 768w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/04/maxresdefault.jpg?resize=900%2C506 900w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2018/04/maxresdefault.jpg?resize=800%2C450 800w" sizes="(max-width: 496px) 100vw, 496px" data-recalc-dims="1" /></a></p>
<p><em>“Il corso &#8211; spiega il dr. <strong>Marco Cristofori,</strong> coordinatore del comitato scientifico del Cersal (un organismo istituito in convenzione tra la Regione Umbria, l’Università degli Studi di Perugia, l’Istituto Zooprofilattico Sperimentale dell’Umbria e delle Marche, l’Azienda Usl Umbria 2, il Comune di Orvieto e la Fondazione per il Centro Studi “Città di Orvieto”, che opera nei settori della salute unica e globale (One Health / Global Health) e, quindi, delle interazioni uomo &#8211; animali &#8211; ambiente con lo scopo di promuovere la cultura della Salute Globale e la realizzazione di buone pratiche sostenibili e riproducibili ) &#8211; si propone di offrire un aggiornamento a tutti gli operatori sanitari sulle principali e più recenti emergenze infettive in sanità pubblica e veterinaria e fornire spazi di discussione sulle opportunità di integrazione multidisciplinare per la lotta alle malattie emergenti e riemergenti”.</em></p>
<p><a href="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/04/Malattieemergentieri-emergenti.jpg"><img data-attachment-id="131634" data-permalink="http://orvietosi.it/2018/04/orvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti/malattieemergentieri-emergenti/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/04/Malattieemergentieri-emergenti.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Rappresentano un rischio per la salute dell\u2019uomo. Rappresentano un costo economico ragguardevole. Necessitano di controlli di sorveglianza internazionali. Necessitano di competenze multidisciplinari.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Malattie+emergenti+e+ri-emergenti" data-image-description="" data-medium-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/04/Malattieemergentieri-emergenti.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/04/Malattieemergentieri-emergenti.jpg?fit=800%2C600" class=" wp-image-131634" src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/04/Malattieemergentieri-emergenti.jpg?resize=543%2C407" alt="" width="543" height="407" srcset="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/04/Malattieemergentieri-emergenti.jpg?w=960 960w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/04/Malattieemergentieri-emergenti.jpg?resize=300%2C225 300w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/04/Malattieemergentieri-emergenti.jpg?resize=768%2C576 768w, https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/04/Malattieemergentieri-emergenti.jpg?resize=800%2C600 800w" sizes="(max-width: 543px) 100vw, 543px" data-recalc-dims="1" /></a></p>
<p><em>“Un evento di primo piano, aperto ai medici di sanità pubblica, medici veterinari, farmacisti, chimici, biologi ed altre professioni sanitarie dipendenti del Servizio Sanitario Regionale dell’Umbria che operano nel settore specifico &#8211; </em>dichiara il direttore generale dell’Azienda Usl Umbria 2 dr. <strong>Imolo Fiaschini</strong> &#8211;<em> e un’utile occasione di confronto, formazione ed aggiornamento sulle più recenti conoscenze relative all’epidemiologia delle malattie infettive emergenti e riemergenti, alle evidenze scientifiche su modalità di trasmissione e rischi per le popolazioni umana e animale, alle principali misure di controllo, profilassi e prevenzione integrate in chiave OneHealth”.</em></p>
<p>Nelle varie sessioni si approfondiranno diverse tematiche: “Malattie neglette, emergenti e riemergenti: quali rischi a livello nazionale; esempi paradigmatici di malattie da vettore; emergenze e riemergenze in sicurezza alimentare; l’approccio One Health nella sanità veterinaria.</p>
<p>Tra i relatori: Giovanni Rezza (nella foto), Edoardo Pozio, Luca Busani, Caterina Rizzo, Luigi Gradoni, dell’Istituto Superiore di Sanità, Giovanni Marini, della Fondazione E. Mach di Trento, Giovanni Pezzotti, Stefano Marangon e Armando Giovannini, rispettivamente degli Istituti Zooprofilattici dell’Umbria e delle Marche, delle Venezie e di Teramo, Fabrizia Veronesi dell’Università degli studi di Perugia.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><span style="color: #ff0000;"><strong>PROGRAMMA DEI LAVORI</strong> </span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>3 MAGGIO 2018</strong><br />
9.00 Saluti istituzionali<br />
9.15 Apertura Lavori</p>
<p>9.45 – 13.00 I SESSIONE<br />
<strong>MALATTIE NEGLETTE, EMERGENTI E RIEMERGENTI: QUALI I RISCHI A LIVELLO NAZIONALE</strong><br />
Moderatore: Luca Mechelli, Università degli Studi di Perugia<br />
09.45 – 10.30 Le malattie infettive, Giovanni Rezza, Istituto Superiore di Sanità<br />
10.30 – 11.15 Le malattie parassitarie, Edoardo Pozio, Istituto Superiore di Sanità<br />
11.15 – 11.30 Pausa<br />
11.30 – 12.15 Cambiamenti climatici e vettori, Giovanni Marini, Fondazione E. Mach di Trento<br />
12.15 – 13.00 Dibattito</p>
<p>14.00 – 17.00: II SESSIONE<br />
<strong>ESEMPI PARADIGMATICI DI MALATTIE DA VETTORE</strong><br />
Moderatore: Luca Busani, Istituto Superiore di Sanità<br />
14.00 – 15.30 West Nile Virus e Chikungunya, Caterina Rizzo, Istituto Superiore di Sanità<br />
15.30 – 17.00 Dibattito e conclusioni</p>
<p><strong>4 MAGGIO 2018</strong><br />
9.00 – 13.00 I SESSIONE<br />
<strong>EMERGENZE E RIEMERGENZE IN SICUREZZA ALIMENTARE</strong><br />
Moderatore: Marco Cristofori, Usl Umbria2, CERSAL<br />
9.00 Apertura Lavori<br />
9.15 – 10.00 Infezione da Toxoplasma e filiera alimentare: quali i rischi ed i possibili interventi,<br />
Fabrizia Veronesi, Università degli studi di Perugia<br />
10.00 – 10.45 Virus dell’epatite E: una zoonosi emergente? Ilaria Di Bartolo, Istituto Superiore di Sanità<br />
10.45 – 11.00 Pausa<br />
11.00 – 11.45 Patologie emergenti in pesci e molluschi, Mario Latini, IZSUM “Togo Rosati”<br />
11.45 – 13.00 Dibattito</p>
<p>14.00 – 17.00 II SESSIONE<br />
<strong>L’APPROCCIO ONEHEALTH NELLA SANITÀ VETERINARIA</strong><br />
Moderatore: Giovanni Pezzotti, IZSUM “Togo Rosati”<br />
14.00 – 14.30 Impatto in Europa della diffusione intercontinentale dei virus influenzali ad alta patogenicità, Stefano Marangon, IZSVe<br />
14.30 – 15.00 Leishmaniosi, Luigi Gradoni, Istituto Superiore di Sanità<br />
15.00 – 15.30 Lumpy Skin Disease e Blue Tongue, Armando Giovannini, IZSAM &#8220;Giuseppe Caporale”</p>
<p>15.30 – 16.15 Dibattito<br />
16.15 – 17.00 Conclusioni e test ECM</p>
<p><strong>MERGENTI E RIEMERGENTI: QUALI I RISCHI A LIVELLO NAZIONALE</strong><br />
Moderatore: Luca Mechelli, Università degli Studi di Perugia<br />
09.45 – 10.30 Le malattie infettive, Giovanni Rezza, Istituto Superiore di Sanità<br />
10.30 – 11.15 Le malattie parassitarie, Edoardo Pozio, Istituto Superiore di Sanità<br />
11.15 – 11.30 Pausa<br />
11.30 – 12.15 Cambiamenti climatici e vettori, Giovanni Marini, Fondazione E. Mach di Trento<br />
12.15 – 13.00 Dibattito</p>
<p>14.00 – 17.00: II SESSIONE<br />
<strong>ESEMPI PARADIGMATICI DI MALATTIE DA VETTORE</strong><br />
Moderatore: Luca Busani, Istituto Superiore di Sanità<br />
14.00 – 15.30 West Nile Virus e Chikungunya, Caterina Rizzo, Istituto Superiore di Sanità<br />
15.30 – 17.00 Dibattito e conclusioni</p>
<p><strong>4 MAGGIO 2018</strong><br />
9.00 – 13.00 I SESSIONE<br />
<strong>EMERGENZE E RIEMERGENZE IN SICUREZZA ALIMENTARE</strong><br />
Moderatore: Marco Cristofori, Usl Umbria2, CERSAL<br />
9.00 Apertura Lavori<br />
9.15 – 10.00 Infezione da Toxoplasma e filiera alimentare: quali i rischi ed i possibili interventi,<br />
Fabrizia Veronesi, Università degli studi di Perugia<br />
10.00 – 10.45 Virus dell’epatite E: una zoonosi emergente? Ilaria Di Bartolo, Istituto Superiore di Sanità<br />
10.45 – 11.00 Pausa<br />
11.00 – 11.45 Patologie emergenti in pesci e molluschi, Mario Latini, IZSUM “Togo Rosati”<br />
11.45 – 13.00 Dibattito</p>
<p>14.00 – 17.00 II SESSIONE<br />
<strong>L’APPROCCIO ONEHEALTH NELLA SANITÀ VETERINARIA</strong><br />
Moderatore: Giovanni Pezzotti, IZSUM “Togo Rosati”<br />
14.00 – 14.30 Impatto in Europa della diffusione intercontinentale dei virus influenzali ad alta patogenicità, Stefano Marangon, IZSVe<br />
14.30 – 15.00 Leishmaniosi, Luigi Gradoni, Istituto Superiore di Sanità<br />
15.00 – 15.30 Lumpy Skin Disease e Blue Tongue, Armando Giovannini, IZSAM &#8220;Giuseppe Caporale”</p>
<p>15.30 – 16.15 Dibattito<br />
16.15 – 17.00 Conclusioni e test ECM</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://i2.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display: inline" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-131632" class="share-twitter sd-button share-icon no-text" href="http://orvietosi.it/2018/04/orvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-131632" class="share-facebook sd-button share-icon no-text" href="http://orvietosi.it/2018/04/orvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-131632" class="share-google-plus-1 sd-button share-icon no-text" href="http://orvietosi.it/2018/04/orvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><div class="clear"></div>		
			
					
					</div><!-- /post -->
		
		
		<br />
		
<div id="comments">
	
	
	
			<p>
			Devi essere registrato per inserire i commenti 
			<a href="http://orvietosi.it/members-area/">
				Login			</a>
		</p>
	
</div><!-- #comments -->
	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="wp-members">Login
You are not logged in.<br /><form name="form" method="post" action="http://orvietosi.it/2018/04/orvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti/"><fieldset><label for="username">Nome utente</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="http://orvietosi.it/2018/04/orvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="Accedi" /> <a href="http://orvietosi.it/members-area/?a=pwdreset">Dimenticato?</a>&nbsp; <a href="http://orvietosi.it/members-area/">Registrati</a></div></fieldset></form></div>

<div class="widget">
	</div><!-- /widget -->

<div class="wp_bannerize BannerDx_03">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(291)"  href="http://www.vetrya.it/" rel="nofollow" target="_blank">
<img src="http://orvietosi.it/wp-content/uploads/2017/01/vetrya_banner.png" alt="Vetria" width="302" height="251"/>
</a>
</div></div>Archivio Storico
			<div class="textwidget"><a href="http://archivio.orvietosi.it" target="_blank"><b>15/12/2002 - 25/04/2012</b> </a></div>
		
Archivio notizie
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>aprile: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://orvietosi.it/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://orvietosi.it/2018/04/01/" aria-label="Articoli pubblicati in 1 April 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="http://orvietosi.it/2018/04/02/" aria-label="Articoli pubblicati in 2 April 2018">2</a></td><td><a href="http://orvietosi.it/2018/04/03/" aria-label="Articoli pubblicati in 3 April 2018">3</a></td><td><a href="http://orvietosi.it/2018/04/04/" aria-label="Articoli pubblicati in 4 April 2018">4</a></td><td><a href="http://orvietosi.it/2018/04/05/" aria-label="Articoli pubblicati in 5 April 2018">5</a></td><td><a href="http://orvietosi.it/2018/04/06/" aria-label="Articoli pubblicati in 6 April 2018">6</a></td><td><a href="http://orvietosi.it/2018/04/07/" aria-label="Articoli pubblicati in 7 April 2018">7</a></td><td><a href="http://orvietosi.it/2018/04/08/" aria-label="Articoli pubblicati in 8 April 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="http://orvietosi.it/2018/04/09/" aria-label="Articoli pubblicati in 9 April 2018">9</a></td><td><a href="http://orvietosi.it/2018/04/10/" aria-label="Articoli pubblicati in 10 April 2018">10</a></td><td><a href="http://orvietosi.it/2018/04/11/" aria-label="Articoli pubblicati in 11 April 2018">11</a></td><td><a href="http://orvietosi.it/2018/04/12/" aria-label="Articoli pubblicati in 12 April 2018">12</a></td><td><a href="http://orvietosi.it/2018/04/13/" aria-label="Articoli pubblicati in 13 April 2018">13</a></td><td><a href="http://orvietosi.it/2018/04/14/" aria-label="Articoli pubblicati in 14 April 2018">14</a></td><td><a href="http://orvietosi.it/2018/04/15/" aria-label="Articoli pubblicati in 15 April 2018">15</a></td>
	</tr>
	<tr>
		<td><a href="http://orvietosi.it/2018/04/16/" aria-label="Articoli pubblicati in 16 April 2018">16</a></td><td><a href="http://orvietosi.it/2018/04/17/" aria-label="Articoli pubblicati in 17 April 2018">17</a></td><td><a href="http://orvietosi.it/2018/04/18/" aria-label="Articoli pubblicati in 18 April 2018">18</a></td><td id="today"><a href="http://orvietosi.it/2018/04/19/" aria-label="Articoli pubblicati in 19 April 2018">19</a></td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>
Ricerca per date
<form role="search" method="get" id="advanced-search-daterange-widget-2-searchform" action="http://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-2-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-2-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-2">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-2" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-2">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-2" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-2" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-2-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>


 
	</div><!-- End of sidebar -->

	<div class="clear"></div>



<div id="footerin">
<div id="footer">

		
	
	
	<div class="clear"></div>
	
	<div id="footer-left-side">
		Orvietosì © 2012 - Quotidiano d'informazione e d'opinione - Registrazione Tribunale di Orvieto 13/11/2002 al n°101. 
Sara Simonetti Direttore - 
Dante Freddi Editorialista -
Cooperativa Elzevira Editore P.Iva: 01292350558
Sede presso Coop.Editoriale Elzevira, Piazza del Commercio, 35 - 0763 342360	</div><!-- #site-info -->
			
	<div id="footer-right-side">
				<a href="http://www.elzevira.com/" title="Realizzazione sito: Cooperativa Elzevira">Realizzazione sito internet Elzevira</a> 
						<div id="wprmenu_bar" class="wprmenu_bar  left">
					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
						OrvietoSì											</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap">
								<ul id="wprmenu_menu_ul">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="http://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79167"><a href="http://orvietosi.it/category/categorie/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162"><a href="http://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="http://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79168"><a href="http://orvietosi.it/category/posizione/visto-cosi/">Vistocosì foto &#038; video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79164"><a href="http://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="http://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="http://orvietosi.it/category/posizione/archivio-notizie/">Archivio notizie</a></li>
																				
				</ul>
			</div>
				<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/orvietosi.it\/2018\/04\/orvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti\/":131632};
	</script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://orvietosi.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleInline.css?ver=4.9.5' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://orvietosi.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/orvietosi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"18dcc6278c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/orvietosi.it\/wp-login.php?redirect_to=http%3A%2F%2Forvietosi.it%2F2018%2F04%2Forvieto-conferenza-nazionale-sulle-malattie-infettive-emergenti-e-riemergenti%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'63943685',post:'131632',tz:'2',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '131632' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #7a7a7a;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie per migliorare la navigazione. Sono presenti cookie di terze parti: Google Analytics, Facebook, Google YouTube, StreetLib. Se continui la navigazione consideriamo che accetti il loro utilizzo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.elzevira.com/normativacookies/informazioni-cookies.html" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Maggiori informazioni</a>
				</div>
			</div>		



	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer -->
</div><!-- /footerin -->





</div><!-- end of wrapper -->
<script>
jQuery.noConflict();
jQuery(window).bind("load", function() {
	jQuery("#exposeMask").remove();		
});
</script>	

</body>
</html><!-- WP Fastest Cache file was created in 0.25151205062866 seconds, on 19-04-18 10:28:37 --><!-- via php -->