<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>Valorizzazione dell&#039;Orvieto, al via progetto di ricerca con giovani enologi diretti da Riccardo Cotarella - Orvietosì.it | Orvietosì.it</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://orvietosi.it/wp-content/themes/transcript-child/style.css" />
	

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://orvietosi.it/feed/" />	
	<link rel="pingback" href="http://orvietosi.it/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://orvietosi.it/2018/08/valorizzazione-dellorvieto-al-via-progetto-di-ricerca-con-giovani-elogi-diretti-da-riccardo-cotarella/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valorizzazione dell&#039;Orvieto, al via progetto di ricerca con giovani enologi diretti da Riccardo Cotarella - Orvietosì.it" />
<meta property="og:description" content="La sperimentazione inizierà con la vendemmia 2018, dove si getteranno le basi di un progetto di spumantizzazione dell’Orvieto." />
<meta property="og:url" content="http://orvietosi.it/2018/08/valorizzazione-dellorvieto-al-via-progetto-di-ricerca-con-giovani-elogi-diretti-da-riccardo-cotarella/" />
<meta property="og:site_name" content="Orvietosì.it" />
<meta property="article:section" content="Archivio notizie" />
<meta property="article:published_time" content="2018-08-23T11:06:50+02:00" />
<meta property="article:modified_time" content="2018-08-23T11:07:03+02:00" />
<meta property="og:updated_time" content="2018-08-23T11:07:03+02:00" />
<meta property="og:image" content="https://i2.wp.com/orvietosi.it/wp-content/uploads/2015/07/vigna-e1435776595987.jpg?fit=600%2C338" />
<meta property="og:image:secure_url" content="https://i2.wp.com/orvietosi.it/wp-content/uploads/2015/07/vigna-e1435776595987.jpg?fit=600%2C338" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La sperimentazione inizierà con la vendemmia 2018, dove si getteranno le basi di un progetto di spumantizzazione dell’Orvieto." />
<meta name="twitter:title" content="Valorizzazione dell&#039;Orvieto, al via progetto di ricerca con giovani enologi diretti da Riccardo Cotarella - Orvietosì.it" />
<meta name="twitter:image" content="https://i2.wp.com/orvietosi.it/wp-content/uploads/2015/07/vigna-e1435776595987.jpg?fit=600%2C338" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="http://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="http://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Valorizzazione dell&#8217;Orvieto, al via progetto di ricerca con giovani enologi diretti da Riccardo Cotarella Feed dei commenti" href="http://orvietosi.it/2018/08/valorizzazione-dellorvieto-al-via-progetto-di-ricerca-con-giovani-elogi-diretti-da-riccardo-cotarella/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style.css-css'  href='http://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://orvietosi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 1024px ) {
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgb(255,255,255);
					border-bottom: solid 1px rgb(255,253,239);
				}
				
				#wprmenu_bar {
					background-color: #dd3333;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: ;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #F2F2F2;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: ;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color:  !important;
				}
				#mg-wprm-wrap {
					background-color: #dd3333;
				}
				.cbp-spmenu-push-toright {
					left: 30% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:30% ;
				}
				.cbp-spmenu-push-toleft {
					left: -30% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 30%;
					max-width: px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #ffffff !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: ;
					color: #ffffff !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #ffffff !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: ;
				}
			div.wprmenu_bar div.hamburger{padding-right: 6px !important;}
				#wprmenu_menu.left {
					width:30%;
					left: -30%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:30%;
					right: -30%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: left;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: px;
						left: px;
						float: left !important;
						background-color: ;
					}
				.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://orvietosi.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://orvietosi.it/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://orvietosi.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://orvietosi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"1024","push_width":"","menu_width":"30","parent_click":"","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/contentslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/slides.min.jquery.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/jCarouselLite.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/superfish-1.4.8.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://orvietosi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p4kiFL-Ax5' />
<link rel="alternate" type="application/json+oembed" href="http://orvietosi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forvietosi.it%2F2018%2F08%2Fvalorizzazione-dellorvieto-al-via-progetto-di-ricerca-con-giovani-elogi-diretti-da-riccardo-cotarella%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://orvietosi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forvietosi.it%2F2018%2F08%2Fvalorizzazione-dellorvieto-al-via-progetto-di-ricerca-con-giovani-elogi-diretti-da-riccardo-cotarella%2F&#038;format=xml" />
<style type="text/css">
	#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-4-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal p {margin:5px 0 0 0}
#category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-4-internal .dashicons {vertical-align:middle;}
#category-posts-4-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-thumbnail {float:left;}
</style>
	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 5px 3px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #000000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link href="http://orvietosi.it/wp-content/themes/transcript-child/styles/default.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
.rubrica {
border: 1px solid #BCBCBC;
margin: 10px 0px;
overflow: hidden;
}
.titolo_rubrica {
font-size: 15px;
font-family: Arial;
color: #CD1713;
font-weight: bold;
border-bottom: 1px solid #BCBCBC;
padding: 4px 10px;
background-image: url(wp-content/themes/transcript/images/sfondo_rubrica.jpg);

}
.box_rubrica {
font: 13px arial;
padding: 4px 10px;
overflow: hidden;
}
.box_rubrica ul li a {
font-size: 15px;
color: #333;
display: block;
margin: 5px 0px;
font-weight: bold;
}
.box_rubrica ul li a:hover {
color: #CD1713;
}
.rubrica_autore {
clear: both;
font-size: 11px;
font-style: italic;
}
.spacer {
clear: both;
}
#wp_bannerize-21 a {
	float: none;
}
#wp_bannerize-9 img{
border: 1px solid #777777!important;
}
#bacheca-elettorale {
width: 970px;
margin: 5px auto;
}
#bacheca-elettorale .widgetinner img {
margin: 5px;
border: none;
float: left;
}
#wp_bannerize-12 img{
margin: 0 3px;
}
</style>
<link rel="shortcut icon" href="http://orvietosi.it/wp-content/uploads/2015/12/favicon.ico"/>

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});		
			
			$("span[rel]").overlay({effect: 'apple'});
			$("ul.tabs").tabs("div.panes > div");
			$(".scrollable").scrollable({ mousewheel: true });				
			
		});
	})(jQuery);
	</script>
			<style type="text/css" id="wp-custom-css">
				.cookie-notice-container{display:table;margin:auto}			</style>
			

		<link rel="stylesheet" type="text/css" media="all" href="http://orvietosi.it/wp-content/themes/transcript/skeleton.css" />	
</head>

<body class="post-template-default single single-post postid-140435 single-format-standard cookies-not-set layout-2cr">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=296395070565299";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="wrapper container">

	<div class="bannersuperiore"><div class="wp_bannerize _Banner Superiore">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(330)"  href="http://www.inorvieto.it/" rel="nofollow" target="_blank">
<img src="http://orvietosi.it/wp-content/uploads/2015/12/bannersuperiore.gif" alt="In Orvieto" width="970" height="80"/>
</a>
</div></div></div><!-- BANNER SUPERIORE -->
	
	

	<!--<div id="masthead"></div>-->
	
<!-- HEADER -->
		<div id="header">

				

		<!-- /logo -->
		
		<div class="banner_sx">&nbsp;
			&nbsp;<!-- BANNER LATERALE SINISTRA-->
		</div>
		
		
		<div class="banner_cn">&nbsp;
				<div id="logo">
				<a href="http://orvietosi.it/" title="Quotidiano on line di Orvieto">
					<img src="http://orvietosi.it/wp-content/themes/transcript/images/logo.jpg" alt="Orvietosì.it" title="Orvietosì.it"/>
				</a>
				</div>
		</div>
		
		
		<div class="banner_dx"> &nbsp;
		&nbsp;<!-- BANNER LATERALE DESTRA-->
		
		<div class="registrazione">
		



			
		<ul id="menu-redazione" class="mainnav dropdown"><li id="menu-item-79171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79171"><a href="http://orvietosi.it/members-area/">Registrati</a>
<ul class="sub-menu">
	<li id="menu-item-79169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79169"><a href="http://orvietosi.it/modifica-profilo/">Modifica profilo</a></li>
	<li id="menu-item-79170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79170"><a href="http://orvietosi.it/cambiarecupera-password/">Cambia/recupera password</a></li>
</ul>
</li>
<li id="menu-item-79172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79172"><a href="http://orvietosi.it/redazione/">Redazione</a></li>
</ul>	
		

<!-- RICHIAMO AI SOCIAL FATTO DA ME FUNZIONANTE -->		
		</div>
		<div class="social">
			<a href="https://www.facebook.com/OrvietoSi?fref=ts" title="Orvietosi su facebook">
				<img src="http://orvietosi.it/wp-content/themes/transcript/images/facebook.png" alt="Orvietosì.it" title="Orvietosì.it"/>
			</a>	
			<a href="https://twitter.com/orvietosi" title="Orvietosi su twitter">
				<img src="http://orvietosi.it/wp-content/themes/transcript/images/twitter.png" alt="Orvietosì.it" title="Orvietosì.it"/>
			</a>	
		</div>	
			
			

		</div>
		<div class="clear"></div>	
		</div>
<!-- FINE HEADER -->	
	
	<div class="clear"></div>		
	
	<div id="mainmenu"> 
	

	
									
			<ul class="mainnav dropdown">
				<li >
				<a href="http://orvietosi.it/" title="Quotidiano on line di Orvieto">
				Home				</a>
				</li>
						<ul id="menu-menucategorie" class="menu"><li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="http://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79167"><a href="http://orvietosi.it/category/categorie/territorio/">Territorio</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79162"><a href="http://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="http://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-79168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79168"><a href="http://orvietosi.it/category/posizione/visto-cosi/">Vistocosì foto &#038; video</a></li>
<li id="menu-item-79164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79164"><a href="http://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="http://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="http://orvietosi.it/category/posizione/archivio-notizie/">Archivio notizie</a></li>
</ul>			</ul>
		
				
		
	</div>
	
	
	<div class="clear"></div>
	
	
	<div class="sottomenu">
	
	<div class="sottomenu_voce"></div>
		<div class="clear"></div>
	
	<!-- 	qui ci potrebbe essere un menu per i comuni dell'ambito, basta creare la categoria e le voci del menu nel pannello di wordpress -->
	
	<div id="search">
				<form id="searchform" action="http://orvietosi.it">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel sito..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://orvietosi.it/wp-content/themes/transcript/images/button_go.gif" alt="Cerca nel sito..." /> 
	</fieldset>
</form>				</div>
				<!-- /search -->	
	</div>	<div id="container">	
		
				<div id="post-140435" class="entry post-140435 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-cronaca category-in-evidenza">
		
			<span class="postdate">23 agosto 2018</span>
			<h1 class="entry_title">Valorizzazione dell&#8217;Orvieto, al via progetto di ricerca con giovani enologi diretti da Riccardo Cotarella</h1>

			<div class="metasingle">
				<span class="postcat">Categoria: <a href="http://orvietosi.it/category/posizione/archivio-notizie/" rel="category tag">Archivio notizie</a>,<a href="http://orvietosi.it/category/categorie/cronaca/" rel="category tag">Cronaca</a>,<a href="http://orvietosi.it/category/posizione/in-evidenza/" rel="category tag">In evidenza</a></span><br />
										<span class="postauthor">Pubblicato da: <a href="http://orvietosi.it/author/redazione2/" title="Articoli scritti da: Redazione 2" rel="author">Redazione 2</a></span> 
							</div><!-- /metas -->
			
			<div class="pf-content"><p>&nbsp;</p>
<p>ORVIETO &#8211; Il Consorzio Tutela vini di Orvieto, tramite il proprio <strong>Comitato Scientifico</strong>, ha promosso un <strong>progetto di ricerca finalizzato a incoraggiare e dare spazio a nuove idee per esprimere appieno le potenzialità di un territorio unico per vocazione vitivinicola e complessità</strong>. La sperimentazione inizierà con la <strong>vendemmia 2018</strong>, dove si getteranno le basi di un progetto di spumantizzazione dell’Orvieto e uno studio sull’influenza della differente natura dei terreni del territorio sul gusto e sulle caratteristiche del vino di Orvieto.<br />
Il lavoro è in realtà iniziato già da qualche mese ad opera di un team di giovani enologi coordinati dal presidente della comitato scientifico, prof <strong>Riccardo Cotarella</strong>, e con la collaborazione dell’Università degli studi della Tuscia e del Prof. <strong>Attilio Scienza</strong>.</p>
<p><img data-attachment-id="113301" data-permalink="http://orvietosi.it/2017/07/la-francia-premia-riccardo-cotarella-che-diventa-chevalier-de-lordre-di-merite-agricole/cotarella-3/" data-orig-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2017/07/cotarella.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1464968357&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cotarella" data-image-description="" data-medium-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2017/07/cotarella.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/orvietosi.it/wp-content/uploads/2017/07/cotarella.jpg?fit=450%2C300" class="size-medium wp-image-113301 alignleft" src="https://i1.wp.com/orvietosi.it/wp-content/uploads/2017/07/cotarella.jpg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i1.wp.com/orvietosi.it/wp-content/uploads/2017/07/cotarella.jpg?resize=300%2C200 300w, https://i1.wp.com/orvietosi.it/wp-content/uploads/2017/07/cotarella.jpg?w=450 450w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>Il progetto di ricerca, già iniziato da un punto di vista organizzativo, entrerà nel vivo con la prossima vendemmia e riguarderà per quest’anno due temi principali, la spumantizzazione del vino di Orvieto che, almeno a livello teorico, può portare a prodotti di alta qualità, e la ricerca dell’incidenza delle variazioni delle caratteristiche dei terreni del territorio sul vino che se ne produce.</p>
<p>Per entrambe le attività di ricerca saranno utilizzate uve di aziende del territorio, appositamente scelte per differenze pedologiche dagli enologi del team, i cui vigneti interessati sono seguiti già da diversi mesi dal team del consorzio; l aziende che rimarranno rigorosamente anonime. Le uve verranno lavorate presso la cantina sperimentale di Bardano, gestita dall’Università degli Studi della Tuscia e in particolare dal prof. <strong>Fabio Mencarelli;</strong> gli enologi della giunta, tra cui<strong> Chiara Custodi, Niccolò Barberani, Samuele Cacciarino, Paolo Nardo e Massimiliano Pasquini</strong>, seguiranno tutte le operazioni di produzione, dall’individuazione degli appezzamenti idonei (già effettuata) fino all’imbottigliamento del prodotto, sotto la supervisione del presidente del comitato scientifico, il Prof. Riccardo Cotarella.</p>
<p>Il prof. Attilio Scienza coordinerà lo studio degli aspetti viticoli e delle reazioni della vite ai diversi ambienti pedoclimatici. Un lavoro che si <a href="https://i2.wp.com/orvietosi.it/wp-content/uploads/2015/07/vigna-e1435776595987.jpg"><img data-attachment-id="72421" data-permalink="http://orvietosi.it/2015/07/bando-ocm-vino-assessore-cecchini-finanziamenti-regionali-per-maggiori-aiuti-a-progetti-che-promuovono-il-brand-dellumbria/vigna/" data-orig-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2015/07/vigna-e1435776595987.jpg?fit=600%2C338" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 40D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1225805422&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vigna" data-image-description="" data-medium-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2015/07/vigna-e1435776595987.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/orvietosi.it/wp-content/uploads/2015/07/vigna-e1435776595987.jpg?fit=900%2C506" class="alignright wp-image-72421" src="https://i2.wp.com/orvietosi.it/wp-content/uploads/2015/07/vigna-e1435776595987.jpg?resize=435%2C245" alt="" width="435" height="245" data-recalc-dims="1" /></a>protrarrà fino a febbraio per quanto riguarda i vini volti a definire le differenze territoriali e almeno per i prossimi 14 mesi per la produzione del primo spumante di Orvieto, uno spumante fatto, si può dire, a 10 mani! Lo scopo di questa prima fase della sperimentazione è la formalizzazione scientifica di una complessità territoriale e della differente offerta vinicola all’interno della stessa denominazione che il territorio di Orvieto, con le sue diverse origini, i suoi cambiamenti e la sue mille peculiarità può dare.</p>
<p>Il lavoro di ricerca si protrarrà poi per alcuni anni, probabilmente con l’aggiunta di altri progetti anche volti alla sostenibilità ambientale, per capire ancora meglio come valorizzare al massimo questa terra e i frutti che può dare. A partire dal prossimo mese di Febbraio inizierà una lunga e approfondita serie di degustazioni alle quali parteciperanno, oltre ai componenti del comitato scientifico, anche i più influenti critici del mondo del vino.</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://i2.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display: inline" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-140435" class="share-twitter sd-button share-icon no-text" href="http://orvietosi.it/2018/08/valorizzazione-dellorvieto-al-via-progetto-di-ricerca-con-giovani-elogi-diretti-da-riccardo-cotarella/?share=twitter" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-140435" class="share-facebook sd-button share-icon no-text" href="http://orvietosi.it/2018/08/valorizzazione-dellorvieto-al-via-progetto-di-ricerca-con-giovani-elogi-diretti-da-riccardo-cotarella/?share=facebook" rel="noopener noreferrer" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-140435" class="share-google-plus-1 sd-button share-icon no-text" href="http://orvietosi.it/2018/08/valorizzazione-dellorvieto-al-via-progetto-di-ricerca-con-giovani-elogi-diretti-da-riccardo-cotarella/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><div class="clear"></div>		
			
					
					</div><!-- /post -->
		
		
		<br />
		
<div id="comments">
	
	
	
			<p>
			Devi essere registrato per inserire i commenti 
			<a href="http://orvietosi.it/members-area/">
				Login			</a>
		</p>
	
</div><!-- #comments -->
	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="wp-members">Login
You are not logged in.<br /><form name="form" method="post" action="http://orvietosi.it/2018/08/valorizzazione-dellorvieto-al-via-progetto-di-ricerca-con-giovani-elogi-diretti-da-riccardo-cotarella/"><fieldset><label for="username">Nome Utente</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="http://orvietosi.it/2018/08/valorizzazione-dellorvieto-al-via-progetto-di-ricerca-con-giovani-elogi-diretti-da-riccardo-cotarella/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="Accedi" /> <a href="http://orvietosi.it/members-area/?a=pwdreset">Dimenticato?</a>&nbsp; <a href="http://orvietosi.it/members-area/">Registrazione</a></div></fieldset></form></div>

<div class="widget">
	</div><!-- /widget -->

<div class="wp_bannerize BannerDx_03">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(291)"  href="http://www.vetrya.it/" rel="nofollow" target="_blank">
<img src="http://orvietosi.it/wp-content/uploads/2017/01/vetrya_banner.png" alt="Vetria" width="302" height="251"/>
</a>
</div></div>Archivio Storico
			<div class="textwidget"><a href="http://archivio.orvietosi.it" target="_blank"><b>15/12/2002 - 25/04/2012</b> </a></div>
		
Archivio notizie
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://orvietosi.it/2018/07/">&laquo; Lug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://orvietosi.it/2018/08/01/" aria-label="Articoli pubblicati in 1 August 2018">1</a></td><td><a href="http://orvietosi.it/2018/08/02/" aria-label="Articoli pubblicati in 2 August 2018">2</a></td><td><a href="http://orvietosi.it/2018/08/03/" aria-label="Articoli pubblicati in 3 August 2018">3</a></td><td><a href="http://orvietosi.it/2018/08/04/" aria-label="Articoli pubblicati in 4 August 2018">4</a></td><td><a href="http://orvietosi.it/2018/08/05/" aria-label="Articoli pubblicati in 5 August 2018">5</a></td>
	</tr>
	<tr>
		<td><a href="http://orvietosi.it/2018/08/06/" aria-label="Articoli pubblicati in 6 August 2018">6</a></td><td><a href="http://orvietosi.it/2018/08/07/" aria-label="Articoli pubblicati in 7 August 2018">7</a></td><td><a href="http://orvietosi.it/2018/08/08/" aria-label="Articoli pubblicati in 8 August 2018">8</a></td><td><a href="http://orvietosi.it/2018/08/09/" aria-label="Articoli pubblicati in 9 August 2018">9</a></td><td><a href="http://orvietosi.it/2018/08/10/" aria-label="Articoli pubblicati in 10 August 2018">10</a></td><td><a href="http://orvietosi.it/2018/08/11/" aria-label="Articoli pubblicati in 11 August 2018">11</a></td><td><a href="http://orvietosi.it/2018/08/12/" aria-label="Articoli pubblicati in 12 August 2018">12</a></td>
	</tr>
	<tr>
		<td><a href="http://orvietosi.it/2018/08/13/" aria-label="Articoli pubblicati in 13 August 2018">13</a></td><td><a href="http://orvietosi.it/2018/08/14/" aria-label="Articoli pubblicati in 14 August 2018">14</a></td><td><a href="http://orvietosi.it/2018/08/15/" aria-label="Articoli pubblicati in 15 August 2018">15</a></td><td><a href="http://orvietosi.it/2018/08/16/" aria-label="Articoli pubblicati in 16 August 2018">16</a></td><td><a href="http://orvietosi.it/2018/08/17/" aria-label="Articoli pubblicati in 17 August 2018">17</a></td><td><a href="http://orvietosi.it/2018/08/18/" aria-label="Articoli pubblicati in 18 August 2018">18</a></td><td><a href="http://orvietosi.it/2018/08/19/" aria-label="Articoli pubblicati in 19 August 2018">19</a></td>
	</tr>
	<tr>
		<td><a href="http://orvietosi.it/2018/08/20/" aria-label="Articoli pubblicati in 20 August 2018">20</a></td><td><a href="http://orvietosi.it/2018/08/21/" aria-label="Articoli pubblicati in 21 August 2018">21</a></td><td><a href="http://orvietosi.it/2018/08/22/" aria-label="Articoli pubblicati in 22 August 2018">22</a></td><td id="today"><a href="http://orvietosi.it/2018/08/23/" aria-label="Articoli pubblicati in 23 August 2018">23</a></td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>
Ricerca per date
<form role="search" method="get" id="advanced-search-daterange-widget-2-searchform" action="http://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-2-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-2-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-2">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-2" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-2">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-2" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-2" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-2-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>


 
	</div><!-- End of sidebar -->

	<div class="clear"></div>



<div id="footerin">
<div id="footer">

		
	
	
	<div class="clear"></div>
	
	<div id="footer-left-side">
		Orvietosì © 2012 - Quotidiano d'informazione e d'opinione - Registrazione Tribunale di Orvieto 13/11/2002 al n°101. 
Sara Simonetti Direttore - 
Dante Freddi Editorialista -
Cooperativa Elzevira Editore P.Iva: 01292350558
Sede presso Coop.Editoriale Elzevira, Piazza del Commercio, 35 - 0763 342360
<br>Per informazioni inviare una mail a 
<a style='color:#D41730' 'href='mailto:redazione@orvietosi.it'>redazione@orvietosi.it</a>
<br>
Informazioni sul trattamento dei dati personali: 
<a  style='color:#D41730' href='/policy-privacy/'>Policy privacy</a>	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		<a rel="nofollow" href="http://orvietosi.it/wp-login.php">Accedi</a> - 
				<a href="http://www.elzevira.com/" title="Realizzazione sito: Cooperativa Elzevira">Realizzazione sito internet Elzevira</a> 
						<div id="wprmenu_bar" class="wprmenu_bar  left">
					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
														OrvietoSì																		</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap">
								<ul id="wprmenu_menu_ul">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79165"><a href="http://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79167"><a href="http://orvietosi.it/category/categorie/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79162"><a href="http://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="http://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79168"><a href="http://orvietosi.it/category/posizione/visto-cosi/">Vistocosì foto &#038; video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79164"><a href="http://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="http://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="http://orvietosi.it/category/posizione/archivio-notizie/">Archivio notizie</a></li>
																
				</ul>
			</div>
				<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/orvietosi.it\/2018\/08\/valorizzazione-dellorvieto-al-via-progetto-di-ricerca-con-giovani-elogi-diretti-da-riccardo-cotarella\/":140435};
	</script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://orvietosi.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleInline.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://orvietosi.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201834'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/orvietosi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"216316bcda","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/orvietosi.it\/wp-login.php?redirect_to=http%3A%2F%2Forvietosi.it%2F2018%2F08%2Fvalorizzazione-dellorvieto-al-via-progetto-di-ricerca-con-giovani-elogi-diretti-da-riccardo-cotarella%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201834.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'63943685',post:'140435',tz:'2',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '140435' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #7a7a7a;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie funzionali e di statistica per migliorare la navigazione. Se continui la navigazione consideriamo che accetti il loro utilizzo.<br></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Non voglio cookie di terze parti</a><a href="http://orvietosi.it/policy-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>		



	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer -->
</div><!-- /footerin -->





</div><!-- end of wrapper -->
<script>
jQuery.noConflict();
jQuery(window).bind("load", function() {
	jQuery("#exposeMask").remove();		
});
</script>	

</body>
</html><!-- WP Fastest Cache file was created in 0.33440804481506 seconds, on 23-08-18 13:00:19 --><!-- via php -->