<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>Orvieto viaggia in fibra ottica. Collaborazione tra TIM e Amministrazione comunale - Orvietosì.it | Orvietosì.it</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://orvietosi.it/wp-content/themes/transcript-child/style.css" />
	

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://orvietosi.it/feed/" />	
	<link rel="pingback" href="http://orvietosi.it/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://orvietosi.it/2018/07/orvieto-viaggia-in-fibra-ottica-collaborazione-tra-tim-e-amministrazione-comunale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Orvieto viaggia in fibra ottica. Collaborazione tra TIM e Amministrazione comunale - Orvietosì.it" />
<meta property="og:description" content="Copertura pari ad oltre 6.000 unità immobiliari realizzata grazie alla posa di oltre 13 chilometri di cavi in fibra ottica, che collegano 38 armadi stradali alle centrali di Orvieto e di Orvieto Scalo." />
<meta property="og:url" content="http://orvietosi.it/2018/07/orvieto-viaggia-in-fibra-ottica-collaborazione-tra-tim-e-amministrazione-comunale/" />
<meta property="og:site_name" content="Orvietosì.it" />
<meta property="article:section" content="Archivio notizie" />
<meta property="article:published_time" content="2018-07-26T08:08:40+02:00" />
<meta property="og:image" content="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/07/fibra-ottica-a-orvieto-e1532531546257.jpg?fit=500%2C282" />
<meta property="og:image:secure_url" content="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/07/fibra-ottica-a-orvieto-e1532531546257.jpg?fit=500%2C282" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="282" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Copertura pari ad oltre 6.000 unità immobiliari realizzata grazie alla posa di oltre 13 chilometri di cavi in fibra ottica, che collegano 38 armadi stradali alle centrali di Orvieto e di Orvieto Scalo." />
<meta name="twitter:title" content="Orvieto viaggia in fibra ottica. Collaborazione tra TIM e Amministrazione comunale - Orvietosì.it" />
<meta name="twitter:image" content="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/07/fibra-ottica-a-orvieto-e1532531546257.jpg?fit=500%2C282" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed" href="http://orvietosi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Feed dei commenti" href="http://orvietosi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orvietosì.it &raquo; Orvieto viaggia in fibra ottica. Collaborazione tra TIM e Amministrazione comunale Feed dei commenti" href="http://orvietosi.it/2018/07/orvieto-viaggia-in-fibra-ottica-collaborazione-tra-tim-e-amministrazione-comunale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/orvietosi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style.css-css'  href='http://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://orvietosi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 1024px ) {
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgb(255,255,255);
					border-bottom: solid 1px rgb(255,253,239);
				}
				
				#wprmenu_bar {
					background-color: #dd3333;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: ;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #F2F2F2;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: ;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color:  !important;
				}
				#mg-wprm-wrap {
					background-color: #dd3333;
				}
				.cbp-spmenu-push-toright {
					left: 30% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:30% ;
				}
				.cbp-spmenu-push-toleft {
					left: -30% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 30%;
					max-width: px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #ffffff !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: ;
					color: #ffffff !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #ffffff !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: ;
				}
			div.wprmenu_bar div.hamburger{padding-right: 6px !important;}
				#wprmenu_menu.left {
					width:30%;
					left: -30%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:30%;
					right: -30%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: left;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: px;
						left: px;
						float: left !important;
						background-color: ;
					}
				.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://orvietosi.it/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://orvietosi.it/wp-content/plugins/wp-members/css/wp-members-2012.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://orvietosi.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://orvietosi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://orvietosi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://orvietosi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/advanced-search-daterange-widget/js/jquery.maskedinput.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"1024","push_width":"","menu_width":"30","parent_click":"","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/contentslider.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/slides.min.jquery.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/jCarouselLite.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/themes/transcript-child/inc/js/superfish-1.4.8.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://orvietosi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://orvietosi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://orvietosi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p4kiFL-A3m' />
<link rel="alternate" type="application/json+oembed" href="http://orvietosi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forvietosi.it%2F2018%2F07%2Forvieto-viaggia-in-fibra-ottica-collaborazione-tra-tim-e-amministrazione-comunale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://orvietosi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Forvietosi.it%2F2018%2F07%2Forvieto-viaggia-in-fibra-ottica-collaborazione-tra-tim-e-amministrazione-comunale%2F&#038;format=xml" />
<style type="text/css">
	#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-4-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal p {margin:5px 0 0 0}
#category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-4-internal .dashicons {vertical-align:middle;}
#category-posts-4-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-thumbnail {float:left;}
</style>
	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 5px 3px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #000000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link href="http://orvietosi.it/wp-content/themes/transcript-child/styles/default.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
.rubrica {
border: 1px solid #BCBCBC;
margin: 10px 0px;
overflow: hidden;
}
.titolo_rubrica {
font-size: 15px;
font-family: Arial;
color: #CD1713;
font-weight: bold;
border-bottom: 1px solid #BCBCBC;
padding: 4px 10px;
background-image: url(wp-content/themes/transcript/images/sfondo_rubrica.jpg);

}
.box_rubrica {
font: 13px arial;
padding: 4px 10px;
overflow: hidden;
}
.box_rubrica ul li a {
font-size: 15px;
color: #333;
display: block;
margin: 5px 0px;
font-weight: bold;
}
.box_rubrica ul li a:hover {
color: #CD1713;
}
.rubrica_autore {
clear: both;
font-size: 11px;
font-style: italic;
}
.spacer {
clear: both;
}
#wp_bannerize-21 a {
	float: none;
}
#wp_bannerize-9 img{
border: 1px solid #777777!important;
}
#bacheca-elettorale {
width: 970px;
margin: 5px auto;
}
#bacheca-elettorale .widgetinner img {
margin: 5px;
border: none;
float: left;
}
#wp_bannerize-12 img{
margin: 0 3px;
}
</style>
<link rel="shortcut icon" href="http://orvietosi.it/wp-content/uploads/2015/12/favicon.ico"/>

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});		
			
			$("span[rel]").overlay({effect: 'apple'});
			$("ul.tabs").tabs("div.panes > div");
			$(".scrollable").scrollable({ mousewheel: true });				
			
		});
	})(jQuery);
	</script>
			<style type="text/css" id="wp-custom-css">
				.cookie-notice-container{display:table;margin:auto}			</style>
			

		<link rel="stylesheet" type="text/css" media="all" href="http://orvietosi.it/wp-content/themes/transcript/skeleton.css" />	
</head>

<body class="post-template-default single single-post postid-138592 single-format-standard cookies-not-set layout-2cr">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=296395070565299";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="wrapper container">

	<div class="bannersuperiore"><div class="wp_bannerize _Banner Superiore">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(330)"  href="http://www.inorvieto.it/" rel="nofollow" target="_blank">
<img src="http://orvietosi.it/wp-content/uploads/2015/12/bannersuperiore.gif" alt="In Orvieto" width="970" height="80"/>
</a>
</div></div></div><!-- BANNER SUPERIORE -->
	
	

	<!--<div id="masthead"></div>-->
	
<!-- HEADER -->
		<div id="header">

				

		<!-- /logo -->
		
		<div class="banner_sx">&nbsp;
			&nbsp;<!-- BANNER LATERALE SINISTRA-->
		</div>
		
		
		<div class="banner_cn">&nbsp;
				<div id="logo">
				<a href="http://orvietosi.it/" title="Quotidiano on line di Orvieto">
					<img src="http://orvietosi.it/wp-content/themes/transcript/images/logo.jpg" alt="Orvietosì.it" title="Orvietosì.it"/>
				</a>
				</div>
		</div>
		
		
		<div class="banner_dx"> &nbsp;
		&nbsp;<!-- BANNER LATERALE DESTRA-->
		
		<div class="registrazione">
		



			
		<ul id="menu-redazione" class="mainnav dropdown"><li id="menu-item-79171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79171"><a href="http://orvietosi.it/members-area/">Registrati</a>
<ul class="sub-menu">
	<li id="menu-item-79169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79169"><a href="http://orvietosi.it/modifica-profilo/">Modifica profilo</a></li>
	<li id="menu-item-79170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79170"><a href="http://orvietosi.it/cambiarecupera-password/">Cambia/recupera password</a></li>
</ul>
</li>
<li id="menu-item-79172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79172"><a href="http://orvietosi.it/redazione/">Redazione</a></li>
</ul>	
		

<!-- RICHIAMO AI SOCIAL FATTO DA ME FUNZIONANTE -->		
		</div>
		<div class="social">
			<a href="https://www.facebook.com/OrvietoSi?fref=ts" title="Orvietosi su facebook">
				<img src="http://orvietosi.it/wp-content/themes/transcript/images/facebook.png" alt="Orvietosì.it" title="Orvietosì.it"/>
			</a>	
			<a href="https://twitter.com/orvietosi" title="Orvietosi su twitter">
				<img src="http://orvietosi.it/wp-content/themes/transcript/images/twitter.png" alt="Orvietosì.it" title="Orvietosì.it"/>
			</a>	
		</div>	
			
			

		</div>
		<div class="clear"></div>	
		</div>
<!-- FINE HEADER -->	
	
	<div class="clear"></div>		
	
	<div id="mainmenu"> 
	

	
									
			<ul class="mainnav dropdown">
				<li >
				<a href="http://orvietosi.it/" title="Quotidiano on line di Orvieto">
				Home				</a>
				</li>
						<ul id="menu-menucategorie" class="menu"><li id="menu-item-79165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79165"><a href="http://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li id="menu-item-79167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79167"><a href="http://orvietosi.it/category/categorie/territorio/">Territorio</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162"><a href="http://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="http://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-79168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79168"><a href="http://orvietosi.it/category/posizione/visto-cosi/">Vistocosì foto &#038; video</a></li>
<li id="menu-item-79164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79164"><a href="http://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li id="menu-item-79166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="http://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li id="menu-item-79161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="http://orvietosi.it/category/posizione/archivio-notizie/">Archivio notizie</a></li>
</ul>			</ul>
		
				
		
	</div>
	
	
	<div class="clear"></div>
	
	
	<div class="sottomenu">
	
	<div class="sottomenu_voce"></div>
		<div class="clear"></div>
	
	<!-- 	qui ci potrebbe essere un menu per i comuni dell'ambito, basta creare la categoria e le voci del menu nel pannello di wordpress -->
	
	<div id="search">
				<form id="searchform" action="http://orvietosi.it">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel sito..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://orvietosi.it/wp-content/themes/transcript/images/button_go.gif" alt="Cerca nel sito..." /> 
	</fieldset>
</form>				</div>
				<!-- /search -->	
	</div>	<div id="container">	
		
				<div id="post-138592" class="entry post-138592 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-notizia-principale category-politica">
		
			<span class="postdate">26 luglio 2018</span>
			<h1 class="entry_title">Orvieto viaggia in fibra ottica. Collaborazione tra TIM e Amministrazione comunale</h1>

			<div class="metasingle">
				<span class="postcat">Categoria: <a href="http://orvietosi.it/category/posizione/archivio-notizie/" rel="category tag">Archivio notizie</a>,<a href="http://orvietosi.it/category/posizione/notizia-principale/" rel="category tag">Notizia Principale</a>,<a href="http://orvietosi.it/category/categorie/politica/" rel="category tag">Politica</a></span><br />
										<span class="postauthor">Pubblicato da: <a href="http://orvietosi.it/author/redazione2/" title="Articoli scritti da: Redazione 2" rel="author">Redazione 2</a></span> 
							</div><!-- /metas -->
			
			<div class="pf-content"><p>ORVIETO &#8211; Il comune di<strong> Orvieto</strong> entra ufficialmente nella lista delle città italiane scelte da <strong>TIM</strong> per il <strong>lancio dei servizi a banda ultralarga sulla nuova rete in fibra ottica</strong>, che grazie alla <strong>tecnologia FTTC (Fiber to the cabinet)</strong> permette di utilizzare la connessione superveloce fino a 100 Megabit al secondo in download a beneficio di cittadini e imprese.</p>
<p>L’iniziativa ha l’obiettivo di dare impulso allo sviluppo digitale del territorio e proiettare la Città di Orvieto verso il modello della Smart City, grazie ad una infrastruttura di nuova generazione che già dopo l’estate consentirà di abilitare servizi e soluzioni innovative: dalla mobilità urbana alla sicurezza, dal monitoraggio ambientale ai trasporti, fino all’offerta turistica e all’entertainment.</p>
<p>Gli interventi infrastrutturali riguardanti la realizzazione della rete ultraveloce sono stati illustrati, questa mattina in Comune, dal sindaco <strong>Giuseppe Germani</strong>, dal responsabile dei rapporti con le istituzioni locali <strong>Fabio Ruggeri</strong>, da <strong>Antonella Zolla</strong>, responsabile Wholesale Operations TIM Lazio e <strong>Vittorio Innocenti</strong>, Responsabile Businnes P.A. Locali per le regiomi Marche e Umbria. Presenti anche gli assessore <strong>Floriano Custolino</strong> (Lavori Pubblici) e <strong>Roberta Cotigni</strong> (Comunicazione Istituzionale).</p>
<p><img data-attachment-id="138599" data-permalink="http://orvietosi.it/2018/07/orvieto-viaggia-in-fibra-ottica-collaborazione-tra-tim-e-amministrazione-comunale/fibra-ottica-a-orvieto/" data-orig-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/07/fibra-ottica-a-orvieto-e1532531546257.jpg?fit=500%2C282" data-orig-size="500,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fibra ottica a orvieto" data-image-description="" data-medium-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/07/fibra-ottica-a-orvieto-e1532531546257.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/07/fibra-ottica-a-orvieto-e1532531546257.jpg?fit=900%2C507" class=" wp-image-138599 alignleft" src="https://i0.wp.com/orvietosi.it/wp-content/uploads/2018/07/fibra-ottica-a-orvieto.jpg?resize=304%2C171" alt="" width="304" height="171" data-recalc-dims="1" /></p>
<p>Il programma di cablaggio ha consentito di collegare progressivamente la gran parte del territorio, per una copertura pari ad oltre 6.000 unità immobiliari realizzata grazie alla posa di <strong>oltre 13 chilometri di cavi in fibra ottica</strong>, che collegano 38 armadi stradali alle centrali di Orvieto e di Orvieto Scalo.</p>
<p>Il sindaco <strong>Germani</strong> ha sottolineato l&#8217;importanza di questo passo svolto dalla città di Orvieto, ricordando che istituzioni locali come l&#8217;<strong>Alta Scuola</strong>, il <strong>Centro Studi</strong> e l&#8217;associazione <strong>TeMa</strong> necessitavano di avere un servizio di tale portata.</p>
<p><em>&#8220;Per noi è una grande soddisfazione &#8211; </em>ha detto <strong>Germani</strong> <em>&#8211;  vedere l’avvio dei servizi a banda ultralarga di TIM, in particolare come volano per lo sviluppo complessivo del nostro territorio. Questo territorio a forte vocazione turistica si arricchisce di una nuova potente infrastruttura, che amplia l’offerta dei servizi a disposizione dei nostri cittadini ed ospiti. Oramai con internet si è aperto un mondo di opportunità e con la banda ultralarga, tra i tanti vantaggi, potranno essere meglio pubblicizzate le nostre bellezze e sviluppate piattaforme ‘smart’ per turisti ed operatori. ‘Centro e frazioni, non esistono periferie!’: questa infrastruttura realizza infatti il ‘collegamento’ della quasi totalità dell’intero territorio comunale, tra centro storico e frazioni”.</em></p>
<div><em>Si tratta</em> – ha proseguito <strong>Germani</strong> &#8211; <em>di una conquista significativa nella direzione già individuata dal documento unico di programmazione del nostro Ente, perfettamente in linea con le finalità di sviluppo che persegue l’<strong>Area Interna Sud-Ovest Orvietano</strong> dell’Umbria, di cui Orvieto è capofila. Un’area dove 20 comuni dialogano, collaborano e programmano insieme il rilancio dello sviluppo socio-economico territoriale, offrendo ai residenti e a chi sceglie di vivere in queste bellissime zone non solo delle nuove attrattive, ma servizi di base fondamentali dal punto di vista sociale come è la comunicazione ultraveloce”. </em></div>
<div><em>“Ringrazio tutto il mondo TIM </em>– ha concluso &#8211;<em> che, attraverso il suo know how aziendale, in poco tempo ha realizzato una infrastrutturta determinante per il nostro territorio in grado di creare le condizioni per uno sviluppo a 360 gradi. Si parte dalle aree più popolose della nostra città e in breve saranno coperte tutte le altree zone. Abbiamo già fatto un incontro con le nostre strutture interne: dal Centro Studi Città di Orvieto dove operano varie università straniere, ad Alta Scuola, all’Associazione TeMa. Oggi, finalmente, siamo in grado di dare un servizio all’altezza delle esigenze. La bontà di quanto è stato fatto è evidente e, nell’ottica delle ‘Aree Interne’ questa realizzazione è una grande opportunità anche per la medicina di territorio e la telemedicina; consente inoltre di implementare il servizio di videosorveglianza. Siamo interessati a proseguire l’interlocuzione con TIM”.</em></div>
<p>E&#8217; poi intervenuto Fabio Ruggeri, che cura i rapporti istituzionali con la Tim. &#8220;Ringrazio l&#8217;Amministrazione Comunale &#8211; ha esclamato<strong> Ruggeri</strong> &#8211; e sottolineo che quello di Orvieto è una parte di un grande progetto dell&#8217;Agenda Europea, in cui è previsto che  per tutti i cittadini dell&#8217;Unione, entro il 31 dicembre 2020, sia accessibile una connettività di 30 mega.</p>
<p>Orvieto ha raggiunto l&#8217;obbiettivo con due anni di anticipo e ciò mi pare notevole e in questo modo la città usufruisce di un servizio pari a quello garantito ad una grande città europea&#8221;.</p>
<div><em>“Effettivamente l’intervento realizzato nel territorio comunale di Orvieto – ha proseguito &#8211; è stato veloce ed ora aspettiamo la risposta dell’utenza. Ci fa piacere di essere stati partner dell’Amministrazione in questo campo. Il nostro auspicio è che la banda ultralarga abiliti tutta una serie di servizi ai cittadini e per questo ci candidiamo ad essere interlocutori dell’Amministrazione Comunale per far sì che una volta costruita l’autostrada multimediale corrisponda la domanda degli utenti interessati. </em></div>
<div><em>Grazie alla grande rete di TIM oggi viene colmato anche un gap che era quello della TV via cavo. L’augurio è che questo possa essere l’inizio di un percorso progettuale volto a liberare i bellissimi centri storici italiani dalle antenne.</em></div>
<div><em><strong>I tempi di richiesta dei servizi saranno disponibili per la commercializzazione dopo agosto</strong>. Appena concluso il collaudo di ogni singolo armadio”.</em></div>
<p>&#8220;<em>E&#8217; un progetto</em> &#8211; ha aggiunto <strong>Antonella Zolla</strong> &#8211; <em>che vorrei portare come esempio pilota, sottolineando la collaborazione tra noi come impresa di servizi e l&#8217;Amministrazione Comunale. La città di Orvieto pur non presentando a livello urbanistico le caratteristiche adeguate per impiantare la fibra ottica, grazie alla collaborazione e all&#8217;impegno di tutti è stato possibile mettere <strong>oltre 13 metri di fibra, con un intervento privato di 800.000 euro</strong></em>&#8220;.</p>
<p><em>&#8220;Ringrazio per la collaborazione</em> &#8211; ha concluso<strong> Custolino</strong> &#8211; <em>la ditta appaltatrice, l&#8217;Amministrazione Comunale e i cittadini che nonostante che una città come Orvieto a livello urbanistico presenta è stato possibile superare&#8221;.</em></p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://i2.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display: inline" data-recalc-dims="1" />Stampa</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-138592" class="share-twitter sd-button share-icon no-text" href="http://orvietosi.it/2018/07/orvieto-viaggia-in-fibra-ottica-collaborazione-tra-tim-e-amministrazione-comunale/?share=twitter" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-138592" class="share-facebook sd-button share-icon no-text" href="http://orvietosi.it/2018/07/orvieto-viaggia-in-fibra-ottica-collaborazione-tra-tim-e-amministrazione-comunale/?share=facebook" rel="noopener noreferrer" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-138592" class="share-google-plus-1 sd-button share-icon no-text" href="http://orvietosi.it/2018/07/orvieto-viaggia-in-fibra-ottica-collaborazione-tra-tim-e-amministrazione-comunale/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><div class="clear"></div>		
			
					
					</div><!-- /post -->
		
		
		<br />
		
<div id="comments">
	
	
	
			<p>
			Devi essere registrato per inserire i commenti 
			<a href="http://orvietosi.it/members-area/">
				Login			</a>
		</p>
	
</div><!-- #comments -->
	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="wp-members">Login
You are not logged in.<br /><form name="form" method="post" action="http://orvietosi.it/2018/07/orvieto-viaggia-in-fibra-ottica-collaborazione-tra-tim-e-amministrazione-comunale/"><fieldset><label for="username">Nome Utente</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="http://orvietosi.it/2018/07/orvieto-viaggia-in-fibra-ottica-collaborazione-tra-tim-e-amministrazione-comunale/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="Accedi" /> <a href="http://orvietosi.it/members-area/?a=pwdreset">Dimenticato?</a>&nbsp; <a href="http://orvietosi.it/members-area/">Registrazione</a></div></fieldset></form></div>

<div class="widget">
	</div><!-- /widget -->

<div class="wp_bannerize BannerDx_03">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(291)"  href="http://www.vetrya.it/" rel="nofollow" target="_blank">
<img src="http://orvietosi.it/wp-content/uploads/2017/01/vetrya_banner.png" alt="Vetria" width="302" height="251"/>
</a>
</div></div>Archivio Storico
			<div class="textwidget"><a href="http://archivio.orvietosi.it" target="_blank"><b>15/12/2002 - 25/04/2012</b> </a></div>
		
Archivio notizie
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>luglio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://orvietosi.it/2018/06/">&laquo; Giu</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://orvietosi.it/2018/07/01/" aria-label="Articoli pubblicati in 1 July 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="http://orvietosi.it/2018/07/02/" aria-label="Articoli pubblicati in 2 July 2018">2</a></td><td><a href="http://orvietosi.it/2018/07/03/" aria-label="Articoli pubblicati in 3 July 2018">3</a></td><td><a href="http://orvietosi.it/2018/07/04/" aria-label="Articoli pubblicati in 4 July 2018">4</a></td><td><a href="http://orvietosi.it/2018/07/05/" aria-label="Articoli pubblicati in 5 July 2018">5</a></td><td><a href="http://orvietosi.it/2018/07/06/" aria-label="Articoli pubblicati in 6 July 2018">6</a></td><td><a href="http://orvietosi.it/2018/07/07/" aria-label="Articoli pubblicati in 7 July 2018">7</a></td><td><a href="http://orvietosi.it/2018/07/08/" aria-label="Articoli pubblicati in 8 July 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="http://orvietosi.it/2018/07/09/" aria-label="Articoli pubblicati in 9 July 2018">9</a></td><td><a href="http://orvietosi.it/2018/07/10/" aria-label="Articoli pubblicati in 10 July 2018">10</a></td><td><a href="http://orvietosi.it/2018/07/11/" aria-label="Articoli pubblicati in 11 July 2018">11</a></td><td><a href="http://orvietosi.it/2018/07/12/" aria-label="Articoli pubblicati in 12 July 2018">12</a></td><td><a href="http://orvietosi.it/2018/07/13/" aria-label="Articoli pubblicati in 13 July 2018">13</a></td><td><a href="http://orvietosi.it/2018/07/14/" aria-label="Articoli pubblicati in 14 July 2018">14</a></td><td><a href="http://orvietosi.it/2018/07/15/" aria-label="Articoli pubblicati in 15 July 2018">15</a></td>
	</tr>
	<tr>
		<td><a href="http://orvietosi.it/2018/07/16/" aria-label="Articoli pubblicati in 16 July 2018">16</a></td><td><a href="http://orvietosi.it/2018/07/17/" aria-label="Articoli pubblicati in 17 July 2018">17</a></td><td><a href="http://orvietosi.it/2018/07/18/" aria-label="Articoli pubblicati in 18 July 2018">18</a></td><td><a href="http://orvietosi.it/2018/07/19/" aria-label="Articoli pubblicati in 19 July 2018">19</a></td><td><a href="http://orvietosi.it/2018/07/20/" aria-label="Articoli pubblicati in 20 July 2018">20</a></td><td><a href="http://orvietosi.it/2018/07/21/" aria-label="Articoli pubblicati in 21 July 2018">21</a></td><td><a href="http://orvietosi.it/2018/07/22/" aria-label="Articoli pubblicati in 22 July 2018">22</a></td>
	</tr>
	<tr>
		<td><a href="http://orvietosi.it/2018/07/23/" aria-label="Articoli pubblicati in 23 July 2018">23</a></td><td><a href="http://orvietosi.it/2018/07/24/" aria-label="Articoli pubblicati in 24 July 2018">24</a></td><td><a href="http://orvietosi.it/2018/07/25/" aria-label="Articoli pubblicati in 25 July 2018">25</a></td><td id="today"><a href="http://orvietosi.it/2018/07/26/" aria-label="Articoli pubblicati in 26 July 2018">26</a></td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>
Ricerca per date
<form role="search" method="get" id="advanced-search-daterange-widget-2-searchform" action="http://orvietosi.it/" >
        	<div class="widget_search"><label class="asdr-labels-form" for="advanced-search-daterange-widget-2-s">Cerca:</label>
	        <input type="text" value="" class="asdr-text" name="s" id="advanced-search-daterange-widget-2-s" /><br />
	        <label class="asdr-labels-form" for="dateFrom-advanced-search-daterange-widget-2">Data da:</label>
	        <input type="text" value="" class="asdr-date" name="dateFrom" id="dateFrom-advanced-search-daterange-widget-2" /><br />
	        <label class="asdr-labels-form" for="dateTo-advanced-search-daterange-widget-2">Data a:</label>
	        <input type="text" value="" class="asdr-date" name="dateTo" id="dateTo-advanced-search-daterange-widget-2" />
		<input type="hidden" name="posttype" value="post" />
		<input type="hidden" name="widget" value="advanced-search-daterange-widget-2" /><br />
        	<input type="submit" id="advanced-search-daterange-widget-2-searchsubmit" value="Cerca" />
	        </div>
        	</form>
		<script type="text/javascript">

		jQuery.noConflict();

		jQuery( document ).ready(function() {

			jQuery(".asdr-date").mask("99/99/9999",{placeholder:"dd/mm/yyyy"});

		});

		</script>


 
	</div><!-- End of sidebar -->

	<div class="clear"></div>



<div id="footerin">
<div id="footer">

		
	
	
	<div class="clear"></div>
	
	<div id="footer-left-side">
		Orvietosì © 2012 - Quotidiano d'informazione e d'opinione - Registrazione Tribunale di Orvieto 13/11/2002 al n°101. 
Sara Simonetti Direttore - 
Dante Freddi Editorialista -
Cooperativa Elzevira Editore P.Iva: 01292350558
Sede presso Coop.Editoriale Elzevira, Piazza del Commercio, 35 - 0763 342360
<br>Per informazioni inviare una mail a 
<a style='color:#D41730' 'href='mailto:redazione@orvietosi.it'>redazione@orvietosi.it</a>
<br>
Informazioni sul trattamento dei dati personali: 
<a  style='color:#D41730' href='/policy-privacy/'>Policy privacy</a>	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		<a rel="nofollow" href="http://orvietosi.it/wp-login.php">Accedi</a> - 
				<a href="http://www.elzevira.com/" title="Realizzazione sito: Cooperativa Elzevira">Realizzazione sito internet Elzevira</a> 
						<div id="wprmenu_bar" class="wprmenu_bar  left">
					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
														OrvietoSì																		</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap">
								<ul id="wprmenu_menu_ul">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79165"><a href="http://orvietosi.it/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79167"><a href="http://orvietosi.it/category/categorie/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79162"><a href="http://orvietosi.it/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79163"><a href="http://orvietosi.it/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79168"><a href="http://orvietosi.it/category/posizione/visto-cosi/">Vistocosì foto &#038; video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79164"><a href="http://orvietosi.it/category/posizione/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79166"><a href="http://orvietosi.it/category/posizione/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79161"><a href="http://orvietosi.it/category/posizione/archivio-notizie/">Archivio notizie</a></li>
																
				</ul>
			</div>
				<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/orvietosi.it\/2018\/07\/orvieto-viaggia-in-fibra-ottica-collaborazione-tra-tim-e-amministrazione-comunale\/":138592};
	</script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://orvietosi.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleInline.css?ver=4.9.7' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://orvietosi.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/orvietosi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/orvietosi.it\/wp-admin\/admin-ajax.php","nonce":"9a8b34b02b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/orvietosi.it\/wp-login.php?redirect_to=http%3A%2F%2Forvietosi.it%2F2018%2F07%2Forvieto-viaggia-in-fibra-ottica-collaborazione-tra-tim-e-amministrazione-comunale%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://orvietosi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'63943685',post:'138592',tz:'2',srv:'orvietosi.it'} ]);
	_stq.push([ 'clickTrackerInit', '63943685', '138592' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #7a7a7a;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie funzionali e di statistica per migliorare la navigazione. Se continui la navigazione consideriamo che accetti il loro utilizzo.<br></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Non voglio cookie di terze parti</a><a href="http://orvietosi.it/policy-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>		



	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer -->
</div><!-- /footerin -->





</div><!-- end of wrapper -->
<script>
jQuery.noConflict();
jQuery(window).bind("load", function() {
	jQuery("#exposeMask").remove();		
});
</script>	

</body>
</html><!-- WP Fastest Cache file was created in 1.048437833786 seconds, on 26-07-18 9:58:25 --><!-- need to refresh to see cached version -->